Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG3] Probleme Thermostat ou sonde ??
don phaco Hors ligne
Junior Member
*

Honda Civic
95 - Val-d'Oise France
Messages : 40
Sujets : 1
Inscription : Jun 2007
Réputation : 0
20-07-2008, 11:40:34   -   [EG3] Probleme Thermostat ou sonde ??
Salut voila mon souci

Hier grosse frayeur je vois mon aiguille de température monté quasiment au maximum a peine après 5km de roulage donc par sécurité je coupe le contact

Apres quelque vérification je constate que mon ventilo de radia ne se déclenche pas
Je le branche en direct après une solution a la mac giver sur la batterie et il tourne

Donc voila mon problème viendrais apparemment du thermostat enfin je pense ??

a votre avis ??

et s'agirait il du thermostat ou de la sonde??
Retourner en haut
Trouver Répondre
sayak Hors ligne
Senior Member
****


Messages : 1 046
Sujets : 17
Inscription : Mar 2005
Réputation : 22
20-07-2008, 11:53:01   -    
thermocontacteur
Retourner en haut
Trouver Répondre
don phaco Hors ligne
Junior Member
*

Honda Civic
95 - Val-d'Oise France
Messages : 40
Sujets : 1
Inscription : Jun 2007
Réputation : 0
20-07-2008, 12:06:49   -    
sayak a écrit :thermocontacteur

il s agit de l'interupteur de temperature (ventilateur) ou la sonde de temperature (liquide de refroidissment) ??
Retourner en haut
Trouver Répondre
tete2noeud Hors ligne
Active Member
***


Messages : 221
Sujets : 13
Inscription : Jan 2007
Réputation : 1
20-07-2008, 12:31:38   -    
c'est l'interrupteur il doit etre sur le radia si tout va bien, rien a voir avec la sonde de temp.

SI TU FREINES, T'ES UN LACHE !!!
Retourner en haut
Trouver Répondre
don phaco Hors ligne
Junior Member
*

Honda Civic
95 - Val-d'Oise France
Messages : 40
Sujets : 1
Inscription : Jun 2007
Réputation : 0
20-07-2008, 12:34:28   -    
Merci pour les infos

Et je voudrais savoir si quelqu'un sait ou il se trouve ??
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  probleme de sonde de pression d huile eg4b18c6 2 1 216 03-10-2014, 18:03:40
Dernier message: BloodyMurder
  [Civic / EG3] Moteur ne chauffe pas -Thermostat HS ? opeter67 8 6 729 29-01-2012, 19:03:31
Dernier message: opeter67
  [EG3]sonde temperature jomabrouk 7 2 045 13-12-2011, 21:47:33
Dernier message: wxcv56