Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Broute après longue décélération
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
26-11-2014, 13:23:23   -   [EG4] Broute après longue décélération
Bonjours alors j'ai déjà cherché un moment sur le forum sans trouvé de réponse ! Mon problème est le suivant, j'ai une EG4 (moteur D15B2) et lorsque je suis dans une longue déscente et que je ne touche pas à l'accelérateur, au moment ou je remet les gaz elle broute ! A part cela elle marche très bien. L'entretien est à jour, filtre à essence neuf, bougie récente, filtre à air idem, J'avais également démonter et nettoyer tout le bloc mono point il y'a un an. Je suis aller chez Honda ils m'ont dis qu'il ne savait pas, je suis aller chez un préparateur Honda qui m'a dit que sa pouvais venir d'une durite de dépression au niveau du régulateur de pression, j'ai regarder et à premiere vu tout est bon, est ce que quelqu'un pourrais m'aidez svp..
(Modification du message : 26-11-2014, 18:16:41 par BloodyMurder.)
Retourner en haut
Trouver Répondre
faburisu
Visiteur

 
26-11-2014, 17:02:58   -   RE: EG4 Broute après longue décélération
Sac
Retourner en haut
Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
26-11-2014, 18:46:45   -   RE: [EG4] Broute après longue décélération
Oui c'est un pseudo mono point, un dual point. Le passage en Mpfi c'est à dire ?
----------
Passer en multi point oui je veux bien mais pour sa il me faut le budget qui va avec ! :P
Elle me le faisait pas avant et j'aimerais bien trouver une solution pour qu'elle refonctionne correctement en dpfi :/
Je penser commencer par changer toute mes durite de dépression pour écarter ce problème la
(Modification du message : 26-11-2014, 19:02:15 par D1SL Hadrien.)
Retourner en haut
Trouver Répondre
faburisu
Visiteur

 
26-11-2014, 20:04:54   -   RE: [EG4] Broute après longue décélération
Sac
Retourner en haut
Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
26-11-2014, 20:07:37   -   RE: [EG4] Broute après longue décélération
Alors comment sa se passe la dedans ? Y'a un injecteur pour le ralenti et un pour l'acceleration ?
Ou les deux inject lors de l'acceleration ?
Ahah et à part passé en multi point qu'est ce que je peux faire d'autre ?
Retourner en haut
Trouver Répondre
faburisu
Visiteur

 
26-11-2014, 21:43:37   -   RE: [EG4] Broute après longue décélération
Sac
Retourner en haut
Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 705
Sujets : 58
Inscription : Dec 2006
Réputation : 4
26-11-2014, 22:32:32   -   RE: [EG4] Broute après longue décélération
uniquement sur d15 "francais", d'où l'abscence de docs.

A priori cela pourrait être un problème d'injecteur, injecteur qui gripperait a cause de l'essence non plombée.
Meme si la voiture est prévue pour fonctionner au sans plomb, les injecteurs n'aimerait pas.

Démonte les, et fais les nettoyer (1337CRX le fait peut etre encore), dans tous les cas c'est un entretien qui ne peut que lui faire du bien.

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
26-11-2014, 23:41:17   -   RE: [EG4] Broute après longue décélération
Mais y'a un truc que je comprend pas ! Si mes injecteurs étaient gripper, qu'il avait besoin d'un néttoyage, j'aurais des trou a l'acceleration tout le temps non ? hors la elle marche niquel, sauf après une longue déscente sans touche la pédale
Chez honda j'ai demander si un nettoyage des injecteur lui ferais du bien, il m'a rit au nez
Et chez Lr performance, il m'a dit qu'il avais déja eu exactement le même problème et que sa venais d'une durite sauf que les mienne son niquel a première vu
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 705
Sujets : 58
Inscription : Dec 2006
Réputation : 4
27-11-2014, 06:57:38   -   RE: [EG4] Broute après longue décélération
j'ai eu une EG4 a une époque, et j'avais les même symptômes.
J'ai pas eu le temps d'investiguer, mon ex la récupérée quand on s'est séparés. Smile

A la conduite, j'avais l'impression que le moteur était noyé lors des descente.
En théorie, quand le moteur est sur frein moteur les injos sont censés être fermés.
S'ils ne sont plus étanche, ou ferment mal, a la décélération, il n'y a plus d'air mais l'essence continue d'arriver.

Un test assez simple serait de faire une descente sur le frein moteur, arrivé en bas, de couper le moteur au neiman avant de re-accélérer et de démonter une bougie pour voir sa couleur.

Et sans vouloir insister, le passage en mpfi est sympa.
Pour avoir eu des EJ2 (moteur d15b7, seule différence étant l’injection multipoint) le moteur est complètement différent.
Plus souple, +10cv, et pas de consommation en plus.

La modif n'est pas super complexe, et en piece ce n'est pas excessif (allumeur, plenum et sa rampe d'injecteur, ecu pm7 et de l'huile de coude)

[Image: souris_zpsb825a001.gif]


(Modification du message : 27-11-2014, 07:01:52 par Nikopol.)
Retourner en haut
Trouver Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
27-11-2014, 12:19:27   -   RE: [EG4] Broute après longue décélération
Oui voila c'est éxactement sa ! On dirait qu'il est noyé
D'accord Merci de m'avoir éclairé, je vais quand même changer toutes mes petites durites de dépréssion, sa coute rien ( ou pas grand chose en tout cas :P ) et on verra bien, après, à voir un passage en MPFI, sa pourrait être marrant Smile
Retourner en haut
Trouver Répondre
Japan import Hors ligne
Senior Member
****

EG B18C6 - Integra DC2
48 - Lozère France
Messages : 2 253
Sujets : 34
Inscription : Mar 2010
Réputation : 22
27-11-2014, 17:54:55   -   RE: [EG4] Broute après longue décélération
+1 avec faburisu, j'avais le même soucis quandnj'étais en dpfi, idem pour un collègue ! Lui a changé toutes ses durites ça n'a rien changé Wink

Le mpfi c'est le top, pas bien cher, ça marche mieux (et avec ligne + carto tu peux en tirer 115ch facile), par contre je suis pas d'accord avec nikopol, la carto du pm7 ira pas bien avec le D15 c'est pas fait pour du tout...

EG4 B18C6 > 216 GTi > EJ6 > Golf 1 D > EG4 D16A9 > EC9 > EJ9 D16Y7 > Ibiza TDi 110 > EC9 > EC9 > ED9 > EC9 > EJ1 > EC9 D16Z1 > Golf 3 TDi 90 > EJ1 > EJ9 D15Z6 > EC9 > EP3 > MB6 > 206 rhd > DC2 > EG3 D16Z1

[Image: sign-518a4cc-52c5...-559b9cb-5641039.jpg]
Retourner en haut
Trouver Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
27-11-2014, 18:23:08   -   RE: [EG4] Broute après longue décélération
Okok j'en prend note merci les gars, me reste encore quelque truc à faire dessus et quand j'aurais fini peut être un passage en multi point ! A suivre :P
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 705
Sujets : 58
Inscription : Dec 2006
Réputation : 4
27-11-2014, 21:18:43   -   RE: [EG4] Broute après longue décélération
Désolé, ma faute, je voulais dire l'ecu d'origine du d15b7, et pas pm7

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
Japan import Hors ligne
Senior Member
****

EG B18C6 - Integra DC2
48 - Lozère France
Messages : 2 253
Sujets : 34
Inscription : Mar 2010
Réputation : 22
27-11-2014, 22:03:35   -   RE: [EG4] Broute après longue décélération
Pour un passage en multipoint sans bidouille c'est simple :
-Faisceau moteur / habitacle EJ2
-Collecteur admission complet
-P06 (indice 98 propose des cartos au top)
-Allumeur EJ2
-Sonde lambda 4 fils
-Durite derrière le bloc qui fait 180°

EG4 B18C6 > 216 GTi > EJ6 > Golf 1 D > EG4 D16A9 > EC9 > EJ9 D16Y7 > Ibiza TDi 110 > EC9 > EC9 > ED9 > EC9 > EJ1 > EC9 D16Z1 > Golf 3 TDi 90 > EJ1 > EJ9 D15Z6 > EC9 > EP3 > MB6 > 206 rhd > DC2 > EG3 D16Z1

[Image: sign-518a4cc-52c5...-559b9cb-5641039.jpg]
Retourner en haut
Trouver Répondre
LeTac Hors ligne
Active Member
***

Honda Civic EG3 Dual Carb
81 - Tarn France
Messages : 215
Sujets : 6
Inscription : Jul 2012
Réputation : 1
28-11-2014, 14:44:46   -   RE: [EG4] Broute après longue décélération
J'avais le même problème sur mon Ej9 mpfi. Après contrôle des infos, la lambda basculait de riche a pauvre sans variation (on/off). Regarde de ce coté là on sait jamais. Changement de celle-ci et plus de prob Smile
Retourner en haut
Trouver Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
28-11-2014, 20:38:50   -   RE: [EG4] Broute après longue décélération
Ma sonde lambda est neuve.. :/
Merci pour l'info japan import ! Smile
Retourner en haut
Trouver Répondre
shei48 Hors ligne
Junior Member
*

Mitsubishi 3000 gt
48 - Lozère France
Messages : 66
Sujets : 12
Inscription : Aug 2014
Réputation : 0
01-12-2014, 16:48:17   -   RE: [EG4] Broute après longue décélération
Sa pourrait aussi venir de ton avance de ton allumeur qui et mal réglés sa ma fait pareil sur mon eg5 elle brouté et après l'avoir fait réglé tous va bien =p
Retourner en haut
Trouver Répondre
D1SL Hadrien Hors ligne
Junior Member
*

Honda EG4
81 - Tarn France
Messages : 9
Sujets : 2
Inscription : Dec 2013
Réputation : 0
02-12-2014, 16:17:11   -   RE: [EG4] Broute après longue décélération
J'ai déjà régler l'avance, il y'a un an ! :/
Retourner en haut
Trouver Répondre
shei48 Hors ligne
Junior Member
*

Mitsubishi 3000 gt
48 - Lozère France
Messages : 66
Sujets : 12
Inscription : Aug 2014
Réputation : 0
02-12-2014, 16:59:52   -   RE: [EG4] Broute après longue décélération
Ha d'accord Sad

eg5 d16z6 - Mitsubishi 3000gt
Retourner en haut
Trouver Répondre
pierro59lv Hors ligne
Junior Member
*

Honda Civic lsi 1995
59 - Nord France
Messages : 8
Sujets : 2
Inscription : Nov 2014
Réputation : 0
11-04-2019, 12:36:24   -   RE: [EG4] Broute après longue décélération
Salut a tous
J’ai se problème depuis plusieurs années mais dans le Nord (plat pays) j’avais Rarement le problème
En se moment je suis en Normandie et le problème me soule longue descente arrivée en rond point tu veux relancer et la ça broute obligé de débrayer et accélérer ou de mettre pied au plancher 4-5secondes mais en ville c’est Vraiment chiant en plus les Normands ont toujours le feu au cul
Quelqu’un a résolu son problème depuis ?
Retourner en haut
Trouver Répondre
pierro59lv Hors ligne
Junior Member
*

Honda Civic lsi 1995
59 - Nord France
Messages : 8
Sujets : 2
Inscription : Nov 2014
Réputation : 0
12-04-2019, 18:28:54   -   RE: [EG4] Broute après longue décélération
après une longue descente arrivée a un arrêt pas de problème le ralenti est normal mais lorsque l’on repart passer 1500tr le moment ou le second injecteur doit injecter il y a des trou des gros accoups comme si l’injecteur n’injecter pas a chaque cycles
C’est Possible qu’il grippe ou qu’il y ait des retours dans l’admission qui colmaterait celui-ci ?

Se qui est bizarre c’eest qu’a l’arrêt au stop si j’accélère la il n’y a pas de problème le moteur prends ses tours
C’Est seulement en charge que ça arrive, j’arrive Pas a ciblé le problème
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EP3] Tremblements à la décélération Kirby 9 571 09-01-2019, 10:40:34
Dernier message: Kirby
  [EG B20 Vtec] Broute apres avoir depassé 4300tr jean-seb 12 1 980 13-05-2014, 18:54:57
Dernier message: jean-seb
  [Civic EG5] Craquement direction + broute à la décélération DC one 6 2 157 07-06-2010, 17:13:22
Dernier message: DC one