Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Mauvaise combustion ?
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
21-12-2014, 19:18:06   -   [EG4] Mauvaise combustion ?
Salut à tous,

Voilà, depuis environ 1 mois, dès que j’accélère plus ou moins fort, la voiture fume blanc/bleu à haut régime et elle sens le pétard (qui explose), ça sent la poudre...

Mauvaise combustion ? Joint de queue de soupape ? Catalyser défaillant ?

[Image: iA6O4ic.png]
Ma Civic : ICI
Ma chaine Youtube : ICI
Retourner en haut
Site web Trouver Répondre
Francois_303 Hors ligne
Senior Member
****

Honda EG4
01 - Ain France
Messages : 1 057
Sujets : 42
Inscription : Aug 2010
Réputation : 18
22-12-2014, 10:41:27   -   RE: [EG4] Mauvaise combustion ?
Salut,


Aller Question List pour preciser le probleme :

1/ Tu as une conso eau / huile ?
2/ Quand tu dis plus ou moins fort, tu veux dire que c'est indépendant de la charge moteur et que c'est tout le temps ?
3/ Ou uniquement à forte charge, ou haut regime ?
4/ pas de broutage, coupure, autre ?
Si tu as quelques minutes à perdre, super important :
5/ couleur des bougies ? ça, ça en dira peut etre un peu plus long.
6/ compressions OK ?

Retourner en haut
Trouver Répondre
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
22-12-2014, 12:51:07   -   RE: [EG4] Mauvaise combustion ?
(22-12-2014, 10:41:27)Francois_303 a écrit : Salut,


Aller Question List pour preciser le probleme :

1/ Tu as une conso eau / huile ?
2/ Quand tu dis plus ou moins fort, tu veux dire que c'est indépendant de la charge moteur et que c'est tout le temps ?
3/ Ou uniquement à forte charge, ou haut regime ?
4/ pas de broutage, coupure, autre ?
Si tu as quelques minutes à perdre, super important :
5/ couleur des bougies ? ça, ça en dira peut etre un peu plus long.
6/ compressions OK ?


1 : oui conso d'huile quand je tartine (ça m'en fou partout sur le PC arrière)
2 et 3 : Oui c'est plutôt à haut régime
4 : j'ai des pertes de puissance entre 2500 tr/min et 3500 tr/min
5 : aucune idée mais elle sont assez récente. Ce sont des NGK acheter sur Oscaro (p42 sur le topic de la voiture)
6 : aucune idée également.

Autre symptôme :

- sortie du pot d'échappement toujours noir.

J'ai un autre soucis, peut-être lié.

A chaud, au ralenti (à 500 tr/min) quand je pompe avec la pédale de frein, le ralenti remonte progressivement à 1500 tr/min.
(Modification du message : 22-12-2014, 12:53:37 par Antony061.)
Retourner en haut
Site web Trouver Répondre
Francois_303 Hors ligne
Senior Member
****

Honda EG4
01 - Ain France
Messages : 1 057
Sujets : 42
Inscription : Aug 2010
Réputation : 18
22-12-2014, 12:59:14   -   RE: [EG4] Mauvaise combustion ?
Démonte tes 4 bougies et regarde la couleur de l'electrode... ça en dirat surement long sur ce qui se passe dans la chambre de combustion. On pourrat ensuite peut etre avoir des pistes Wink .

[Image: bougie.couleur.jpg]
----------
Je pencherais aussi pour de l'huile dans la chambre de combustion... si c'est cela ça se verra sur ta bougie.

(Modification du message : 22-12-2014, 13:00:00 par Francois_303.)
Retourner en haut
Trouver Répondre
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
25-12-2014, 17:48:18   -   RE: [EG4] Mauvaise combustion ?
Port n°1

[Image: 484870image825.jpg]

Port n°2

[Image: 338308image370.jpg]

Port n°3

[Image: 963409image163.jpg]

Port n°4

[Image: 658927image968.jpg]


On peut voir que les bougies n°3 et nº4 sont quasi intact...

[Image: iA6O4ic.png]
Ma Civic : ICI
Ma chaine Youtube : ICI
Retourner en haut
Site web Trouver Répondre
fujiwara En ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 902
Sujets : 36
Inscription : Dec 2007
Réputation : 8
25-12-2014, 19:48:00   -   RE: [EG4] Mauvaise combustion ?
Prend tes compressions, la bougie du cylindre n° 1 a l aire bien noire, tu as peut être un problème de segmentation sur ce cylindre.

Je ne donne pas d'aide technique ou mécanique en MP!


[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
21-01-2015, 20:17:15   -   RE: [EG4] Mauvaise combustion ?
Salut salut Wink

Bon je reviens avec une bonne nouvelle LOL

En faisant ma vidange ce week-end, je me suis aperçue qu'une durite pendait un peu au dessus du carter d'huile.

Et j'ai aussi trouvé d'où est-ce qu’elle s'était échappée.

[Image: 616889IMG3436.jpg]

Il s'agissait d'une sonde, qui d'ailleurs elle aussi s'est décrochée.
Je ne sais pas à quoi correspond cette sonde ni où elle va habituellement donc dans le doute j'ai vite fais mis un rislan pour qu'elle tienne en place et rebranché la durite dessus.

Toutes informations sur cette sonde sont la bienvenues.

Du coup, ma voiture ne sent plus le pétard Wink

[Image: iA6O4ic.png]
Ma Civic : ICI
Ma chaine Youtube : ICI
Retourner en haut
Site web Trouver Répondre
GC106XT Hors ligne
Senior Member
****

Civic
76 - Seine-Maritime France
Messages : 1 495
Sujets : 77
Inscription : Mar 2007
Réputation : 16
21-01-2015, 22:32:16   -   RE: [EG4] Mauvaise combustion ?
C'est la sonde qui vide le canister je crois bien Wink

Tu es sur d'avoir de l'allumage sur tes 4 bougies ? Car la 4e ...

[Image: signature.png]
(Modification du message : 21-01-2015, 22:32:54 par GC106XT.)
Retourner en haut
Trouver Répondre
Nicodrift Hors ligne
Senior Member
****
Team Sac

Honda Civic EG4 - '95
69 - Rhône France
Messages : 2 433
Sujets : 18
Inscription : Aug 2011
Réputation : 10
21-01-2015, 23:04:40   -   RE: [EG4] Mauvaise combustion ?
Je confirme, la sonde qui vide le canister dans l'admission. Enfin, si j'ai bien compris le principe ^^ Tu peux la débrancher la mettre a l'air libre, ca changera rien Smile

Private Runner  --  Mon EG4 : ICI > 7l / 100 kms

/!\ Jeune vieux con aigri /!\
Retourner en haut
Trouver Répondre
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
22-01-2015, 00:39:51   -   RE: [EG4] Mauvaise combustion ?
(21-01-2015, 22:32:16)GC106XT a écrit : Tu es sur d'avoir de l'allumage sur tes 4 bougies ? Car la 4e ...

Comment en avoir le cœur net ?

[Image: iA6O4ic.png]
Ma Civic : ICI
Ma chaine Youtube : ICI
(Modification du message : 22-01-2015, 00:41:40 par Antony061.)
Retourner en haut
Site web Trouver Répondre
Francois_303 Hors ligne
Senior Member
****

Honda EG4
01 - Ain France
Messages : 1 057
Sujets : 42
Inscription : Aug 2010
Réputation : 18
22-01-2015, 09:28:43   -   RE: [EG4] Mauvaise combustion ?
Tes bougies sont vieilles ? Perso j'ai plutôt l'impression de bougies récentes et un problème au cylindre 1.

Retourner en haut
Trouver Répondre
Antony061 Hors ligne
Active Member
***

01' Civic EK4 Type-S F1
38 - Isère France
Messages : 892
Sujets : 37
Inscription : May 2012
Réputation : 11
22-01-2015, 12:41:11   -   RE: [EG4] Mauvaise combustion ?
Mes bougies datent du 28/08/2014 Wink

[Image: iA6O4ic.png]
Ma Civic : ICI
Ma chaine Youtube : ICI
Retourner en haut
Site web Trouver Répondre
GC106XT Hors ligne
Senior Member
****

Civic
76 - Seine-Maritime France
Messages : 1 495
Sujets : 77
Inscription : Mar 2007
Réputation : 16
25-01-2015, 00:36:52   -   RE: [EG4] Mauvaise combustion ?
(22-01-2015, 00:39:51)Antony061 a écrit :
(21-01-2015, 22:32:16)GC106XT a écrit : Tu es sur d'avoir de l'allumage sur tes 4 bougies ? Car la 4e ...

Comment en avoir le cœur net ?

Tu démontes les bougies, en mets une sur un cable et mets la bougie à la masse. Quelqu'un d'autre donne un coup de démarreur, tu regardes s'il y a une étincelle a la bougie Wink
Et tu recommences l'opération pour chacun des cables et chacune d'elles Wink

[Image: signature.png]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ8] Problème démarrage, long stockage voiture, Mauvaise tension injecteurs HONDA IS THE BEST 39 2 117 16-01-2020, 11:43:15
Dernier message: HONDA IS THE BEST
  [EG4] Mauvaise Référence Module d'allumage [Résolu] stryk 10 865 24-06-2019, 10:13:22
Dernier message: SoichiroYann
  [EG4-mpfi] mauvaise information compte tours (résolu) f11d 8 1 098 20-03-2019, 23:02:08
Dernier message: nonovtec
  [EG3] mauvaise descente en régime Vincent-Timetre 15 2 086 27-02-2018, 08:58:33
Dernier message: Vincent-Timetre
  [ EJ9 ] Problème chassis / Touchette en arsouille et sur mauvaise route. Mister_Yannou 23 2 966 03-08-2017, 10:17:24
Dernier message: Mister_Yannou
  [EG4] mauvaise tenu de route dans les virages HondaCivic30 34 5 562 09-12-2014, 21:20:26
Dernier message: HondaCivic30
  [civic coupé]D15B7 demarre plus: mauvaise masse coté distrib florianar 56 16 129 05-04-2012, 14:48:12
Dernier message: lilwarrior
  [ED7]. Mauvaise qualité de l'éclairage avant. BOUBED7 12 2 519 09-12-2008, 17:11:13
Dernier message: BOUBED7