Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Plus d'éclairage compteurs sur civic EG4
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
06-08-2010, 10:38:33   -   [EG4] Plus d'éclairage compteurs sur civic EG4
Bonjour tout le monde,

Depuis quelque jour je n'ai plus d'éclairage au niveau de mes compteurs sur ma civic, je pense qu'il s'agit des ampoules qui doivent être grillées (ma civic a 242 000, 18 ans et toutes ses dents 8) ) Savez vous comment démonter les compteurs (ou tableau de bord direct ?) et quel type d'ampoule ou led on peut mettre ?

Merci à vous Smile
Retourner en haut
Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

DC2
- Spain
Messages : 4 191
Sujets : 28
Inscription : Jul 2006
Réputation : 22
06-08-2010, 13:36:27   -    
ampoule W5W, les mêmes que tes veilleuses.
Tu ne démontes que le compteur, et il y a un tuto complet qui traine.

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
06-08-2010, 14:00:18   -    
Ok je vais regarder cela merci à toi Wink

Sais tu le nombre d'ampoules qu'il faut ?

oui j'ai bien vu un tuto mais il me semble qu'il ne s'agissait pas d'une EG ?
Retourner en haut
Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

DC2
- Spain
Messages : 4 191
Sujets : 28
Inscription : Jul 2006
Réputation : 22
06-08-2010, 14:01:32   -    
De tête deux pour un compteur EG, et 3 pour un integra.

Le tuto est bien pour EG Wink

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
07-08-2010, 14:17:45   -    
Je te remercie Le_NoNo Wink

C'est bien ce tuto ?

https://www.japancar.fr/forum/viewtopic....irage+tuto

Le souci c'est que les photos ne sont apparemment plus valides Sad
Retourner en haut
Trouver Répondre
Le_NoNo Hors ligne
Grumpy NoNo
****
Team Sac

DC2
- Spain
Messages : 4 191
Sujets : 28
Inscription : Jul 2006
Réputation : 22
10-08-2010, 00:12:13   -    
Effectivement, mais rien que le texte devrait déjà pas mal t'aider Wink

Citation :Les routiers c'est des pilotes en voiture !
(08-10-2016, 08:12:06)Dat-ass a écrit : Les mamys , y'a rien de mieux !!  Big Grin
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

Lancer Ralliart Sportback
09 - Ariège France
Messages : 5 703
Sujets : 101
Inscription : Sep 2005
Réputation : 92
10-08-2010, 17:43:40   -    
Par contre, de mémoire, c'est w5w sur DC2 mais T5 ou T6.5 sur EG Wink

205 => Escort => Colt => ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32 => BB9 => Ibiza 6L => Kia Cee'd SW => Golf MK5 FSI => Lancer Ralliart
Retourner en haut
Site web Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
28-09-2010, 19:43:47   -    
Bonsoir,

J'ai changé les ampoules et vérifier les fusibles, tout est ok mais toujours pas d'éclairage au niveau des compteurs Sad

Avec vous une idée d'où cela peut il venir ?

Si cela peut aider : je n'ai plus non plus d'avertisseur sonore quand je laisse mes phares allumés :non:

Merci à vous Wink

Pour info :

Mes voyants de clignotants fonctionnent, feux de route, ... tout est ok, mais pas d'éclairage du tableau de bord (ni de la console centrale mais on m'a dit qu'aucune civic n'en était équipée).

Mais j'ai constaté cela dernièrement :

Quand je mets les veilleuses, elles ne fonctionnent pas, j'ai regardé les fusibles, j'ai un 10A qui a grillé au niveau AVG, je l'ai changé et à peine remis le contact et les veilleuses qu'il a déjà pété à nouveau Sad
Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 271
Sujets : 50
Inscription : Jun 2008
Réputation : 11
28-09-2010, 19:52:33   -    
T'a plus qu'a démonter ton tableau de bord et suivre tout les fils un par un pour voir si t'en a pas un de dénudé... Neutral

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
28-09-2010, 20:35:24   -    
Merci vroomdams, ça promet Big Grin

Ce serait entre le tableau de bord et les fusibles ou bien tout le faisceau jusqu'aux feux ?
Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 271
Sujets : 50
Inscription : Jun 2008
Réputation : 11
28-09-2010, 20:39:25   -    
1 chance sur 2 je pense LOL

Regarde déjà derrière le TDB, sinon, bah te reste a foutre la caisse totalement a poil de l'intérieur pour chercher le fil qui est dénudé Confused

Petite question comme sa, l'auto est dans un jardin?? ou tu habite proche d'une foret, un champ ou un truc du genre??

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
28-09-2010, 22:24:30   -    
Je vois où tu veux en venir (avec les rongeurs sans doute c'est ça ?)

Non j'habite en ville, mais il est vrai que la voiture dort dans la rue Wink
Retourner en haut
Trouver Répondre
vroomdams Hors ligne
Man Made By Ikéa
Moderateurs

BB9 + TA60
94 - Val-de-Marne France
Messages : 12 271
Sujets : 50
Inscription : Jun 2008
Réputation : 11
28-09-2010, 22:30:19   -    
Ouais exactement, je pensais au rongeurs, qui sont particulièrement friands des faisceaux :/

TA60 & BB9

Kaabaal a écrit : En fait les vieux des villages c'est comme les jeunes des cités quoi. C'est leur territoire et ils font rien de la journée, sauf qu'ils savent pas jouer à la playstation et faire des wheelings

Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
28-09-2010, 22:43:24   -    
C'est vrai que c'est une bonne piste tout de même. Il va falloir mettre des pastilles wc dans le compartiment moteur Big Grin
Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
12-10-2010, 12:36:58   -    
Je n'ai plus non plus de feux de signalisation arrière gauche, malgré vérification ampoule / fusible, ça commence à me gaver ces soucis d'éclairage ...
Retourner en haut
Trouver Répondre
dila95 Hors ligne
Junior Member
*


Messages : 34
Sujets : 4
Inscription : Nov 2008
Réputation : 1
13-10-2010, 22:50:00   -    
up exactement le meme probleme sur mon eg9 et jai tous verifier et toujours rien ,
je vais etre bon pour tout demonter aussi je croi fouet
Retourner en haut
Trouver Répondre
*BrUnO* Hors ligne
Senior Member
****

Accord CC1/Prius 2
14 - Calvados France
Messages : 1 371
Sujets : 13
Inscription : Feb 2007
Réputation : 8
14-10-2010, 12:19:59   -    
tu les a vérifié comment tes fusibles ?
parce que à l'oeil ça se voit pas toujours si ils sont HS ...

>>Mon Accord 4G Coupé<<  
>>Ma Prius<<  
Mes montages Arduino (moto,Accord,Domo) : http://nonoduino.blogspot.fr/

[Image: 720360sign.jpg]
Retourner en haut
Trouver Répondre
Alfiste16 Hors ligne
Junior Member
*


Messages : 68
Sujets : 8
Inscription : Feb 2010
Réputation : 0
16-10-2010, 10:57:29   -    
*BrUnO* : tu as une autre méthode ?
Retourner en haut
Trouver Répondre
Rival Hors ligne
Active Member
***

Accord coupé
82 - Tarn-et-Garonne France
Messages : 249
Sujets : 27
Inscription : Feb 2005
Réputation : 6
13-12-2010, 23:48:25   -    
up!!!!

...fuC* TheM aND TheiR LAw...
Retourner en haut
Trouver Répondre
Bloodz
Visiteur

 
14-12-2010, 04:13:51   -    
*BrUnO* a écrit :tu les a vérifié comment tes fusibles ?
parce que à l'oeil ça se voit pas toujours si ils sont HS ...

Un fusible qui claque ca se voit toujours, des la surchauffe le filament s'écarte des 2 broches.

Sinon Alfiste16, as tu joué du voltmètre ? Si tu ne l'as pas fait, je pense que tu devrais sonder un peu partout sur ton faisceau en question.
Retourner en haut
Répondre
yann11 Hors ligne
Newbie



Messages : 4
Sujets : 0
Inscription : Jun 2008
Réputation : 1
03-04-2011, 10:47:30   -    
bonjour,
je deterre le sujet car j'ai exactement le meme problème
plus d'eclairage tablau de bord,
ni commande de chauffage,
ni alarme des feux qui sont allumés
et pas de feux arrière gauche!!!

donc je voulai voir si quelqu'un avais la solution
merci
Retourner en haut
Trouver Répondre
Rival Hors ligne
Active Member
***

Accord coupé
82 - Tarn-et-Garonne France
Messages : 249
Sujets : 27
Inscription : Feb 2005
Réputation : 6
10-04-2011, 20:14:41   -    
yann11, pense a revoir de prés tous tes fusibles,souvent ca vient de la en fait...c'était mon cas!

...fuC* TheM aND TheiR LAw...
Retourner en haut
Trouver Répondre
yann11 Hors ligne
Newbie



Messages : 4
Sujets : 0
Inscription : Jun 2008
Réputation : 1
10-04-2011, 21:26:02   -    
yess je les aient fait un par un et y'en avait bien un foutus,
merci qd meme....
Retourner en haut
Trouver Répondre
EG6_InitialD Hors ligne
Active Member
***


Messages : 199
Sujets : 7
Inscription : Dec 2005
Réputation : 2
01-07-2011, 01:57:02   -    
Hello,

Moi j'ai exactement ce problème mais j'ai beau vérifié à mainte reprise mes fusibles un par un, aucun a claqué...

Je ne comprends pas..

Le problème est survenu qd j'ai chipoté à mon autoradio je pense...

Pas d'autre solution à part les fusibles ?

Je sens le démontage du TDB...

[Image: japanesecarsfanbo8.png]
Dailycar: Hiji Four 15i-16s multipoint (B7)
Runcar: Toyota Celica ZZT-230 1ZZ-FE rebuilt (Pistons Wiseco à Haute Compression - Arbre à cames Crower Stage 2 - Ressort de soupapes en titane Crower)
Oldtimer: Datsun 100a Break
Retourner en haut
Trouver Répondre
*BrUnO* Hors ligne
Senior Member
****

Accord CC1/Prius 2
14 - Calvados France
Messages : 1 371
Sujets : 13
Inscription : Feb 2007
Réputation : 8
01-07-2011, 09:37:57   -    
Bloodz a écrit :
*BrUnO* a écrit :tu les a vérifié comment tes fusibles ?
parce que à l'oeil ça se voit pas toujours si ils sont HS ...

Un fusible qui claque ca se voit toujours, des la surchauffe le filament s'écarte des 2 broches.

LOL LOL LOL
Superman sort de ce corps !

>>Mon Accord 4G Coupé<<  
>>Ma Prius<<  
Mes montages Arduino (moto,Accord,Domo) : http://nonoduino.blogspot.fr/

[Image: 720360sign.jpg]
Retourner en haut
Trouver Répondre
yann11 Hors ligne
Newbie



Messages : 4
Sujets : 0
Inscription : Jun 2008
Réputation : 1
01-07-2011, 22:13:43   -    
ben moi c'etait un fusible genre feux de recul ou je sais plus mais je l'ai avais fait tous en visuel et rien c que en les testant tous que j'ai trouvé
Retourner en haut
Trouver Répondre
jujuof68 Hors ligne
Active Member
***

Ej8 Cb3 W210 S413
68 - Haut-Rhin France
Messages : 985
Sujets : 9
Inscription : Aug 2006
Réputation : 0
02-07-2011, 03:39:16   -    
Moi je dis.. Vous avez vérifié que la "molette" de réglage d'éclairage compteur était bien au max? Sac LOL

"Certains sur des forums passent des messages d'amour qui ferait passer Hitler pour un Bisounours!"   Big Grin


Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 512
Sujets : 32
Inscription : Mar 2010
Réputation : 25
02-07-2011, 09:28:05   -    
back up fusible dans le compartiment moteur Wink

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
lilwarrior Hors ligne
Senior Member
****

EJ2-T
92 - Hauts-de-Seine France
Messages : 1 643
Sujets : 32
Inscription : Jun 2010
Réputation : 10
05-04-2012, 04:22:42   -    
Salut,
Je suis dans une galère identique à la votre Confused :
- Pas d'éclairage compteur
- Pas de feux de position
- pas d'éclairage de plaque arrière

Je sèche totalement, tous les fusibles sont niquel Confused

S[2]K - Sur une base différente : https://www.japancar.fr/forum/Sujet-Lilw...erente-S2K

EJ[2]-T - Un dayli à la hauteur de son ambition : https://www.japancar.fr/forum/Sujet-D15B...78cv-240nm

D15B7MiniMe - D16Z6'HC - D15T_MiniMe - D16Z'T_forged - D15-T stock dayli car - B16A2 forged - [S2K] - [350Z] - Clito Glue edition - [G37S]
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 512
Sujets : 32
Inscription : Mar 2010
Réputation : 25
05-04-2012, 12:39:52   -    
comodo HS? car là tu n'as qu'un soucis général d'éclairage veilleuse Wink

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG] Projet changement éclairage pour plus de puissance. Ryu_wm 13 491 Hier, 12:23:02
Dernier message: SoichiroYann
  [ej9] eclairage tableau de bord defaillant zampay 6 3 503 13-11-2016, 14:11:27
Dernier message: zampay
  [ eg ej] fond de compteurs plasma et autres logan125 18 2 622 21-03-2016, 12:09:14
Dernier message: logan125
  [ED9] Problème faisceau éclairage kyoshiro74 14 2 432 22-02-2016, 15:16:46
Dernier message: kyoshiro74
  [Civic EG3] Problème éclairage compteur Florian76 1 2 054 19-03-2015, 00:13:53
Dernier message: fujiwara
  [EJ2-] changement éclairage ??? hary78 8 2 566 19-12-2014, 17:32:16
Dernier message: hary78
  [ MB6 ] Plus d'éclairage tableau de bord. Canartido 3 3 049 16-12-2014, 14:19:31
Dernier message: Canartido
  [EG4] Gestion eclairage abitacle et veilleuses avant HS powermufler 3 1 171 01-09-2014, 22:22:55
Dernier message: skyline1880
  [EG4] problème éclairage bouton de dégivrage arrière et antibrouillard arrière JAPANFOREVER 7 3 085 12-08-2014, 03:12:26
Dernier message: JAPANFOREVER
  [ej9] compteur eclairage ddymelo 3 1 953 06-08-2014, 00:24:51
Dernier message: dactarie