Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] Problème de ralenti à chaud "VIDEO"
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
03-08-2017, 15:41:42   -   [EG4] Problème de ralenti à chaud "VIDEO"
Bonjour,
Tout d'abord je tiens à préciser que j'ai cherché partout des cas similaires sur le forum. Je m'en suis même servi en suivant les conseils pour mon éventuelle panne mais rien n'y a fait :/

Quand je démarre L'EG4, je la laisse tourner au ralenti, tout est nikel.
Une fois chaude, les problèmes commencent :
- le ralenti devient très bas. Le moteur bouge beaucoup.
Du coup, j'appuie sur l'accélérateur pour la faire monter dans les tours et là : RIEN NE SE PASSE à la pédale.
Mais le pire, et c'est là d'ailleurs que j'ai RIEN TROUVÉ de similaire ici, c'est que dès que le ventilo se declanche ou que je mets les phares, le ralenti redevient stable :o
Ou bien aussi, quand on débranche le moins de la batterie.
On a changer :
allumeur + fils de bougies
alternateur
pompe à essence
vérifier toutes les sondes
l'IACV
batterie

Voilà. Là on sèche. Je fais toujours des recherches ici quand on trouve vraiment pas de nous même mais là,  j'ai rien trouvé.

En vous remerciant par avance pour votre aide Wink

https://youtu.be/BxBH6IEu6fU
(Modification du message : 27-08-2017, 21:59:44 par G@ëLLe.)
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 4 781
Sujets : 6
Inscription : Jun 2010
Réputation : 8
04-08-2017, 22:16:32   -   RE: [EG4] Problème de ralenti à chaud
Au hasard : le câble d'accélérateur est bien brancher au papillon ? ?
Il suit bien le parcours d'origine??
Tout est bien relié? ?

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
17-08-2017, 15:58:11   -   RE: [EG4] Problème de ralenti à chaud
Merci nonovtec pour ton aide.
Pas de soucis niveau câble d'accélérateur on a vérifié Wink
Et puis à froid, elle accélère bien et monte bien dans ses tours.
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 645
Sujets : 25
Inscription : Dec 2007
Réputation : 24
17-08-2017, 18:41:43   -   RE: [EG4] Problème de ralenti à chaud
Verifie le serrage du cable d'accélérateur et sont support surtout , la mienne me fait A peut pret la même chose et Ca vient bien du cable .

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
27-08-2017, 01:57:34   -   RE: [EG4] Problème de ralenti à chaud
Merci vtecman34.
Je vais voir de ce côté là. Wink

Par contre, je me pose toujours la question de :
A chaud, ralenti super bas, prête à caler mais dès que le ventilo s'enclenche ou que je mets les phares, le ralenti redevient normal Shock Shock
Retourner en haut
Trouver Répondre
barius Hors ligne
Active Member
***

Honda Civic EG4 LSI
91 - Essonne France
Messages : 196
Sujets : 3
Inscription : Jan 2012
Réputation : 0
27-08-2017, 04:16:32   -   RE: [EG4] Problème de ralenti à chaud
En fonction des consommations électrique, le ralenti baisse sur la mienne aussi
Style je mets le toit ouvrant ça baisse etc

Un sujet que t'as du déjà lire si tu as changé l'IACV (mais qui peut servir pour ceux qui font des recherches) : https://www.japancar.fr/forum/Sujet-FAQ-...-IACV-FITV

(Modification du message : 27-08-2017, 04:16:52 par barius.)
Retourner en haut
Site web Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
27-08-2017, 21:44:12   -   RE: [EG4] Problème de ralenti à chaud
Merci barius Wink
Oui je l'ai déjà vu mais comme tu dis ça pourra servir pour quelqu'un d'autre.

Pour la consommation électrique, je sais mais moi c'est le contraire lol
Le ralenti est super bas, prête à caler et elle n'avance plus.
Il faut que je mette les phares pour pouvoir avancer LOL
(Modification du message : 27-08-2017, 22:00:24 par G@ëLLe.)
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
01-09-2017, 15:42:49   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
https://youtu.be/BxBH6IEu6fU
Voici une vidéo Wink
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 446
Sujets : 23
Inscription : Mar 2014
Réputation : 2
02-09-2017, 22:37:47   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Ca ça sent tellement là mauvaise masse .. !
Retourner en haut
Trouver Répondre
ej663 Hors ligne
Junior Member
*


Messages : 27
Sujets : 3
Inscription : May 2008
Réputation : 0
04-09-2017, 08:16:00   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Salut à tous, je suis le copain de G@ëlle.
Hier j'ai vérifié les masses au multimètre.
Je l'ai mis en position bippeur.
Résultat sans contact:
Toutes les masses du compartiment moteur sont à 0,05 ou 0,5 homes.
Moteur tournant à froid même résultat.
Moteur à chaud quand ça déconne la j'ai -0,5 ou -0,05.
Et quand je debranche la borne négatif de la batterie, le moteur tourne normalement et les mesures reviennent dans le positif.
Retourner en haut
Trouver Répondre
ej663 Hors ligne
Junior Member
*


Messages : 27
Sujets : 3
Inscription : May 2008
Réputation : 0
08-09-2017, 16:23:02   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Est ce que cela voudrait dire que j'ai un soucis de masse?
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
05-02-2018, 23:50:04   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Problème toujours pas réglé.
Là franchement on sèche complet Confused
(Modification du message : 05-02-2018, 23:50:40 par G@ëLLe.)
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
13-02-2018, 21:49:52   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Personne n'aurait une idée sil vous plaît?
Retourner en haut
Trouver Répondre
stryk Hors ligne
Active Member
***

EG865
91 - Essonne France
Messages : 577
Sujets : 8
Inscription : Dec 2014
Réputation : 1
15-02-2018, 16:57:03   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Salut,
question bête: t'as calé l'allumeur ?

Edit: je viens de tout lire ^ ah oui une masse qui traine

[Image: sans-titre-4ff2657.png]
Compressiomètre mis à dispo gratuitement -> MP
Donne coup de main sur excel et informatique tout niveau

(Modification du message : 15-02-2018, 16:58:26 par stryk.)
Retourner en haut
Trouver Répondre
G@ëLLe Hors ligne
Active Member
***

EK3
63 - Puy-de-Dôme France
Messages : 201
Sujets : 4
Inscription : Jul 2009
Réputation : 4
30-03-2018, 22:44:01   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
J'ai pensé à la vanne PCV.
Qu'en pensez-vous?
Retourner en haut
Trouver Répondre
Mr V-Tec Hors ligne
Senior Member
****

Honda CRX delSol VTi
Région lémanique Suisse
Messages : 1 025
Sujets : 0
Inscription : May 2007
Réputation : 12
31-03-2018, 13:23:28   -   RE: [EG4] Problème de ralenti à chaud "VIDEO"
Je ne suis vraiment pas attiré par ce genre de pannes que je sous-traite quand cela touche un de mes clients ou apparenté ! Néanmoins, quelque chose m'interpelle (Malgré la disparition malheureuse de ta vidéo  Confused  ), c'est l'inversion de polarité entre masse établie et déconnectée !!!
As-tu entrepris quelque chose du côté de l'alternateur, par exemple contrôle de son pont de diode, balais, cours-jus dans les bobinage du stator, etc, etc ! Bien entendu un contrôle, un grattage et voire un doublage des masses reste d'actualité !
Par contre, la valve PCV n'est pas électrifiée et n'aurait à priori aucune influence sur tes variations de tensions, mais comme c'est une simple soupape unidirectionnelle, un petit nettoyage et contrôle devrait te fixer sur son état !
Bonne recherche !

[Image: mini_18042307213023831115681771.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG5/D16Z6] Micro-coupure au ralenti à chaud, SVP URGENT SENNAJAP 3 644 03-03-2018, 13:13:59
Dernier message: SENNAJAP
  [EC9] démarrage à chaud et ralenti très faible k1ngstr 2 819 03-01-2018, 20:25:13
Dernier message: Piston
  [EK3] Ratés à chaud, au ralenti et en dessous de 4000rpm (RÉSOLU) eg6maxx 22 1 579 27-03-2017, 09:28:17
Dernier message: eg6maxx
  [ED9] Problème de ralenti faible à chaud pti-guedounet 8 4 606 13-02-2017, 18:10:03
Dernier message: johnou
  [EP2] Problème de démarrage à chaud iceman696 5 1 598 24-03-2016, 15:12:55
Dernier message: iceman696
  [Civic ah53] Ralenti trop haut moteur chaud alian666 2 2 088 15-09-2015, 09:31:53
Dernier message: BiBص
  [EK3] Ralenti à chaud 7thSKY 2 1 791 20-05-2015, 18:38:33
Dernier message: 7thSKY
  [civic eg4] Ralenti à chaud Noxx 38 3 845 09-04-2015, 11:05:27
Dernier message: keke8231
  [EE8] Soucis ralenti a chaud très élevé (4000tr) gui29 1 1 400 01-02-2015, 22:28:58
Dernier message: gui29
  [Honda civic 1995] problème demarrage a froid et a chaud blyssward 3 2 028 07-10-2014, 07:45:09
Dernier message: gineto