Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
14-04-2022, 19:46:11   -   [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Bonjour, la Civic de ma copine a une "panne" que je ne comprends pas.
En effet les clignotants fonctionnent tous, d'ailleurs parfaitement en mode warning, mais lorsque l'on met le côté droit, il s'emballe... J'ai testé toutes les lumières, tout fonctionne correctement. Ça ne faisait pas ce soucis de clignotants hier par exemple.
J'ai vérifié les fusibles habitacle mais je n'ai rien vu de particulier 🤔

Si vous avez des pistes où chercher Huh
Merci l'équipe Piaf

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
Retourner en haut
Trouver Répondre
CrisCB7 Hors ligne
Active Member
***

CB7
- France
Messages : 822
Sujets : 3
Inscription : Oct 2019
Réputation : 1
14-04-2022, 19:55:15   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
J'ai eu un soucis similaire sur ma CB7. C'était le commodo. Avec l'usure interne, des particules de cuivre se sont mélangées avec la graisse présente à l'intérieur et faisait de faux contact.
J'avais nettoyé la graisse et ça fonctionnait mais j'ai préféré le remplacer.

[Image: zOOTUdem.jpg]
Retourner en haut
Trouver Répondre
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
14-04-2022, 19:58:22   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Pas trop galère de démonter le commodo ?
Faut que je regarde ça en détails, c'est bien au niveau du volant le "bouton" ?

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
Retourner en haut
Trouver Répondre
CrisCB7 Hors ligne
Active Member
***

CB7
- France
Messages : 822
Sujets : 3
Inscription : Oct 2019
Réputation : 1
14-04-2022, 20:01:37   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Oui la commande au volant. Non pas trop dur, c'est assez intuitif.
Après je ne sais pas comment c'est sur une eg mais ça ne doit pas être très différent.

[Image: zOOTUdem.jpg]
(Modification du message : 14-04-2022, 20:03:33 par CrisCB7.)
Retourner en haut
Trouver Répondre
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
14-04-2022, 20:05:25   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Merci bien, j'vais essayer de démonter/nettoyer ça et on verra bien Yes

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
Retourner en haut
Trouver Répondre
CelestinHonda33 Hors ligne
Celestarin (michizen 2.0)
***

Civic EG3/MB4/Xantia 1.8i
42 - Loire France
Messages : 309
Sujets : 7
Inscription : Feb 2019
Réputation : 0
14-04-2022, 23:03:36   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Ne serait-ce pas simplement un défaut de masse de tes ampoules elles même, car le relai clignotant averti d'une ampoule grillée par un clignotement rapide (quand tout va bien) mais il se pourrait qu'avec un défaut de masse le relai "pense" qu'une ampoule est grillée alors qu'il n'en est rien.

Le fonctionnement normal en mode warning s'explique par le fait que cette fonction passe par un autre relai qui ne fait pas clignoter plus vite quand une ampoule est grillée.

Civic EG3 - 362 000 km très bon état, juste un coup de polish à passer LOL
Civic MB4 ironiquement la plus clean, même sans culasse
Retourner en haut
Site web Trouver Répondre
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
14-04-2022, 23:24:30   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Ah ouais une masse ? Mais comment je la trouves ? x)

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 15 244
Sujets : 14
Inscription : Dec 2011
Réputation : 45
15-04-2022, 10:09:36   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
Ou un problème de mauvais contact ou d'ampoule avec la mauvaise puissance.

Je m'explique. Sur ma CB, j'ai mis des ampoules et leur support double filament pour avoir une double fonctionnalité veilleuse (5W) + clignotants (21W).
Avec le temps et la corrosion sur le culot de l'ampoule (vert de gris), cela m'a créé un faux contact: quand j'actionnais le cligno, le courant passait par la veilleuse et même si l'ampoule s'allumait, j'avais un clignotement rapide.

Il y a le même phénomène quand tu passes d'ampoule à filaments à des ampoules LED sans rajouter de résistance. Ca déclenche le diag d'ampoule grillée et le clignotement rapide alors que tout s'allume.

Moralité: le diag tient compte de ce que tu allumes en guise de cligno. Est-ce que tu es dans un de ces cas ?

Retourner en haut
Trouver Répondre
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
15-04-2022, 11:43:30   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
J'ai des sortes de led séquentiels aux côtés, led normales à avant et ampoule arrière.
Cependant ça marchait parfaitement avant hier, et ça fonctionne toujours a droite et en warning normalement, juste le côté droit seul s'emballe

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 15 244
Sujets : 14
Inscription : Dec 2011
Réputation : 45
15-04-2022, 12:04:19   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
tu as probablement un circuit d'une de tes ampoules LED qui s'est dégradée. Bref, c'est lié à ton install, on va avoir du mal à t'aider à distance.

Si, remet des ampoules à filament LOL

Retourner en haut
Trouver Répondre
RedThunder Hors ligne
Spécialiste en barbecue
****

Civic Vti
69 - Rhône France
Messages : 1 836
Sujets : 15
Inscription : Jul 2013
Réputation : 4
15-04-2022, 12:41:44   -   RE: [EG4 Vei] Clignotants fonctionnent tous mais côté droit rapide.
J'vais tester de changer pour l'origine, si ça corrige la panne est trouvée.
Merci en tout cas pour les soluces

Honda Concerto 1.4 -> Honda Concerto 1.6i16 -> Nissan 300ZX Z31 -> Rx8 192 -> Civic ED2 -> Honda Civic FN2 -> S13 + Civic EG9 Sac
Mes anciennes et mes dernières,  daily drive  Piaf
(Modification du message : 15-04-2022, 12:42:13 par RedThunder.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [CRX ed9] bruit de grillon à l’accélération coté droit. zigzag42520 3 1 148 19-11-2020, 18:15:43
Dernier message: zigzag42520
  [EG4 VEI] Fumée blanche Kanjo Zel 24 1 844 25-07-2020, 01:24:49
Dernier message: Kanjo Zel
  [ EG4 VEI ] référence distributeur d'allumage vico 8 1 116 05-07-2020, 11:48:05
Dernier message: SoichiroYann
  [EP2] Dysfonctionnement clignotants lego 4 1 852 14-01-2018, 21:46:54
Dernier message: nonovtec
  [EG4 VEI] Couples de serrages Planos 2 1 975 02-01-2018, 03:04:40
Dernier message: Planos
  [EG4 VEI] Bruit métallique Planos 4 1 734 19-06-2017, 11:33:02
Dernier message: Planos
  [civic eg4 vei] code erreur 48, besoin d'aide vle60 1 2 585 20-01-2017, 18:58:01
Dernier message: vle60
  [Résolu] [EG] Etrier avant droit qui flotte Kpek 14 3 376 26-07-2016, 00:07:50
Dernier message: vtecman34
  [eg4] roulement roue changer mais toujours du jeu... hondaman45 5 1 890 03-07-2016, 21:10:02
Dernier message: civicvtec43
  [EJ9] probleme hp arriere droit rage2dents 2 2 014 19-07-2015, 18:06:15
Dernier message: TsoF