Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] problème démarrage à froid
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
30-11-2020, 20:15:33   -   [EG4] problème démarrage à froid
Bonjour à tous, c'est encore moi Big Grin
Décidément, je m'en sors pas avec ma Civic...
Je viens de changer les internes du distributeur d'allumage, la voiture roule
Nickel, mais le problème vient maintenant au démarrage.
Je tourne là clef, la voiture démarre, et puis quelques secondes après,
Le moteur cale. Je redémarre, le moteur tourne deux secondes et rebelotte, elle cale.
Obligé de maintenir l'accélérateur pendant une trentaine de seconde pour que la voiture ne cale plus.
J'ai l'impression de me retrouver avec mon vieux TZR50 quand il faisait froid Big Grin
Du coup, est ce que quelqu'un aurait une idée? Allumeur mal réglé ou autre? Ou bobines et module
D'allumage de merde?
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 12 601
Sujets : 14
Inscription : Dec 2011
Réputation : 44
01-12-2020, 10:10:57   -   RE: [EG4] problème démarrage à froid
Je miserais plutôt sur le circuit de carburant.
As-tu changé ton filtre à essence récemment ?

Le main relais fonctionne correctement ?

Retourner en haut
Trouver Répondre
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
01-12-2020, 10:53:15   -   RE: [EG4] problème démarrage à froid
Absolument pas, ni l'un, ni l'autre.
Elle m'avait jamais fait ça auparavant.
Je vais jeter un coup d'oeil, et je te dirais.
Merci
Retourner en haut
Trouver Répondre
zigzag42520 Hors ligne
Junior Member
*


Messages : 68
Sujets : 16
Inscription : Aug 2020
Réputation : 0
02-12-2020, 13:25:11   -   RE: [EG4] problème démarrage à froid
Peut être un souci de starter automatique

Retourner en haut
Trouver Répondre
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
02-12-2020, 15:48:44   -   RE: [EG4] problème démarrage à froid
OK Zigzag, mais du coup, on peut vérifier ça comment?
Retourner en haut
Trouver Répondre
zigzag42520 Hors ligne
Junior Member
*


Messages : 68
Sujets : 16
Inscription : Aug 2020
Réputation : 0
02-12-2020, 16:00:25   -   RE: [EG4] problème démarrage à froid
En changeant ton distributeur d'allumage, tu n'aurais pas debranché le capteur de température qui sert au starter.
----------
Mais si a chaud elle a du mal à démarrer c'est une hypothèse à écarter.

(Modification du message : 02-12-2020, 16:02:04 par zigzag42520.)
Retourner en haut
Trouver Répondre
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
02-12-2020, 16:05:09   -   RE: [EG4] problème démarrage à froid
Non, à chaud pas de souci, par exemple hier, il ne faisait pas trop froid, et du coup, no problem.
Retourner en haut
Trouver Répondre
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
29-12-2020, 10:42:26   -   [EG4] re- problème démarrage
Bonjour bonjour, c'est encore moi.
Bon, cette voiture commence à me rendre dingue, deuxième jour de boulot,
Et hop, elle démarre plus.
Comme certains le savent, j'ai changer récemment les internes du distributeur d'allumage, elle m'a fait quelques trucs bizarre, genre démarrer et au bout de quelques secondes " arrêt ".
Ça lui était passé, après, j'ai deux trou sur la ligne d'échappement qui sont apparu que j'ai tenté de bouché comme j'ai pu. Puis il y'a quelque jours j'ai commencé à constater des ratés dans l'accélération, comme des à-coups. Puis hier, en rentrant du boulot, un peu pareil, mais de plus gros à coups, puis 2 km plus loin arrêt total de la voiture. Elle redémarre, et 3 km plus loin rebelote. Elle à dû me faire ça dix fois sur le trajet, à chaque fois à bas régime ( vers 2000 t/min). J'ai donc été obligé de maintenir le régime entre 2500 et 3000/t/min pendant tout Le trajet. Et ce matin, je la démarre, pas de soucis, et au bout de 2/3 min, arrêt. Elle n'a plus jamais voulu redémarre redémarrer. Du coup, je compte sur vous pour quelques suggestions...
Est ce que c'est lié à la forte humidité du moment, où est ce que la nouvelle bobine (Ashuki) serait déjà morte?
Help please Ouinn
Merci d'avance
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 12 534
Sujets : 34
Inscription : Dec 2010
Réputation : 19
29-12-2020, 14:58:09   -   RE: [EG4] problème démarrage à froid
Sujet fusionné, pas la peine d'en créer un nouveau Wink

Retourner en haut
Trouver Répondre
mickael64 Hors ligne
Active Member
***


Messages : 652
Sujets : 2
Inscription : Nov 2009
Réputation : 0
29-12-2020, 21:45:26   -   RE: [EG4] problème démarrage à froid
salut , as tu contrôlé si ta une étincelle à tes bougies , si tu as n'a ça veut dire que ton allumeur marche bien , est ce que t'entends le main relay de la pompe a essence claqué quand tu met le contact ?
Retourner en haut
Trouver Répondre
Djaw Hors ligne
Junior Member
*


Messages : 26
Sujets : 6
Inscription : Oct 2020
Réputation : 0
29-12-2020, 22:06:20   -   RE: [EG4] problème démarrage à froid
Le main relais fonctionne bien. Mais étincelle, je ne sais pas, je vais essayé d'en tester une demain en la sortant de son logement et en mettant un coup de démarreur. Je me souviens juste que ça c'était à peu près passer pareil quand ma bobine ou mon module sont morts.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 529 10-05-2019, 17:07:35
Dernier message: Klaynder
  [eg4] probleme démarrage driftbouli49 4 400 07-05-2019, 17:15:06
Dernier message: driftbouli49
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 1 611 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [EG] probleme demarrage a froid sur civic EG dudsman 41 6 387 16-05-2018, 10:23:22
Dernier message: mafioso13-8
  [ej9] Civic problème compteur alternateur a froid Josephbriotej9 9 2 443 10-01-2018, 08:16:33
Dernier message: Laurent342
  [EJ1][D16] Durites d'air condamnées? / Démarrage difficile a froid Nekomata 21 2 845 20-10-2017, 13:13:40
Dernier message: Nekomata
  [ej9] problème de démarrage à froid mihary 3 1 576 06-03-2017, 08:20:07
Dernier message: mihary
  [ED9] Crx Demarrage à froid difficile [résolu] bricardou 58 14 251 17-12-2016, 17:49:32
Dernier message: kyo25
  [eg4] problème de démarrage civic boucher46 4 2 170 20-05-2015, 20:00:51
Dernier message: boucher46
  [EG4] Probleme de demarrage /!\ HondaCivic30 14 1 857 15-12-2014, 22:56:51
Dernier message: niico