Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] problème relenti apres netoyage moteur
zack666 Hors ligne
Junior Member
*

Honda Civic EG3
14 - Calvados France
Messages : 27
Sujets : 5
Inscription : Oct 2015
Réputation : 0
07-02-2016, 20:00:27   -   [EG4] problème relenti apres netoyage moteur
bonjour a tous, voila après mon accident avec mon EG3 j'ai acheté une EG4 moiteur hs et jai remis le d13 dedans, aprés quelque réglage la voiture tourné bien.
Cette après midi nettoyage du compartiment moteur en fessent attention aux démarreur, alternateur, fusible et prise, bien sur moteur chaud et batterie débranche comme j'ai toujours fais, puis ensuite séchage a la soufflette. la voiture a bien redémarré mais des que j'accéléré elle calé. après plusieurs essai, elle calé plu donc je suis parti mais sur la route le ralenti ces calé a 3500 tours minute. pourquoi la voiture me fais t'elle ca?
merci d'avance pour vaux reponse.

(Modification du message : 07-02-2016, 20:57:53 par zack666.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 640
Sujets : 32
Inscription : Dec 2010
Réputation : 20
07-02-2016, 20:49:33   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération
----------
Merci de faire un effort sur ton écriture aussi ça pique les yeux là Wink

(Modification du message : 07-02-2016, 20:49:56 par TsoF.)
Retourner en haut
Trouver Répondre
zack666 Hors ligne
Junior Member
*

Honda Civic EG3
14 - Calvados France
Messages : 27
Sujets : 5
Inscription : Oct 2015
Réputation : 0
08-02-2016, 21:53:14   -   RE: [EG4] problème relenti apres netoyage moteur
Problème résolut, c'étais la durite de déprésion du starter qui étais parti du collecteur d'admision.

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4] Broute après longue décélération D1SL Hadrien 20 2 575 12-04-2019, 18:28:54
Dernier message: pierro59lv
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 1 241 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [Ej9]problème régime moteur après démontage de culasse mike7390 2 1 657 26-12-2016, 09:01:54
Dernier message: TsoF
  [EG4] rupteur a 4200tr apres MPFI+voyant moteur Langelgaby 26 3 253 27-11-2016, 14:57:28
Dernier message: Langelgaby
  [Civic EG4 lsi hatch] Questions avant remise en route apres arrêt 2 ans bruno006 3 881 12-11-2015, 18:34:10
Dernier message: boyou2
  [SWAP EG4 --> D16A9] code défaut 9 après swap > résolu boskorex 19 5 692 05-06-2015, 21:54:52
Dernier message: micka13
  [D16z6] problème de régime moteur à froid après rebuild (Résolu à locker) Flod62 66 8 296 03-11-2014, 08:49:37
Dernier message: gineto
  [EG4] pb démarrage après swap HawX 3 1 851 17-05-2014, 02:44:19
Dernier message: Kartouche16
  [eg4] problème tenue de route après remontage berceau eg4b18c6 28 3 496 22-04-2014, 19:08:23
Dernier message: eg4b18c6
  [ED7] probleme de regime moteur après joint de culasse yarick13 15 6 028 12-05-2012, 16:16:08
Dernier message: David2059