Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG4] trous à l'accélération
Haltaz Hors ligne
Active Member
***

Honda Civic EG4 D15Z1
06 - Alpes-Maritimes France
Messages : 241
Sujets : 21
Inscription : Feb 2012
Réputation : 0
14-05-2012, 21:30:36   -   [EG4] trous à l'accélération
Bonjour alors voila je vous explique plus précisément mon problème, j'ai acheter ma civic EG4 VEI (le V TEC) il y a un moi et demie avec assez fréquement un trous à l'accélération, et elle broute comme une panne d'essence quand je stabilise ma vitesse (à n'importe quel vitesse sur n'importe quel rapport, à n'importe quel régime :roll: ).

L'allumeur complet est neuf et bien calé, les bougies sont neuves et le filtre à air également.

Si vous avez eu le même souci et que vous avez réussis à le résoudre, dite moi comment vous l'avez résolu, et si non, tout vos conseil sont la bienvenu Big Grin
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 347
Sujets : 52
Inscription : Feb 2011
Réputation : 9
14-05-2012, 22:31:52   -    
Filtre à essence?

Retourner en haut
Trouver Répondre
Haltaz Hors ligne
Active Member
***

Honda Civic EG4 D15Z1
06 - Alpes-Maritimes France
Messages : 241
Sujets : 21
Inscription : Feb 2012
Réputation : 0
14-05-2012, 22:44:39   -    
Ah ouai faudra que je regarde ça c'est une bonne idée merci, je tien au courant si c'est ça mais continuer a me donner des conseils en cas ou si ce n'est pas ça

H comme Honda ou bien comme Haltaz ??? LOL

Groupe Jap dans le 06 : https://www.facebook.com/groups/jap06/53...up_comment

Retourner en haut
Trouver Répondre
greggold Hors ligne
Active Member
***

Honda S2000
60 - Oise France
Messages : 181
Sujets : 5
Inscription : Jun 2011
Réputation : 7
15-05-2012, 00:02:06   -    
Vérifies que tes injo soient pas pleins de merde... sa peut peut-être jouer on se sait jamais...

si c'est le cas => nettoyage ultra-sons me parait le mieux
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 702
Sujets : 101
Inscription : Sep 2005
Réputation : 92
15-05-2012, 00:04:05   -    
Sonde lambda

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
Haltaz Hors ligne
Active Member
***

Honda Civic EG4 D15Z1
06 - Alpes-Maritimes France
Messages : 241
Sujets : 21
Inscription : Feb 2012
Réputation : 0
29-05-2012, 21:24:15   -   RE: [EG4] trous à l'accélération
Alors voila j'ai du nouveau, désolé de pas avoir répondu avant j'avais des choses a faire, alors voila j'ai changer mon filtre a essence (l'essence était vraiment pourri dedans je tournai presque au rouge l'essence était rouge) et le probleme c'est un peut arranger mais au bout d'un moment il est revenu comme avant j'ai alors redémonter mon filtre voir si il était redevenu pourri mais nan nickel. On a aussi regarder l'état du réservoir, et il y a un peut de dépot au fond et de la rouille, et la crépine a l'air déguelasse, alors est ce que ce serai ça ? ou mes injecteur qui sont devenu crade a cause du mauvais filtrage ?

de toute facon samedi je vais laisser ma voiture a mon garagiste il va tout regarder =)

Au fait il y a un gars qui a presque les meme symptome que moi faudrai fusinner les deux sujet si possible les modo merci

et pour la sonde lambda y aurai un voyant d'erreur Wink
(Modification du message : 29-05-2012, 22:13:49 par Haltaz.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [BB9] jantes 114.3 4 trous 5 trous vivicpower 6 4 646 13-01-2013, 14:49:10
Dernier message: 1337CRX
  [EG4/D15b2] broute a l'acceleration rere33140 6 3 257 02-12-2012, 13:19:48
Dernier message: rere33140
  [eg4] problème accélération nephtis974 9 1 727 10-10-2011, 17:34:26
Dernier message: nephtis974
  [EK4]Trains roulant 5 trous yoyann91 12 3 727 27-09-2011, 22:39:40
Dernier message: takumi-86
  [EK4]Trains roulant 5 trous yoyann91 6 1 493 16-09-2011, 18:32:40
Dernier message: xavi
  [EG435] Trous a l'accélération (retour a la case départ) tite.kivic 61 8 776 16-08-2011, 14:15:58
Dernier message: tite.kivic
  [EG4] Ralenti bizare et trou à l'accélération Cityhunter72 3 2 153 18-02-2011, 18:19:02
Dernier message: Cityhunter72
  [B16A1] ratées/trous à partir de 7000trs... [résolue] STAFFED7 45 8 377 08-11-2010, 22:53:46
Dernier message: STAFFED7
  [EG4] Problème acceleration ghis j@pan 7 2 135 26-09-2010, 17:47:19
Dernier message: ghis j@pan
  [EK4] Passer en 5 trous sans prendre des train d'EK9 scotch 7 2 400 25-08-2010, 00:07:24
Dernier message: Natipac