Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG5] Problème démarrage
trex76 Hors ligne
Junior Member
*


Messages : 84
Sujets : 9
Inscription : Sep 2005
Réputation : 0
24-07-2014, 11:26:29   -   [EG5] Démarrage impossible après avoir (presque) tout essayé
Bonjour à tous j'ai un petit soucis de démarrage depuis le début de la semaine... et c'est un peu bizarre d'où mon post Wink

Le matin elle démarre bien (vers 7h du matin) dort dehors en plein sur mon parking
Le soir elle ne démarre pas (vers 19h) en rentrant du boulot, après la journée passée sur le parking de la gare ...ou plutôt, j'ai l'impression qu'elle va démarrer mais elle ne part pas; puis au bout de quelques minutes elle démarre comme si de rien n'était. Je n'entendais pas le MR se déclencher lundi soir, mais hier soir il se déclenchait bien... Mardi soir, aucun souci de démarrage Sad

Bref, je suis perdu et je me demande ce qu'il se passe...

Les bougies sont ok, des NGK, changées il y a 6 mois.
Essence: 98 excelium, plus de la moitié du réservoir encore
Le filtre a air est neuf (K&N).
L'entretien complet fait dans les 6 mois (distri, filtreS etc ...)
(Modification du message : 29-10-2015, 19:09:04 par TsoF.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 261
Sujets : 32
Inscription : Mar 2010
Réputation : 25
24-07-2014, 11:32:49   -   RE: [EG5] problème démarrage
je vois que tu as fait la recherche, très bien Smile

dans le doute, refait tout de même les soudures du MR, même si elles ont l'air OK. ça éliminera une panne Wink

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
trex76 Hors ligne
Junior Member
*


Messages : 84
Sujets : 9
Inscription : Sep 2005
Réputation : 0
24-07-2014, 11:35:10   -   RE: [EG5] problème démarrage
Je vais y jeter un oeil dans la soirée si j'ai le temps Smile
Retourner en haut
Trouver Répondre
roms Hors ligne
Active Member
***

France-Bulgarie-Angola
67 - Bas-Rhin France
Messages : 693
Sujets : 30
Inscription : Jun 2004
Réputation : 12
24-07-2014, 20:31:09   -   RE: [EG5] problème démarrage
Salut, le moteur se lance bien?

Un éventuel défaut de masse?

Ou comme signalé plus hait un MR qui se fait vieux...

Audi RS4 B5 Stage1 driver
ED7 B18C driver
AS54 Turbo driver
IS 300 Sportcross driver
ZXR 750 driver!!
Retourner en haut
Trouver Répondre
trex76 Hors ligne
Junior Member
*


Messages : 84
Sujets : 9
Inscription : Sep 2005
Réputation : 0
24-07-2014, 23:40:02   -   RE: [EG5] problème démarrage
Salut Smile

Je suis passé chercher le fer à souder et je m'occupe de refaire toutes les soudures du MR demain ...
J'en profiterai pour jeter un coup d'oeil rapide sur les masses, mais je ne suis pas mécano alors je ne sais même pas où elles se cachent ... Wink

Je vous tiens au jus demain ...
Retourner en haut
Trouver Répondre
trex76 Hors ligne
Junior Member
*


Messages : 84
Sujets : 9
Inscription : Sep 2005
Réputation : 0
26-07-2014, 15:57:52   -   RE: [EG5] problème démarrage
Bonjour tout le monde Smile

Bon j'ai démonté le relais et refais toutes les soudures, et comment dire: quand on a deux mains gauches comme moi on devrait laisser faire les pros !! Big Grin
Mon boulot n'est pas très joli, mais bon, pour le moment pas d'autres soucis de démarrage... on verra avec les prochaines chaleurs Wink

Merci encore pour les réponses!
Retourner en haut
Trouver Répondre
roms Hors ligne
Active Member
***

France-Bulgarie-Angola
67 - Bas-Rhin France
Messages : 693
Sujets : 30
Inscription : Jun 2004
Réputation : 12
27-07-2014, 14:13:36   -   RE: [EG5] problème démarrage
C cool bonne novuelle Smile

Audi RS4 B5 Stage1 driver
ED7 B18C driver
AS54 Turbo driver
IS 300 Sportcross driver
ZXR 750 driver!!
Retourner en haut
Trouver Répondre
Nikopol Hors ligne
Senior Member
****

EJ1-EH6-EG6-CB500
38 - Isère France
Messages : 1 696
Sujets : 57
Inscription : Dec 2006
Réputation : 4
28-07-2014, 08:53:19   -   RE: [EG5] problème démarrage
Au passage, tu dis que tes bougies sont OK, mais avait tu regardé leurs couleurs?

[Image: bougie.couleur.jpg]

Ca te donne une bonne indication aussi.

[Image: souris_zpsb825a001.gif]


Retourner en haut
Trouver Répondre
trex76 Hors ligne
Junior Member
*


Messages : 84
Sujets : 9
Inscription : Sep 2005
Réputation : 0
28-07-2014, 12:57:08   -   RE: [EG5] problème démarrage
Sympa le tableau, je jetterai un oeil sur les bougies et regarderai ca de plus près, merci Smile
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
21-10-2015, 20:26:04   -   [EG5] Problème démarrage
Bonjour,

Alors tout d'abord c'est mon 3éme post et je remercie les modérateurs qui me le suppriment car ils disent main relay et ECU alors que c'est déjà fait.

J'ai un problème avec mon eg5 depuis 2/3 semaines, elle est capricieuse et démarre quand elle veut.
- Au début je me demandé quoi elle voulait pas démarré le voyant moteur s'éteignais pas quand je mettais le contact et ne voulais pas démarré, on entendait le moteur entrainé grâce au démarreur mais sans arrivé d'essence. Sa me l'a fait plusieurs fois et j'ai pensé direct au main relay malgrès que sa me le fasses a froid.
- J'ai démonté le main relay, refait les soudures et sa a fonctionné 5 jours. Ensuite rebelote !
- J'ai acheté un autre main relay, et au bout de 6 jours sa a recommencé...
- La j'ai décelé un peu mieux le problème, elle démarre a chaque fois du 1er coup sauf qu'en fait c'est la pompe de gavage qui s'enclenche soit au bout de 2s, soit des fois au bout de 45s, c'est très aléatoire. J'ai d'abord vérifié mes intensités qui arrivé sur la pompe de gavage, et c'est nickel quand le main relay s'enclenche, donc en fait c'est le main relay qui s'enclenche quand il en as envie en fait. Mais venant de changé celui-ci et se passant a froid ou a chaud ce n'est pas lui, donc on passe a celui qui excite le main relay, l'ECU.
- J'ai démonté l'ECU, dessoudé le condensateur a l'emplacement C14, remplacé celui-ci par un neuf. Je le remonte dans la voiture entre les midis, le main relay et la pompe de gavage s'enclenche tout de suite, nickel ! Je fais 4/5 essais super, 1h après pareil, je suis tout content. Le soir même je sors du taff et la... on ré attends 30s que le main relay balance l'info a la pompe de gavage... Problème toujours pas résolu....

J'ai compris le truc, il faut que j'attends que le main relay s'enclenche pour démarré, sauf que c'est totalement aléatoire, des fois 2s et des fois 1min, peut être que demain j'arriverai pas a démarrer...

Si on prends sur les deux dernier jours :
Hier :
- Matin, au bout de 2s
- Soir en sortant du taff, galère
- 2éme fois au soir galère...
Aujourd'hui :
- Matin, galère
- Midi, nickel
- Soir, galère
- 2éme fois soir, galère
- Arrivé chez moi je coupe le moteur, je test de relancer tout de suite, 2 fois, nickel...

Avez-vous une idée svp ?

Merci d'avance !!
Retourner en haut
Trouver Répondre
motegi45 Hors ligne
Active Member
***

prelude vti 5g
45 - Loiret France
Messages : 134
Sujets : 0
Inscription : Mar 2009
Réputation : 0
21-10-2015, 20:47:08   -   RE: [EG5] Problème démarrage
regarde peut etre au niveau du neiman et des fils qui le relis a la boite a fusible

C'est parce QUE la vitesse de la lumiére est plus rapide QUE celle du son
QUE certains ont l'air brillant AVANT d'avoir l'air con .



Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
21-10-2015, 21:05:09   -   RE: [EG5] Problème démarrage
C'est fait^^ La voiture est a poil mdr, plus de plastique, de moquette... Masse G101 au niveau du moteur OK également
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 261
Sujets : 32
Inscription : Mar 2010
Réputation : 25
21-10-2015, 21:10:39   -   RE: [EG5] Problème démarrage
faux contact quelque part

tu es bon pour regarder les connecteurs de pres

l'ECU est OEM? tu n'as pas eu à le retirer régulièrement? idem pour le Main Relay?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
21-10-2015, 21:22:42   -   RE: [EG5] Problème démarrage
Oui écu OEM, les retiré régulièrement c'est a dire ? Avant mon problème ? Nan jamais enlevé ^^
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
22-10-2015, 19:46:09   -   RE: [EG5] Problème démarrage
Ça n'a pas l'air de le faire a chaud ! ? wtf ?
----------
Ah nan a chaud sa fonctionne pas non plu, 5min c'est trop long. Par contre 30s après sa fonctionne tout seul.
(Modification du message : 22-10-2015, 19:54:08 par Picsou59.)
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
22-10-2015, 19:59:01   -   RE: [EG5] Problème démarrage
2 pistes :
- la bobine d'allumage
- tes cosses de batteries sont oxydées. J'avais le même souci sur la NSX... un coup de brosse métallique et un peu de graisse contact... et problème résolu !

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
(Modification du message : 22-10-2015, 19:59:19 par Hondalanig.)
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
22-10-2015, 20:41:39   -   RE: [EG5] Problème démarrage
Une question car je ne conais pas trop, la bobine d'allumage permet d'actionner le main relay pour la pompe de gavage ? Qqun sait ou cela se trouve sur civic eg ?
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
22-10-2015, 20:54:48   -   RE: [EG5] Problème démarrage
La bobine d'allumage sert à créer un courant haute tension pour allumer les bougies.
Quand la bobine de marche pas, le démarreur lance mais le moteur ne démarre pas.
Sur les Eg, la bobine est dans la tête d'allumeur.
c'est ça une tête d'allumeur :
[Image: 21674575b6b2456b587480cf7b22eb6a2b592cd2.jpg]

Mais généralement si la bobine est HS, la voiture ne démarre plus jamais.
Donc je commencerais par le commencement... les cosses !

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
22-10-2015, 21:32:36   -   RE: [EG5] Problème démarrage
J'ai changé l'allumeur complet il y a 6 mois, les cosses c'est déjà fqit mais pas ceux de la batterie comme ils sont protéger par un caoutchouc.
Je pense pas que ce soit sa car en fait c'est le clac bzzzzzzz clac du main relay pour alimenter la pompe de gavage qui s'enclenche quand il le suite. Je pense donc a un pb électrique ?
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
22-10-2015, 22:15:52   -   RE: [EG5] Problème démarrage
je comprends pas...
Normalement, tu mets le contact, le voyant moteur s'allume en orange et tu entends la pompe à essence qui marche. Au "clac", le voyant s'étaind et tu peux démarrer.
Si ça fonctionne comme ça c'est déjà un bon point.
Sinon, avais-tu un main relay neuf quand tu as fais l'échange ? Souvent on teste avec une pièce d'occaz qui a le même souci...
Et franchement, regardes tes cosses. Je sais qu'il y a un caoutchouc rouge sur le + mais ça n'empêche pas l'oxydation...
Sur la NSX, c'était quasi invisible... et pourtant... c'était ça !

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
23-10-2015, 01:21:27   -   RE: [EG5] Problème démarrage
Oui sa me fais exactement sa au demarrage ! Sauf que sa doit le faire au bout de 2s ! Et bah moi sa peut me le faire au bout de 20s ou 1min... c'est sa le problème ! On dirait genre un composant électrique qui galère a envoyé le courant vers le main relay pour activer la pompe !
Et genre je prends la voiture au point A,je galère a demarrer, une fois que j'ai réussi je fais 15 min de route pour me rendre au point B. Je coupe le contact je rallume c'est ok ! Je retire la clef du neiman je la retourne dans les 2 sens et essaie plusieurs fois pour demarrer c'est ok ! Par contre genre j'attends 10min ou 2h bah elle va régaler a démarrer.
Comme si un composant électrique se charge a froid, une fois ok balance l'information au main relay, quand je coupe et réessaie dans les 2min il est cor chrger donc ca le fait de suite mais si j'attends 5min il est decharger et galère a demarrer.
Je verrais la cosse de la batterie demain !
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 261
Sujets : 32
Inscription : Mar 2010
Réputation : 25
23-10-2015, 07:35:25   -   RE: [EG5] Problème démarrage
essaie un autre ECU du coup, car c'est pas forcément que le capa qui peut faire merder

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
23-10-2015, 08:40:58   -   RE: [EG5] Problème démarrage
C'est ce que je me dit mais je trouve personne pour m'en prêter un ^^
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
23-10-2015, 12:03:33   -   RE: [EG5] Problème démarrage
Essaies un ÉCU et un main relay neuf.

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
23-10-2015, 14:20:25   -   RE: [EG5] Problème démarrage
Quelqu'un de passage qui a sa dans le coin de valenciennes ?
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
23-10-2015, 17:16:31   -   RE: [EG5] Problème démarrage
Peut être ici
http://m.ebay.fr/itm/321846683381?_mwBanner=1
Pour l'écu commande chez Honda

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
Retourner en haut
Trouver Répondre
Picsou59 Hors ligne
Active Member
***


Messages : 129
Sujets : 19
Inscription : Oct 2012
Réputation : 1
23-10-2015, 20:51:26   -   RE: [EG5] Problème démarrage
Bonjour,

Je recherche un ECU P28 pour eg5 de toute urgence a venir cherché le 24/10/2015 (demain lol). Je peux faire environ 1h de route car aprés c'est de trop, je suis de Cambrai (59).
Si possible pour essayer sa serait génial ou sinon acheter mais pas abusay sur le prix non plus mdr !

Merci d'avance,
Aidez moi !! :')

A faire tourner si vous avez dans vos connaissances, merci à vous !
Retourner en haut
Trouver Répondre
Glinkermann Maxime Hors ligne
Junior Member
*

Honda civic
68 - Haut-Rhin France
Messages : 73
Sujets : 5
Inscription : Jun 2015
Réputation : 0
29-10-2015, 15:48:55   -   RE: [EG5] Problème démarrage
Sérieux essaye les cosses de batterie. Je dis sa par ce que sur mon ej2 swap ek3 j'avais exactement le même problème, j'avais démonter tout mon tableau de bord pour vérifier les câble et le main relay, l'allumage, démarreur,alternateur tous sa pour rien c'était les cosses de batterie qui étaient oxydées et comme dis plus haut sa ne se vois pas forcément, j'ai cherché 1 moi avant de trouver essaye au moins sa te prendra 10mn grand max
(Modification du message : 29-10-2015, 15:53:17 par Glinkermann Maxime. Raison de la modification: fautes d'orthographe lol )
Retourner en haut
Trouver Répondre
Hondalanig Hors ligne
Active Member
***

Honda...
74 - Haute-Savoie France
Messages : 630
Sujets : 22
Inscription : Feb 2012
Réputation : 5
29-10-2015, 18:45:21   -   RE: [EG5] Problème démarrage
Notworthy

Isn't it nice when things just work ?
NA+EE8+EE4+ED9+CA4+EC1+AA53+SB2 = MC² ?
NSX / Accord Aerodeck / Jazz + Motocompo
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 10 440
Sujets : 30
Inscription : Dec 2010
Réputation : 18
29-10-2015, 19:22:05   -   RE: [EG5] Problème démarrage
(21-10-2015, 20:26:04)Picsou59 a écrit : Alors tout d'abord c'est mon 3éme post et je remercie les modérateurs qui me le suppriment car ils disent main relay et ECU alors que c'est déjà fait.

C'est bien, tu critiques la modération mais tu ne lis pas les consignes... Faut pas s'étonner de voir ses sujets supprimés Rolleyes

Pour rappel les indications que je te donnais, et que j'attendais que tu lises avant de supprimer le sujet :

(16-10-2015, 13:37:21)TsoF a écrit : Bonjour,

Tu as déjà déjà des 10aines de sujets qui traitent de soucis de démarrage, merci de faire une recherche pour voir si la solution n'est pas donnée.
Sinon continue un sujet existant pour éviter les doublons merci.
Cette demande t'a d'ailleurs déjà été faite sur un sujet quasi identique que tu as ouvert et qui a été supprimé...

J'ai donc fusionné ton sujet avec un autre existant...
C'est pas inutile, ça permettra au prochain qui aura un problème de démarrage d'avoir un maximum de piste sur le même sujet (à condition d'utiliser la fonction recherche).
Arrête de croire qu'on supprime les sujets en doublons par plaisir de casser les c......

TEAM Sac : ROUTOUTOUTOU MEMBER
Ma EK3 phase 2 (vendue)
Mon FK2 (vendue)
Ma Mazda 3 165cv

fujiwara a écrit :La cote des NA monte plus facilement que les NA montent la côte Sac
(Modification du message : 29-10-2015, 19:23:25 par TsoF.)
Retourner en haut
Trouver Répondre