Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG5]URGENT Probleme ne démarre plus besoin d'aide
tonyaz Hors ligne
Active Member
***


Messages : 198
Sujets : 20
Inscription : Oct 2007
Réputation : 14
21-03-2011, 16:49:10   -   [EG5]URGENT Probleme ne démarre plus besoin d'aide
Bonjour

Suite a un mauvais branchement de ma part on vas dire betement j'ai male branché ma batterie et j'ai mis le - sur le + après la voiture na plus démarré plus aucun voyant sur le tableau de bord ni la fermeture centralisé sur cela ou si quelqu'un a deja eu la meme chose car je ne vois pas du tout comment y remedier.

merci d'avance Confused

le vtec est le plaisir de l'atmo pure...
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 711
Sujets : 21
Inscription : Sep 2003
Réputation : 52
21-03-2011, 16:51:35   -    
Regarde les gros fusible dans le compartiment moteur tu as du en fumer un.
Retourner en haut
Trouver Répondre
tonyaz Hors ligne
Active Member
***


Messages : 198
Sujets : 20
Inscription : Oct 2007
Réputation : 14
21-03-2011, 17:47:25   -    
Merci j'ai regarder mais sa a pas l'air cramer. Confused

le vtec est le plaisir de l'atmo pure...
Retourner en haut
Trouver Répondre
Kounkoun78 Hors ligne
Senior Member
****


Messages : 2 178
Sujets : 50
Inscription : May 2007
Réputation : 20
21-03-2011, 17:49:51   -    
Check l'intégralité de tes fusible , sous la colonne de direction (4G) , et dans la baie moteur.

Il y a de grandes chances qu'un fusible est pété !

Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 259
Sujets : 32
Inscription : Mar 2010
Réputation : 25
21-03-2011, 18:25:11   -    
comment ça le - sur le +?

tu as connecté le - de la batterie au + véhicule et le + de la batterie sur le - de la voiture? ou alors tu as connecté ensemble le + et le - de la batterie directement? si oui via quel intermédiaire? un cable qui va de ou a ou?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
tonyaz Hors ligne
Active Member
***


Messages : 198
Sujets : 20
Inscription : Oct 2007
Réputation : 14
21-03-2011, 19:01:46   -    
niavlysj a écrit :comment ça le - sur le +?

tu as connecté le - de la batterie au + véhicule et le + de la batterie sur le - de la voiture? ou alors tu as connecté ensemble le + et le - de la batterie directement? si oui via quel intermédiaire? un cable qui va de ou a ou?

J'ai connecté le plus de la batterie vers le moin et apres une éteincel et apres plus de jus.Sinon merci pour l'info les gars mais sa ma pas l'aire griller que sa soit fusible habitacle ou moteur.

le vtec est le plaisir de l'atmo pure...
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 259
Sujets : 32
Inscription : Mar 2010
Réputation : 25
21-03-2011, 19:03:30   -    
tu as changé la batterie? car là je pense qu'elle est HS accessoirement...... au pire, tu as essayer de la charger?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
tonyaz Hors ligne
Active Member
***


Messages : 198
Sujets : 20
Inscription : Oct 2007
Réputation : 14
21-03-2011, 19:06:50   -    
niavlysj a écrit :tu as changé la batterie? car là je pense qu'elle est HS accessoirement...... au pire, tu as essayer de la charger?

Oui j'ai changer la batterie j'en avais 3 deux d'occase et une toute neuve et j'ai bien essayer de la démarré avec un cable mais mais meme quand je mais le contacte il ne se passe rien.

le vtec est le plaisir de l'atmo pure...
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 711
Sujets : 21
Inscription : Sep 2003
Réputation : 52
21-03-2011, 19:46:28   -    
moi je te parle de ce type de fusible
[Image: r-5435_2.jpg]

qui parfois est "caché" dans la boite a fusible sous un autre carter (j'ai pas mes EG5 sous la main pour confirmer)
Retourner en haut
Trouver Répondre
novaksaotome Hors ligne
Active Member
***

56 Morbihan France
Messages : 205
Sujets : 11
Inscription : Apr 2010
Réputation : 19
21-03-2011, 20:59:14   -    
tonyaz a écrit :Merci j'ai regarder mais sa a pas l'air cramer. Confused
ça n 'a pas l'air? Shock difficil de juger comme ça non? tu les a testé avec un multimetre?

[Image: tbfact13.jpg]
Soudure pro, collecteurs turbo/atmo, fabrication sur mesure:  www.tbfactory.fr
Retourner en haut
Trouver Répondre
tonyaz Hors ligne
Active Member
***


Messages : 198
Sujets : 20
Inscription : Oct 2007
Réputation : 14
21-03-2011, 21:42:00   -    
Hot Will's a écrit :moi je te parle de ce type de fusible
[Image: r-5435_2.jpg]

qui parfois est "caché" dans la boite a fusible sous un autre carter (j'ai pas mes EG5 sous la main pour confirmer)

c'est bon j'ai trouver le fusible qui a cramer oui il ressemble bien a celui la le se trouvais dans le compartiment moteur et ne se voyais pas énormément c'est un 80A que l'on trouve pas d'ailleur chez noroto je pense que sa doit etres un fusible spéciale ou on le trouve que chez honda merci a tous pour votre aide. Big Grin

le vtec est le plaisir de l'atmo pure...
Retourner en haut
Trouver Répondre
Hot Will's Hors ligne
Senior Member
****

42 Loire France
Messages : 2 711
Sujets : 21
Inscription : Sep 2003
Réputation : 52
21-03-2011, 22:45:55   -    
Oui en effet à l'unité tu trouveras quasi que chez Honda et prépare le billet car c'est pas donné pour une fusible
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EG6] besoin d'aide swap B18 nikofmx 22 7 040 10-10-2013, 18:19:33
Dernier message: eg5 by suzuka
  [h22a] Besoin d'aide reprogrammé ecu jimmy07 5 2 486 18-03-2013, 23:08:12
Dernier message: corot
  [EK3] besoin d'aide pour optimisation TomCivic21 19 4 795 11-03-2013, 01:28:00
Dernier message: TomCivic21
  [ej2/ b15b7] multi-probleme besoin d'aide Aznmao30 18 2 970 13-02-2013, 00:58:33
Dernier message: Aznmao30
  [ED9-EG6] Projet piste : choix evolution poid besoin d'aide EG2_Style 3 2 385 05-02-2013, 11:22:23
Dernier message: flointhecho
  [eg6]probleme de tête d'allumeur pas normale besoin d'aide SVP tonyaz 11 1 420 29-01-2013, 00:56:17
Dernier message: tonyaz
  [EG8] besoin d'aide pour conversion D15B2 -> D15B7 (mini me) dukeTC 8 3 420 24-01-2013, 19:40:11
Dernier message: dukeTC
  [EJ2] besoin d'aide pour joint de culasse Aznmao30 3 2 190 16-01-2013, 22:06:24
Dernier message: Aznmao30
  [acura rsx type s 2006] besoin d'info et d'aide vanni28 3 2 156 09-09-2012, 20:47:51
Dernier message: benR
  [ek4] Besoin d'aide remplacement silenblocs train arriere frappadingue 7 2 457 25-07-2012, 14:50:35
Dernier message: Pascal78000