Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG5] [résolu]
sebxs Hors ligne
Junior Member
*


Messages : 44
Sujets : 10
Inscription : Apr 2008
Réputation : 0
30-11-2009, 12:19:24   -   [EG5] [résolu]
Bonjour,

Depuis hier soir, quand j'ai repris ma voiture, j'ai la roue avant droite qui fait un petit bruit à basse vitesse.

Le bruit est très léger
Une idée?
merci
Retourner en haut
Trouver Répondre
max1.5lsi Hors ligne
Active Member
***


Messages : 373
Sujets : 34
Inscription : Mar 2008
Réputation : 0
30-11-2009, 22:21:43   -    
comme tu l'as dit roulement ....
tu as levée ta voiture pour voir comment tourne la roue?

recherche un emploi mécano ou autres..
fan de honda
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG5 auto]ne démarre pas[RESOLU] oGUH 66 13 806 20-03-2013, 17:18:45
Dernier message: oGUH
  [EG5] branchement shift light aide probleme résolu hagakure 3 1 968 21-06-2011, 12:09:38
Dernier message: hagakure
  [EG5] Démarrage difficile [résolu] sebxs 16 2 620 17-02-2010, 22:45:01
Dernier message: abey54
  [EG5] Klaxon [résolu] sebxs 18 3 664 09-01-2010, 18:45:43
Dernier message: sebxs
  [EG5] Problème silencieux inter et AR origine [résolu] sebxs 3 1 295 03-11-2009, 21:58:21
Dernier message: sebxs
  [EG5] Comment brancher le voyant VTEC [Résolu] sebxs 21 5 996 11-10-2009, 23:09:07
Dernier message: Whiplasher
  [eg5] 300km avec 1.5L d'huile à l'arrivée... [résolu] XovoX 53 5 168 12-09-2009, 03:32:52
Dernier message: Whiplasher
  [EG5] Elle demarre et s'arrete aussitôt [résolu] sebxs 4 1 802 24-01-2009, 15:22:55
Dernier message: jdmracer04