Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG6] Problème de démarrage
La Skin Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2020
Réputation : 0
15-02-2020, 18:46:48   -   [EG6] Problème de démarrage
Bonjour à toutes et à tous, fraîchement arrivé je viens à vous car je rencontre des difficultés sur mon véhicule. 

Le véhicule en question est une Civic eg6 qui vient d'être swap il y a moins d'un mois par un B18C JDM réfectionné (Possibilité de poster la liste de la réfection si besoin).

Passons au problème : actuellement, le véhicule ne démarre pas. 

La pompe à essence tourne, le démarreur aussi. La rampe d'injection est gavé en essence cependant j'ai pas l'impression que mes injecteurs vaporisent. Que ça soit mon ancien ECU P30 ou le nouveau P06 ça démarre pas.
Du coté de l'allumage, il est neuf, cependant là aussi j'ai un doute sur les branchement. Sur la tête de delco c'est branché en 1.3.4.2 et sur culasse partons de la distri c'est branché en 1.2.3.4. A ce sujet j'ai un gros doute d'où ma venu car c'est encore un peu flou pour moi.

J'ai commencé à regarder mon câblage qui gère les injecteur mais je dois continuer d'investiguer.

La distri à été faite avant que j'achète le moteur mais je n'ai pas encore contrôlé son calage.

Un dernier détail que je pense sans importance, mais que je tiens quand même à vous  préciser, c'est que mon alternateur n'est pas entraîné. J'ai pas encore reçu la courroie commandée.

Je pense avoir fait le tour du problème et je reste disponible si vous avez des potentiels pistes par retour d'expérience ou bouche à oreilles. 

Merci d'avoir lu et bonne journée à vous  Smile
(Modification du message : 16-02-2020, 12:32:21 par La Skin.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 756
Sujets : 33
Inscription : Dec 2010
Réputation : 20
16-02-2020, 02:31:12   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

Retourner en haut
Trouver Répondre
Peterjuice Hors ligne
Active Member
***

Honda Civic
74 - Haute-Savoie France
Messages : 108
Sujets : 3
Inscription : Nov 2019
Réputation : 0
16-02-2020, 20:32:23   -   RE: [EG6] Problème de démarrage
Hello !

Pour t'assurer d'avoir du carburant qui rentre tu demontes tes bougies apres avoir essayé de demarré voir si elles sont sèches ou humide. Tu peux aussi essayer de démarrer sans bougie. Voir s'il y a des nuages ou pas..

L'injection je sais pas exactement comment elle fonctionne la dessus. Tu peux deja sortir les codes d'erreur du calculo !

Tes explications sur le cablage de tes bougie est bisarre. Est tu sur du bon branchement ? Aussi, tu as du jus a la bougie ou pas ? C'est peut etre une connerie genre anti démarrage qui te bloque.

Tanter de demarrer un moulin sans trop etre sur de la distri est un peu risqué.

Du coup a ta place, je regarderai en 1er les codes defaut du calculateur et s'il y a de l'allumage.

Aapres c'est toujours difficile de t'aider sans etre devant !
----------
Je vois seulement que tu dis que tu as un doutebsur le cablage. Sans doc, tu peux t'en assuré en demontant la tete d'allumage, les bougies et le cache culbu.

Avec le cache culbu enlevé et sans les bougies, tu vas chercher pmh en phase explosion du cylindre 1 (celui côté distri). Tu sais qu'il explose grace au soupapes qui sont remontées. Les soupapes du cylindre 4 seront en mouvements mais presque fermées donc attention a pas confondre.

De la, tu reperes ou est ton doigt d'allumage dans le delco. Il doit se situer plus ou moins en face(voir l'avoir leger dépassé)de la prise du cable de la bougie du cylindre 1, le prochain plug dans le sens de rotation du moteur sera pour cabler le cylindre 3 ensuite 4 puis le 2.

Voila ce que je ferais.
(Modification du message : 16-02-2020, 21:00:13 par Peterjuice.)
Retourner en haut
Trouver Répondre
La Skin Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2020
Réputation : 0
23-02-2020, 13:03:01   -   RE: [EG6] Problème de démarrage
Salut tout le monde !

Je viens vous apporter des news à propos des investigations.

A propos des mes fils de bougies tout est en ordre. J'ai pu chopé les bonnes infos c'est ok à ce niveau là !
Au niveau des codes défaut, j'ai uniquement le code 22 (capteur pression d'huile vtec).
Après vérification la distri est bien calée, les bougies font des étincelles et les injecteurs vaporisent enfin !

Le souci des injecteurs étaient dû à une électrovanne d'eau calé sur l'admission d'air. Une fois branchée, elle me générait 2 masses sur l'injection et du coup l'injection n'avait pas lieu.
Après débranchement de cette électrovanne, le démarrage ne se fait tjr pas...

Donc pour récapitulé : distri bien calée, allumage ok, injection ok et code défaut ok.

Je vous avoue que je sèche un peu sur les prochaines recherches. Je vais démonter mon allumage et vérifier le capteur pmh qui se trouve à l’intérieur.
Javais pensé aussi a vérifier mes arbres à came. Je ne sais pas si on peut les inter-changer. Admettons que l'ancien proprio lors du remontage a mis l'arbre d'admission au lieu de l'autre et inversement. Après ce n'est qu'une idée.
Retourner en haut
Trouver Répondre
Ramtiel23 Hors ligne
Junior Member
*


Messages : 14
Sujets : 2
Inscription : Feb 2020
Réputation : 0
26-02-2020, 10:37:40   -   RE: [EG6] Problème de démarrage
Yo !

Elle tousse comme ça : https://www.youtube.com/watch?v=ruzM1J0Elfk

T'as pris tes compressions ?
Retourner en haut
Trouver Répondre
La Skin Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2020
Réputation : 0
27-02-2020, 17:11:44   -   RE: [EG6] Problème de démarrage
Salut, exactement pareil !

Je n'ai pas encore pris mes compressions mais normalement elles devraient être bonne. Je les prendrai si selon toi c'est ça qui cloche
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 11 305
Sujets : 16
Inscription : Dec 2011
Réputation : 43
27-02-2020, 18:09:22   -   RE: [EG6] Problème de démarrage
Pour moi, la voiture ne tousse pas sur la vidéo, il y a pas le semblant d'une combustion.
L'allumeur serait HS que ce serait le même résultat.

Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 856
Sujets : 25
Inscription : Dec 2007
Réputation : 25
27-02-2020, 18:42:28   -   RE: [EG6] Problème de démarrage
Je vient d'écouter la video avec le casque : elle toussote bien pourtant Yann LOL

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
bmc Hors ligne
Active Member
***

- France
Messages : 176
Sujets : 4
Inscription : Nov 2018
Réputation : 1
27-02-2020, 18:59:43   -   RE: [EG6] Problème de démarrage
Il y a trois point principaux a contrôler allumage, compression, et injection( pompe, injecteur...).
Si l’ensemble est OK, viens la synchronisation de chaque éléments a un moment T.
Contrôle tes compressions et chaque élément de nouveau en prenant des notes.
Bon courage a toi.
Retourner en haut
Trouver Répondre
La Skin Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2020
Réputation : 0
27-02-2020, 22:21:05   -   RE: [EG6] Problème de démarrage
Je te rejoins sur tes propos. Allumage injection et distri ok !

Après les tests de taux de compression le bilan n'est pas rassurant...

J'ai 12/9/9/12...
La prochaine étape va être de contrôler mes jeux de soupapes.
Je précise que le moteur n'a jamais tourné après sa réfection du coup est ce que ça joue sur ses valeurs peu élevé ?
Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 11 305
Sujets : 16
Inscription : Dec 2011
Réputation : 43
27-02-2020, 22:49:32   -   RE: [EG6] Problème de démarrage
tes compressions à 12 sont pas mauvaises, donc il devrait démarrer, même en tournant pas trop rond.
----------
il a été refait et tu as 9 de taux ? Whaou, qui l'a refait ?

(Modification du message : 27-02-2020, 22:50:10 par SoichiroYann.)
Retourner en haut
Trouver Répondre
Ramtiel23 Hors ligne
Junior Member
*


Messages : 14
Sujets : 2
Inscription : Feb 2020
Réputation : 0
28-02-2020, 11:37:38   -   RE: [EG6] Problème de démarrage
(27-02-2020, 22:21:05)La Skin a écrit : Je te rejoins sur tes propos. Allumage injection et distri ok !

Après les tests de taux de compression le bilan n'est pas rassurant...

J'ai 12/9/9/12...
La prochaine étape va être de contrôler mes jeux de soupapes.
Je précise que le moteur n'a jamais tourné après sa réfection du coup est ce que ça joue sur ses valeurs peu élevé ?

La vidéo c'est mon EK4 xD

9 de compressions pour ma part, mais en regardant le collecteur d'admission est tout noir donc on pense déculasser et regarder au niveaux des soupapes ...
Retourner en haut
Trouver Répondre
La Skin Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Feb 2020
Réputation : 0
01-03-2020, 15:10:48   -   RE: [EG6] Problème de démarrage
Salut, 

j'avais acheter le moteur sur leboncoin du côté de Nantes. 

Je pensais que ça pouvais être une bonne base pour un swap mais bon, faut croire que je me suis fait enflé...
Voici l'annonce qui avait été posté en question 
[Image: 28219636af9e82a20ab958df3015669deb141a48.jpg]
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 380 10-05-2019, 17:07:35
Dernier message: Klaynder
  [EG6] Question faisceau ECU - problème de démarrage See.Real 1 1 886 13-07-2013, 01:43:27
Dernier message: See.Real
  probleme demarrage civic eg6 xtremedesign 9 1 390 27-02-2006, 23:47:52
Dernier message: SKYPPI