Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EG9] HELP - Problème de fusibles et d'éclairage.
philon Hors ligne
Active Member
***

Honda Civic Eg9-04/1994
31 - Haute-Garonne France
Messages : 211
Sujets : 8
Inscription : Feb 2007
Réputation : 1
08-05-2008, 12:43:46   -   [EG9] HELP - Problème de fusibles et d'éclairage.
Salut tout le monde.

J'ai un problème de fusible sur mon EG9.

J'explique:

j'ai plus d'éclairage de plaque et plus feu coté arriere droit ( l'ampoule est bonne pied sur frein c'est bon ).

Pas de veilleuses a l'avant , phares et plein phares c'est bon.

J'ai changé deux fusibles " 10 amp " coté TDB , et j'ai vu coté partie moteur c'est tout bon.

Avez vous une idée svp?

Je part demain , a 5h00 du mat je voudrait de soucis avec les shmits...


Merci pour votre aide Wink Wink Wink
Retourner en haut
Trouver Répondre
philon Hors ligne
Active Member
***

Honda Civic Eg9-04/1994
31 - Haute-Garonne France
Messages : 211
Sujets : 8
Inscription : Feb 2007
Réputation : 1
08-05-2008, 15:27:40   -   Re: [ sur EG9 ] HELP-problèmes de fusibles
philon a écrit :Salut tout le monde.

J'ai un problème de fusible sur mon EG9.

J'explique:

j'ai plus d'éclairage de plaque et plus feu coté arriere droit ( l'ampoule est bonne pied sur frein c'est bon ).

Pas de veilleuses a l'avant , phares et plein phares c'est bon.

J'ai changé deux fusibles " 10 amp " coté TDB , et j'ai vu coté partie moteur c'est tout bon.

Avez vous une idée svp?

Je part demain , a 5h00 du mat je voudrait de soucis avec les shmits...


Merci pour votre aide Wink Wink Wink

rectification , je part Samedi matin , voilou. Wink
Retourner en haut
Trouver Répondre
philon Hors ligne
Active Member
***

Honda Civic Eg9-04/1994
31 - Haute-Garonne France
Messages : 211
Sujets : 8
Inscription : Feb 2007
Réputation : 1
08-05-2008, 22:14:44   -   Re: [ sur EG9 ] HELP-problèmes de fusibles
philon a écrit :
philon a écrit :Salut tout le monde.

J'ai un problème de fusible sur mon EG9.

J'explique:

j'ai plus d'éclairage de plaque et plus feu coté arriere droit ( l'ampoule est bonne pied sur frein c'est bon ).

Pas de veilleuses a l'avant , phares et plein phares c'est bon.

J'ai changé deux fusibles " 10 amp " coté TDB , et j'ai vu coté partie moteur c'est tout bon.

Avez vous une idée svp?

Je part demain , a 5h00 du mat je voudrait de soucis avec les shmits...


Merci pour votre aide Wink Wink Wink

rectification , je part Samedi matin , voilou. Wink


bon ben je suis dans je suis dans la panade comme ont dit Oops!

j'ai claqué 4 fusibles coup sur coup , en fait c'est le 10 amp qui correspond au feux de positions coté droit , je pense que c'est une masse Evil

j'ai toujours pas de veilleuse devant et un seul feu de position a l'arriere gauche, les stops fontionne par contre, bizarre,non?

je ne sait pas quoi faire.



Cry
Retourner en haut
Trouver Répondre
philon Hors ligne
Active Member
***

Honda Civic Eg9-04/1994
31 - Haute-Garonne France
Messages : 211
Sujets : 8
Inscription : Feb 2007
Réputation : 1
08-05-2008, 22:26:21   -   Re: [ sur EG9 ] HELP-problèmes de fusibles
philon a écrit :
philon a écrit :Salut tout le monde.

J'ai un problème de fusible sur mon EG9.

J'explique:

j'ai plus d'éclairage de plaque et plus feu coté arriere droit ( l'ampoule est bonne pied sur frein c'est bon ).

Pas de veilleuses a l'avant , phares et plein phares c'est bon.

J'ai changé deux fusibles " 10 amp " coté TDB , et j'ai vu coté partie moteur c'est tout bon.

Avez vous une idée svp?

Je part demain , a 5h00 du mat je voudrait de soucis avec les shmits...


Merci pour votre aide Wink Wink Wink

rectification , je part Samedi matin , voilou. Wink


bon ben je suis dans je suis dans la panade comme ont dit Oops!

j'ai claqué 4 fusibles coup sur coup , en fait c'est le 10 amp qui correspond au feux de positions coté droit , je pense que c'est une masse Evil

j'ai toujours pas de veilleuse devant et un seul feu de position a l'arriere gauche, les stops fontionne par contre, bizarre,non?

je ne sait pas quoi faire.



Cry
Retourner en haut
Trouver Répondre
fujiwara En ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 4 629
Sujets : 31
Inscription : Dec 2007
Réputation : 7
08-05-2008, 22:44:03   -    
control avec un multimetre tu as peut être une fil de coupé ou avec de la corrosion

[Image: gas-ma10.gif]Gaz Mask Team Official Founder
Kalbar a écrit :Mec j'ai fait le Kosovo et je me suis fait dominer par une chaise pliante.

Andréa892 a écrit :Ca sent le bon gros boulet qui n'y connait absolument rien, mais qui t'explique quand même comment nettoyer une vanne EGR sur un voiture électrique.

[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre
philon Hors ligne
Active Member
***

Honda Civic Eg9-04/1994
31 - Haute-Garonne France
Messages : 211
Sujets : 8
Inscription : Feb 2007
Réputation : 1
13-05-2008, 17:08:20   -   Re: [ sur EG9 ] HELP-problèmes de fusibles
philon a écrit :
philon a écrit :
philon a écrit :Salut tout le monde.

J'ai un problème de fusible sur mon EG9.

J'explique:

j'ai plus d'éclairage de plaque et plus feu coté arriere droit ( l'ampoule est bonne pied sur frein c'est bon ).

Pas de veilleuses a l'avant , phares et plein phares c'est bon.

J'ai changé deux fusibles " 10 amp " coté TDB , et j'ai vu coté partie moteur c'est tout bon.

Avez vous une idée svp?

Je part demain , a 5h00 du mat je voudrait de soucis avec les shmits...


Merci pour votre aide Wink Wink Wink

rectification , je part Samedi matin , voilou. Wink


bon ben je suis dans je suis dans la panade comme ont dit Oops!

j'ai claqué 4 fusibles coup sur coup , en fait c'est le 10 amp qui correspond au feux de positions coté droit , je pense que c'est une masse Evil

j'ai toujours pas de veilleuse devant et un seul feu de position a l'arriere gauche, les stops fontionne par contre, bizarre,non?

je ne sait pas quoi faire.



Cry


merci seb ( morpheus31 )pour le coup de main Wink

J'ai 500 kms Samedi direction la Dordogne pas de soucis , a voir si cela dure.

Je vient de changer de fournisseur internet d'ou mes remerciement tardifs. Encore merci Wink Wink
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [AUTORADIO] Problème Eclairage façade Pioneer OEM Honda Spiderman 5 6 785 02-11-2015, 09:57:45
Dernier message: TsoF
  [EJ2] Problème éclairage LoNsDqLe_AIM 13 2 476 08-03-2013, 21:59:27
Dernier message: LoNsDqLe_AIM
  [EG4] Problème electrique et fusibles.... masty 3 2 425 10-08-2012, 16:54:22
Dernier message: masty
  [EG9] Problème toit ouvrant julieno14 3 2 169 02-06-2012, 18:52:36
Dernier message: julieno14
  [eg9] probleme au demarage jim69 2 1 062 02-01-2012, 19:54:14
Dernier message: jim69
  [EG9] problème code défault 43 jim69 4 1 602 30-12-2011, 23:46:56
Dernier message: jim69
  [Cg2] probleme eclairage barda 7 1 470 04-09-2011, 02:38:04
Dernier message: barda
  [eg9] problème direction dur jmc01 14 2 378 27-03-2011, 02:33:00
Dernier message: boskorex
  [EG9] Problème démarrage [RESOLU-A SUPPRIMER] Dalshim 4 1 343 27-02-2011, 20:43:23
Dernier message: Dalshim
  [EG9] Pas d'eclairage compteur dila95 7 1 959 12-02-2011, 21:11:48
Dernier message: dila95