Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EH9] Moteur ne démarre pas
Nayb58 Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Nov 2016
Réputation : 0
24-11-2016, 18:10:45   -   [EH9] Moteur ne démarre pas
Bonjour à tous coucou , je suis nouveau ici Je m'appel Bryan, j'ai 20ans je suis de Nevers En bourgogne et j'ai en ma possession ma 2eme civic ferio qui est une EH9 ferio 1.6l ESI V-tech de 1994, la première était une EG8 ferio 1.5i V-tech de 1993, et j'aimerai avoir l'avis d'un pro-Honda pour ma civic EH9  ferio qui ne démarre pas, alors qu'il y a de l'allumage, de l'essence qui arrive, il y a de la compression, mais rien à faire le moteur ne démarre pas, j'ai penser au calculateur qui sera fatigué mais je ne sais pas si cela viens vraiment de ça ou non quelqu'un aurai une idée ? Merci d'avance  Big Grin Big Grin
(Modification du message : 24-11-2016, 18:59:09 par Nayb58.)
Retourner en haut
Trouver Répondre
fujiwara Hors ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 686
Sujets : 36
Inscription : Dec 2007
Réputation : 8
24-11-2016, 18:11:56   -   RE: Problème moteur civic EH9
Bonjour, merci de lire le règlement et de te présenter comme le demande ledit règlement avant toute autre demande.

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275


L'équipe de modération

[Image: gas-ma10.gif]
Vous désirez une photo de votre voiture imprimée en 3D? détails en MP
Kalbar a écrit :Mec j'ai fait le Kosovo et je me suis fait dominer par une chaise pliante.
Andréa892 a écrit :Ca sent le bon gros boulet qui n'y connait absolument rien, mais qui t'explique quand même comment nettoyer une vanne EGR sur un voiture électrique.
[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre
Nayb58 Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Nov 2016
Réputation : 0
24-11-2016, 19:00:34   -   RE: [EH9] Moteur ne démarre pas
Désolé je ne savais pas, j'ai modifié mon message comme demandé. Merci Smile
Retourner en haut
Trouver Répondre
fujiwara Hors ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 686
Sujets : 36
Inscription : Dec 2007
Réputation : 8
24-11-2016, 19:04:44   -   RE: [EH9] Moteur ne démarre pas
C'est pas encore bon! LOL
La présentation doit ce faire dans la bonne section. Big Grin

https://www.japancar.fr/forum/Forum-Presentation

[Image: gas-ma10.gif]
Vous désirez une photo de votre voiture imprimée en 3D? détails en MP
Kalbar a écrit :Mec j'ai fait le Kosovo et je me suis fait dominer par une chaise pliante.
Andréa892 a écrit :Ca sent le bon gros boulet qui n'y connait absolument rien, mais qui t'explique quand même comment nettoyer une vanne EGR sur un voiture électrique.
[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png]
Retourner en haut
Site web Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] Ne demarre pas....et pourtant [Résolu] johnvtec33 70 16 130 16-07-2019, 17:51:20
Dernier message: Pantrix
  [EJ1] Moteur démarre pas, probléme éléctronique Nath-Honda 14 1 623 30-04-2019, 14:31:40
Dernier message: driftbouli49
  [Civic EG4] Moteur ne démarre pas / Aucun voyant tableau Shurilex 12 3 875 29-04-2019, 19:20:27
Dernier message: driftbouli49
  [EJ9] Problème électrique /moteur ne démarre pas Fireaz 1 1 332 16-01-2018, 21:30:05
Dernier message: TsoF
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 2 879 28-06-2017, 17:02:52
Dernier message: MarchoU
  [EH9] Claquement moteur ??? sohc-jul 31 6 945 11-10-2015, 22:31:28
Dernier message: sohc-jul
  [Eh9] problème moteur qui se coupe et démarre plus nik 94 2 2 138 20-09-2015, 11:53:49
Dernier message: TsoF
  [ee9] ne démarre pas!! résolu!! cyrilhonda 23 4 407 21-05-2015, 00:05:45
Dernier message: drifteurD1
  [eh9 ferio] probleme piston de frein ne rentre pas [resolu] lekrokeur 15 18 002 01-05-2015, 20:22:55
Dernier message: sohc-jul
  [EH9] Info sur interrieur EG9 et EH9 ?? vivjapan 12 3 399 22-03-2015, 16:42:19
Dernier message: hondabinou58