Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ2] Problème alimentation tableau de bord et démarreur
chocapic'S Hors ligne
Senior Member
****


Messages : 1 074
Sujets : 11
Inscription : Aug 2007
Réputation : 23
15-04-2018, 11:27:42   -   [EJ2] Problème alimentation tableau de bord et démarreur
Salut tous le monde!

Je vais essayer d'exposer mon problème...
Hier j'ai réglé le capteur TPS sur une EJ2 (le capteur étant neuf il fallait absolument le régler).
Avant le réglage la voiture démarrais sans soucis.
Après l'avoir réglé au multi metre comme indiqué dans la procédure, on a voulu démarrer la voiture, et là c'est le drame:
Après avoir mis le contact les voyant ce sont allumés normalement puis ce sont coupé d'un coup juste avant de lancer le démarreur....et plus rien...le tableau de bord c'est éteint et le démarreur ne c'est pas lancé.

Donc pour faire le topo de ce qu'on a constaté:
-Il n'y a plus rien au tableau de bord a part l'horloge.
-Il y a du jus au niveau des feux/cligno, ect...
-La tension batterie 12, 74V
-TOUT les fusible compartiment moteur OK
-La boite à fusible habitacle bien oxidé ---> on l'a changer...
-Du jus rentre dans la boite à fusible habitacle (celle qu'on a changer) mais n'en sort pas (tout les fusible OK)

Je crois avoir fais le tour, aujourd'hui on va voir pour essayé un autre ECU ...
Mais je ne vois pas comment en réglant un TPS j'ai pu claqué quelque chose...

EDIT:
En continuant de fouiller je suis tomber la dessus:
https://www.japancar.fr/forum/Sujet-hond...-plus-help

Je vais donc regarder aussi du coté du démarreur Smile
Donc pas le démarreur, ni l'ecu non plus...

Alors à ma grande surprise c'était juste la masse du cache culbu qui c'est mise à faire des sienne comme ça sans prévenir ...alors que 5 minutes avant tout allait bien ... le hasard des fois il fait bien chi** Facepalm Facepalm

LOL LOL

Fleche Un dessin de votre tuture ou de votre projet ? http://kev1b.blogspot.com
k.bouvier@stratecollege.fr
(Modification du message : 17-04-2018, 18:27:45 par chocapic'S.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [CIVIC EG/EJ] TUTO: Compteur d'ITR dans tableau de bord EG/EJ EG5Dream 12 8 112 23-11-2018, 10:30:01
Dernier message: Shadow
  [ Civic MB6 B18C4 ] problème démarreur LE DJACK 14 1 576 09-11-2017, 12:29:48
Dernier message: SoichiroYann
  [EK3] Régler la luminosité du tableau de bord Nocktys 1 846 01-10-2017, 01:29:04
Dernier message: TsoF
  [EG4] probleme démarreur Myki03 1 439 14-05-2017, 23:14:20
Dernier message: Glinkermann Maxime
  [EJ EK] Ampoule tableau de bord BVA HX4 4 1 272 09-12-2016, 02:09:25
Dernier message: HX4
  [ej9] eclairage tableau de bord defaillant zampay 6 1 760 13-11-2016, 14:11:27
Dernier message: zampay
  [D14] probleme alimentation injecteurs DjTom@ 3 653 15-08-2016, 21:59:48
Dernier message: DjTom@
  [D16] problème alimentation moteur totobmx 3 987 19-11-2015, 23:51:13
Dernier message: TsoF
  [civic Eg] Peindre tableau de bord en noir CyclonX_VTEC 1 1 561 30-04-2015, 11:03:09
Dernier message: dark romeo
  [ MB6 ] Plus d'éclairage tableau de bord. Canartido 3 2 007 16-12-2014, 14:19:31
Dernier message: Canartido