Bienvenue, Visiteur ! S’enregistrer


6/10 (2 vote(s))
  • Moyenne : 3 (2 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Ne demarre pas....et pourtant [Résolu]
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
18-02-2013, 20:57:05   -   [EJ9] Ne demarre pas....et pourtant [Résolu]
Bonjour à tous ,

Afin de ne pas poluer le sujet de VANVAN j'ouvre le mien pour un probleme similaire.

Je vais résumer et vous détailler les vérifications effectuées et bien sur la panne.

La panne est trés simple mon d14 ne demarre plus SAUF si je met de l'essence directement dans la pipe d'admission, la il part au quart de tour et cale dés qu'il n'y a plus d'essence dans la pipe.

Les élements verifiés :

- La clé codée est OK ( voyant vert s'allume puis s'éteint)
- Etincelle aux 4 bougies OK ( normal puisque le moteur démarre avec de l'essence dans la pipe)
- Main relay OK ( demonté puis repris les soudures au cas ou , et claque bien lors de la mise du contact)
- Pompe a essence OK ( je viens d'en acheter une neuve elle s'enclenche bien a la mise du contact )
- Niveau d'essence OK ( j'ai remis au cas ou de l'essence dans le reservoir)
- Injecteurs ( j'ai mesuré une tension de 12.28v sur chacun avec contact mis)
- Arrivée d'essence OK ( j'ai devissé la sortie du filtre à essence ça coule jusqu'a la rampe , lorsque je demonte le regulateur d'essence ça coule et quand je tente de demarrer il y a une belle gerbe d'essence qui sort par le trou de la rampe.
- Fusible de l'injection 15A OK ( demonter est testé au multimetre )
- ECU Ok , testé avec un autre
Voila un peu tous mes tests et la je donne ma langue au chat je ne sais plus trop quoi regarder , je pensais peut etre au regulateur mais comment le tester .

Toutes idées sont les bienvenue car la c'est Huh.

merci a tous par avance pour vos lumieres

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
(Modification du message : 09-08-2013, 14:27:46 par johnvtec33.)
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
20-02-2013, 19:22:38   -   RE: [EJ9] Ne demarre pas....et pourtant
Petite nouveauté , j'ai fait une recherche de code erreur , mais malheruresement aucun défaut trouvé via le voyant ..... personne n'a d'idée ???

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
B18 Hors ligne
Senior Member
****

ec8
- -
Messages : 1 293
Sujets : 27
Inscription : Apr 2007
Réputation : 23
20-02-2013, 20:01:51   -   RE: [EJ9] Ne demarre pas....et pourtant
si tu veu tester le regulateur ,il faut mettre un mano voir si la pression d esssence est bonne.test tes injecteurs en les metant dans une bouteille par ex voir si sa sors bien.tu peu regarder aussi a la tete du distri ,si le doigts est pas trop oxydé ainsi que les 4 petites tetes du cache de ditributeur ,ptre les etincelles ne sont pas assez fortes.
Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 983
Sujets : 9
Inscription : Dec 2010
Réputation : 3
20-02-2013, 20:28:04   -   RE: [EJ9] Ne demarre pas....et pourtant
Ca vas être chiant à faire , mais il faudrait que tu enlève ta rampe et les injos , que tu les maintiennent en position et que tu essaye de démarrer voir si ils envoient de la sauce . Si tout ce qui est avant balance bien de l'essence vérifie que tes injos crachent bien , on sait jamais .
Ils ont beau avoir un relevé de tension ok , si ils sont bouchés ça ne démarrera pas Wink

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
21-02-2013, 22:16:45   -   RE: [EJ9] Ne demarre pas....et pourtant
merci pour les conseils , du coup j'ai avancé , et en faites il n'y a pas d'info envoyé aux injecteurs , car j'ai testé avec une autre rampe d’injecteurs et les injecteurs ne s'ouvrent pas.

Il faut que j'arrive à savoir si le signal n'est pas envoyé de l'ecu ou si un fil est coupé entre l'ecu et les injecteurs.....à suivre

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
22-02-2013, 21:45:19   -   RE: [EJ9] Ne demarre pas....et pourtant
Bon alors aujourd'hui j'ai testé un ECU identique au mien qui fonctionnne parfaitement sur une autre ej9 et ça ne demarre toujours pas , donc l' ECU n'est pas en cause .
Le soucis est donc entre les injecteurs et l'ECU je vais devoir regarder au niveau des fils si y'en pas un truc de couper par la ....c'est pas gagné tout ça

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
Tisous Hors ligne
Active Member
***
Team Sac

Gt 2000
38 - Isère France
Messages : 983
Sujets : 9
Inscription : Dec 2010
Réputation : 3
23-02-2013, 12:10:58   -   RE: [EJ9] Ne demarre pas....et pourtant
Si tu as un multimetre c'est simple , il te faut tout d'abord trouver le schema du calculo pour voir quels fil commandes les injos .
Puis tu n'a plus qu'a faire la continuité entre ta sortis de calculo et tes injos comme ca tu verra si tu a un probleme de commande .
Les injecteurs sont souvent commander par la masse (-), il n'est pas impossible que tu ai une alime (+) pour les 4 , d'ou le fait que les 4 ne s'ouvrent pas . Verifie cette alim Wink
Si tout fois elle s'avère ok , verifie les commandes ( masse ) entre ton ecu et les injos , mais je pense que ton alime n'envois pas de jus
----------
J'ai oublier de demander , elle demarre plus suite a une intervention mecanique ou un beau matin elle n'a plus voulu demarrer ?

(26-07-2012, 21:48:59)gineto a écrit : bèèèhèèèhèèèè, un diesel c'est trop bien y a pas mieux, l'essence c'est tout pourri bèèèhèèèhèèè

Impreza Gt 2000 bioéthanol => http://www.japancar.fr/forum/Sujet-Gt-20...du-Vercors
Suzuki 550 Gsx 1985
Mz ETZ 125
Cap
(Modification du message : 23-02-2013, 12:14:43 par Tisous.)
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
24-02-2013, 20:03:39   -   RE: [EJ9] Ne demarre pas....et pourtant
alors ça y es j'ai pris les numeros des sorties de l'ecu qui commandent les injecteurs je voulais regarder ça justement mais vu le temps j'ai pas pu regarder aujourd'hui.

En me promenant sur different forum , j'ai vu que certains avaient eu le probleme et que l'immobilizer était en cause....à suivre

Pour ma part la voiture ne roulait plus depuis pas mal de temps mais etait demarré regulierement pour la faire tourner au ralenti dans le jardin, et un jour elle n'a pas voulu demarré.

J'ai meme etait faire programmé une nouvelle clé chez honda au cas ou , mais sans succés , et aprés j'ai meme fait demonté l'alarme pensant que celle ci avait un soucis mais sans succés aussi.

Et du coup si comme tu penses l'alim n'envoie pas de jus , il y aura un fil coupé ou a la masse ??

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
28-02-2013, 20:39:33   -   RE: [EJ9] Ne demarre pas....et pourtant
Allez un peu de nouveau en cet bel aprés midi, je me suis remis sur MON Probleme .

*J'ai donc tester mon ecu plus précisément les bornes qui envoient le jus et le signal aux injecteurs (rouge/bleu et jaune/marron et noir/jaunex2 ),
Resultat : - 12v sur chacune d'elle lorsque je met le contact.Donc à priori c'est bon pour ce point.

*Ensuite j'ai decidé de controlé la continuité des fils qui partent de l'ecu jusqu'a la broche de l'injecteur au cas ou il serait coupé ou à la masse .
Résultat : - aucune coupure ou mise à la masse

* J'ai aussi mis de nouveau injecteurs au cas ou mais rien de mieux

A l'arrivée mon EJ9 ne demarre toujours pas et la je commence vraiment à etre à cours d'idée .

Il y a toujours cette piste que j'ai vu sur d'autre forum qui concerne l'immobilizer qu'il faudrait neutraliser dans l'ecu en dessoudant certains points mais malheuresement sur un P3Y la procedure est introuvable , en faites un point qui serait à souder dans l'ecu n'existe pas sur ce dernier....

Je suis donc toujours à l'affut de toutes vos infos et idées .Huh

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
(Modification du message : 04-03-2013, 22:01:18 par johnvtec33.)
Retourner en haut
Trouver Répondre
vanvan Hors ligne
Active Member
***

Honda
56 - Morbihan France
Messages : 114
Sujets : 16
Inscription : Sep 2009
Réputation : 0
01-03-2013, 20:53:57   -   RE: [EJ9] Ne demarre pas....et pourtant
salut j'ai le même cas similaire que toi, donc j'ai monter un autre moteur ( c'est à adire moteur boite , faisceau , rampe , calculateur ) et j'ai toujours le même problème donc pas de problème du faisceau moteur , il reste pu que le calculateur à approfondir et faisceau habitacle , donc demain je vais chercher un transpondeur avec clef et boitier antidémarrage ( et par précaution une pompe a essence même si il y a très peux de chance que ce soit sa ).
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
04-03-2013, 22:06:29   -   RE: [EJ9] Ne demarre pas....et pourtant
En effet tu as pas fait semblant , de mon coté pompe a essence neuve sans resultat .
Pour ma part j'ai passé l'aprés midi a faire les differents tests de l'ecu qui sont indiqués sur le workshop ( valeurs , continuité ,etc...) mais toujours rien non plus .

VANVAN la tienne demarre si tu mets de l'essence dans la pipe d'admission ?? car la mienne demarre nickel en faisant ça donc y'a de l'allumage.

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
vanvan Hors ligne
Active Member
***

Honda
56 - Morbihan France
Messages : 114
Sujets : 16
Inscription : Sep 2009
Réputation : 0
06-03-2013, 02:01:39   -   RE: [EJ9] Ne demarre pas....et pourtant
Oui moi si je met un petit peu d'essence elle commence a tousser sinon rien sa tourne dans le vide mais j'ai de l'allumage ... Donc je commence vraiment a perdre patience sur ma voiture ... Je vais encore essayer de changer deux trois pièces , je te tiens au courant
Retourner en haut
Trouver Répondre
Banditos Hors ligne
Junior Member
*


Messages : 15
Sujets : 1
Inscription : Feb 2013
Réputation : 0
06-03-2013, 02:28:06   -   RE: [EJ9] Ne demarre pas....et pourtant
Bougie fatiguer ?
Retourner en haut
Trouver Répondre
vanvan Hors ligne
Active Member
***

Honda
56 - Morbihan France
Messages : 114
Sujets : 16
Inscription : Sep 2009
Réputation : 0
06-03-2013, 23:59:21   -   RE: [EJ9] Ne demarre pas....et pourtant
Non car si mon premier moteur moi j'avais des bougies neuves et j'ai tester les bougies en dehors du moteur et j'ai de l'allumage ( étincelle ) ...
Retourner en haut
Trouver Répondre
vanvan Hors ligne
Active Member
***

Honda
56 - Morbihan France
Messages : 114
Sujets : 16
Inscription : Sep 2009
Réputation : 0
12-03-2013, 00:56:32   -   RE: [EJ9] Ne demarre pas....et pourtant
Salut , dit tu as tester de nouvelle chose ?
Car a parler avec plusieurs pote ( apprenti et mécano ) il me dise tous que sa peut être que le calculateur .., sa me paraît bizarre que sa grille comme sa d'un coup mais la j'ai de plus en plus envie de tester sa ...
Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
13-03-2013, 16:46:36   -   RE: [EJ9] Ne demarre pas....et pourtant
(12-03-2013, 00:56:32)vanvan a écrit : Salut , dit tu as tester de nouvelle chose ?
Car a parler avec plusieurs pote ( apprenti et mécano ) il me dise tous que sa peut être que le calculateur .., sa me paraît bizarre que sa grille comme sa d'un coup mais la j'ai de plus en plus envie de tester sa ...

pour ma part j'ai testé avec le calculateur d'un pote qui a la meme voiture et cela ne demarre toujours pas.

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
Retourner en haut
Trouver Répondre
vanvan Hors ligne
Active Member
***

Honda
56 - Morbihan France
Messages : 114
Sujets : 16
Inscription : Sep 2009
Réputation : 0
02-04-2013, 01:14:12   -   RE: [EJ9] Ne demarre pas....et pourtant
Salut sa dit quoi pour toi ? Car on ma parler des sondes de température qui pourrait déconner et après les avoirs changer , toujours le même résultat ...
Retourner en haut
Trouver Répondre
Sili Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 932
Sujets : 19
Inscription : Oct 2008
Réputation : 21
02-04-2013, 01:17:10   -   RE: [EJ9] Ne demarre pas....et pourtant
Le petit bouton dans la boite à gant ta essayé ? Wink

[Image: dsc03400ucopie.jpg]
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 970
Sujets : 21
Inscription : Jan 2005
Réputation : 3
02-04-2013, 02:59:58   -   RE: [EJ9] Ne demarre pas....et pourtant
(28-02-2013, 20:39:33)johnvtec33 a écrit : *J'ai donc tester mon ecu plus précisément les bornes qui envoient le jus et le signal aux injecteurs (rouge/bleu et jaune/marron et noir/jaunex2 ),
Resultat : - 12v sur chacune d'elle lorsque je met le contact.Donc à priori c'est bon pour ce point.

Je pense que l'ecu doit fermer la masse, pas envoyer du 12v, mais tant que tu n'essaies pas démarrer le 12v est cohérent et de toutes façons tu as testé un autre ecu.

C'est pas des injecteurs basse impédance là dessus ? Y'a pas une boite de résistances qui pourrait avoir lâché ?
Je sais pas comment est fait votre rampe, mais y'a pas une possibilité que l'arrivée et le retour aient été inversés ? C'est arrivé à pas mal sur s13/s14, les 2 durits se branchent à 2 cm d'écart.

Normalement on est censé entendre les injecteurs s'ouvrir, mais avec le bruit du démarreur à côté Confused
Retourner en haut
Trouver Répondre
Oncle Fétide Hors ligne
Taper Taper Taper
Moderateurs

Deutsche Scheiße
- Vatican City
Messages : 8 372
Sujets : 40
Inscription : Oct 2010
Réputation : 28
02-04-2013, 04:06:07   -   RE: [EJ9] Ne demarre pas....et pourtant
Tu n'a pas un anti démarrage la dessus?

Si je prend l'exemple des clio 2 ( je connais mieux) si tu grille ton calculateur tu ne peux pas le remplacer tout seul, il faut les clefs, l'anneau sur le neiman, l'uch et le calculateur.
Donc si c'est identique sur ton auto le fait de mettre le calculateur de ton pote ne changera rien aux problèmes puisqu'il ne reconnaît pas tes clefs.
----------
Essai de démarrer la voiture de ton pote avec ton calculateur pour voir.

Baba Honda m'a décrit:

"c'est un peu comme le mec qui a toujours un truc à dire sur n importe quel sujet."

(Modification du message : 02-04-2013, 04:07:04 par Oncle Fétide.)
Retourner en haut
Trouver Répondre
Talinn Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Sep 2012
Réputation : 0
02-04-2013, 13:58:35   -   RE: [EJ9] Ne demarre pas....et pourtant
Je serais toi, j'essayerai de tester tout de même la pression et le débit d'essence en bout de rampe, parceque rien que le fait qu'elle veuille partir quand tu ajoutes du jus directement à l'admission, ça me fait penser à un défaut de carburant.
Possible que tu ai une petite fuite dans ton circuit d'alim ou un filtre bouché qui te fasse baisser assez la préssion ou le débit de carburant pour l'empêcher de partir...
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
02-04-2013, 18:22:11   -   RE: [EJ9] Ne demarre pas....et pourtant
Capteur point mort haut t'as regarder???

Car même si t'as pas de code défaut, à verifier, car les symptomes colle.

Retourner en haut
Trouver Répondre
johnvtec33 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Mar 2008
Réputation : 0
02-04-2013, 18:34:08   -   RE: [EJ9] Ne demarre pas....et pourtant
(02-04-2013, 01:14:12)vanvan a écrit : Salut sa dit quoi pour toi ? Car on ma parler des sondes de température qui pourrait déconner et après les avoirs changer , toujours le même résultat ...

toujours rien pour moi non plus , faut dire que j'ai eu la grippe donc j'ai pas regardé plus que ça.
----------
(02-04-2013, 01:17:10)Sili a écrit : Le petit bouton dans la boite à gant ta essayé ? Wink

oui j'ai testé le bouton je l'ai meme shunté pour etre sur.
----------
(02-04-2013, 02:59:58)folken a écrit :
(28-02-2013, 20:39:33)johnvtec33 a écrit : *J'ai donc tester mon ecu plus précisément les bornes qui envoient le jus et le signal aux injecteurs (rouge/bleu et jaune/marron et noir/jaunex2 ),
Resultat : - 12v sur chacune d'elle lorsque je met le contact.Donc à priori c'est bon pour ce point.

Je pense que l'ecu doit fermer la masse, pas envoyer du 12v, mais tant que tu n'essaies pas démarrer le 12v est cohérent et de toutes façons tu as testé un autre ecu.

C'est pas des injecteurs basse impédance là dessus ? Y'a pas une boite de résistances qui pourrait avoir lâché ?
Je sais pas comment est fait votre rampe, mais y'a pas une possibilité que l'arrivée et le retour aient été inversés ? C'est arrivé à pas mal sur s13/s14, les 2 durits se branchent à 2 cm d'écart.

Normalement on est censé entendre les injecteurs s'ouvrir, mais avec le bruit du démarreur à côté Confused

Pour ce type de moteur pas d'erreur possible sur le retour et l'arrivée car ils sont situés a l'opposé.
----------
(02-04-2013, 13:58:35)Talinn a écrit : Je serais toi, j'essayerai de tester tout de même la pression et le débit d'essence en bout de rampe, parceque rien que le fait qu'elle veuille partir quand tu ajoutes du jus directement à l'admission, ça me fait penser à un défaut de carburant.
Possible que tu ai une petite fuite dans ton circuit d'alim ou un filtre bouché qui te fasse baisser assez la préssion ou le débit de carburant pour l'empêcher de partir...

je vais regarder ça de plus prés , sachant qu'elle fait plus que vouloir partir , elle demarre trés bien avec l'essence dans la pipe.
----------
(02-04-2013, 04:06:07)Oncle Fétide a écrit : Tu n'a pas un anti démarrage la dessus?

Si je prend l'exemple des clio 2 ( je connais mieux) si tu grille ton calculateur tu ne peux pas le remplacer tout seul, il faut les clefs, l'anneau sur le neiman, l'uch et le calculateur.
Donc si c'est identique sur ton auto le fait de mettre le calculateur de ton pote ne changera rien aux problèmes puisqu'il ne reconnaît pas tes clefs.
----------
Essai de démarrer la voiture de ton pote avec ton calculateur pour voir.


en effet il y a bien un antidemarrage qui se trouve dans le calculo et au niveau du neiman ...j'ai pas tester mon calculo sur la voiture de mon pote mais je vais tester ça aussi
----------
(02-04-2013, 18:22:11)takumifujiwara a écrit : Capteur point mort haut t'as regarder???

Car même si t'as pas de code défaut, à verifier, car les symptomes colle.

le probleme c'est que si le capteur étaait hs elle ne demarait pas quand je met de l'essence dans la pipe hors la elle demarre au quart de tour avec l'essence direct dans la pipe.

Honda inside

Prelude BB1 2.2 vtec
Crx ED9 1.6. 16s
Civic EJ9
Civic MB6 b18 inside
R33GTR Top secret LOL
(Modification du message : 02-04-2013, 18:40:21 par johnvtec33.)
Retourner en haut
Trouver Répondre
Sili Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 932
Sujets : 19
Inscription : Oct 2008
Réputation : 21
02-04-2013, 20:26:03   -   RE: [EJ9] Ne demarre pas....et pourtant
Et si tu la démarre avec un léger filé de gaz ça donne quoi ?
Si le démarreur tourne ça ne provient pas de l'antidémarrage car sinon le moteur ne pourrais absolument pas ce lancer, et si ta pas de code d'erreur je penserai + pour un problème mécanique au niveau de ton injection monopoint Wink
Pense aussi à essayer avec une batterie d'appoint au cas ou celle d'origine soit fatigué...

[Image: dsc03400ucopie.jpg]
(Modification du message : 02-04-2013, 20:29:18 par Sili.)
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
02-04-2013, 20:48:15   -   RE: [EJ9] Ne demarre pas....et pourtant
Je suis pas sûr qu'elle ne demarrait pas si il serait mort. Car ton allumage reste un minimum un systeme mécanique.

Je connais pas trop les stratégie de fonctionnement dans ce cas là. C'est juste l'idée qui me vient en tête comme ça.

Retourner en haut
Trouver Répondre
Oncle Fétide Hors ligne
Taper Taper Taper
Moderateurs

Deutsche Scheiße
- Vatican City
Messages : 8 372
Sujets : 40
Inscription : Oct 2010
Réputation : 28
03-04-2013, 01:52:59   -   RE: [EJ9] Ne demarre pas....et pourtant
Sili:
Les antidemarages ne coupent pas l'alimentation du démarreur. ( en tout cas pour ceux d'origine)
Ils agissent pour la plupart sur le calculateur qui interdit donc le depart des cycles injection en coupant la pompe a essence ( ou gasoil)

Baba Honda m'a décrit:

"c'est un peu comme le mec qui a toujours un truc à dire sur n importe quel sujet."

(Modification du message : 03-04-2013, 02:12:02 par Oncle Fétide.)
Retourner en haut
Trouver Répondre
LukesHND Hors ligne
Active Member
***

Honda Civic EK4
70 - Haute-Saône France
Messages : 201
Sujets : 4
Inscription : Feb 2010
Réputation : 6
03-04-2013, 02:34:15   -   RE: [EJ9] Ne demarre pas....et pourtant
Aurais-tu une alarme? (qui couperait au niveau de l'injection)

tu as essayé le calculateur de ton pote sur ton ej mais tu as essayé ton calculateur sur la sienne????

Cherche caisse EJ/EK, caisse nue, moteur HS...n'hésitez pas à me MP!
Retourner en haut
Trouver Répondre
Oncle Fétide Hors ligne
Taper Taper Taper
Moderateurs

Deutsche Scheiße
- Vatican City
Messages : 8 372
Sujets : 40
Inscription : Oct 2010
Réputation : 28
03-04-2013, 04:11:01   -   RE: [EJ9] Ne demarre pas....et pourtant
J'ai déjà donné cette piste plus haut.
Mais je pense que l'auto de son pote ne démarra pas a cause de l'encodage.

Baba Honda m'a décrit:

"c'est un peu comme le mec qui a toujours un truc à dire sur n importe quel sujet."

Retourner en haut
Trouver Répondre
Sili Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 932
Sujets : 19
Inscription : Oct 2008
Réputation : 21
03-04-2013, 20:44:37   -   RE: [EJ9] Ne demarre pas....et pourtant
(03-04-2013, 01:52:59)Oncle Fétide a écrit : Sili:
Les antidemarages ne coupent pas l'alimentation du démarreur. ( en tout cas pour ceux d'origine)
Ils agissent pour la plupart sur le calculateur qui interdit donc le depart des cycles injection en coupant la pompe a essence ( ou gasoil)
Pas sur une EJ ou EK, si le voyant vert de la clé (soit l'antidémarrage d'origine) s'affiche sur le tableau de bord est reste donc allumé, le démarreur ne tourne pas Wink J'en déduit donc qu'il n'y a pas à chercher de ce côté là... A ce propos au moment de mettre le contact vérifie que tout les voyants défaut s'allume sur ton compteur...

[Image: dsc03400ucopie.jpg]
(Modification du message : 03-04-2013, 20:52:37 par Sili.)
Retourner en haut
Trouver Répondre
Oncle Fétide Hors ligne
Taper Taper Taper
Moderateurs

Deutsche Scheiße
- Vatican City
Messages : 8 372
Sujets : 40
Inscription : Oct 2010
Réputation : 28
04-04-2013, 12:35:16   -   RE: [EJ9] Ne demarre pas....et pourtant
Ah ok!
:-)

Baba Honda m'a décrit:

"c'est un peu comme le mec qui a toujours un truc à dire sur n importe quel sujet."

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED7] ne demarre plus [resolu] prjct-civic 7 1 212 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [EJ9] Ne démarre plus ! [RESOLU] grintek 19 4 434 18-04-2016, 17:01:32
Dernier message: grintek
  [EM2] Ne démarre plus!!RESOLU nax59 16 3 536 15-12-2015, 21:32:09
Dernier message: nax59
  [ee9] ne démarre pas!! résolu!! cyrilhonda 23 4 103 21-05-2015, 00:05:45
Dernier message: drifteurD1
  [ED7] a calée et ne démarre plus (résolu) sydd 3 1 749 18-06-2014, 21:41:25
Dernier message: sydd
  [EG3] Problème de coupure moteur,puis ne demarre plus (résolu) McBarrette 21 9 329 19-05-2014, 22:49:16
Dernier message: *BrUnO*
  [EE9] -résolu- Elle ne demarre plus, je ne sais plus quoi faire cedricapple 79 7 554 03-04-2014, 21:55:32
Dernier message: cedricapple
  [EG5] qui ne démarre plus, [résolu] Djiff 17 4 287 31-12-2013, 19:04:05
Dernier message: Djiff
  [Civic] Démarre plus - Problème d'ECT. RESOLU redrix 12 5 163 03-03-2013, 09:04:23
Dernier message: redrix
  [ED7] URGENT ! civic ed7 ne démarre plus ! [RESOLU] Felipe 7 2 485 23-01-2010, 02:20:39
Dernier message: Exostall