Bienvenue, Visiteur ! S’enregistrer


6/10 (2 vote(s))
  • Moyenne : 3 (2 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Ne demarre pas....et pourtant [Résolu]
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 835
Sujets : 26
Inscription : Dec 2007
Réputation : 25
02-07-2019, 08:25:47   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Pour moi je dirait juste un soucis de main relay pour ton ej9

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
04-07-2019, 21:15:35   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Bon, je vien de regarder, les fils sont protégés, en bonnes état et il n’y a pas d’oxydation.
----------
Bah c’est bizarre le coup des aiguilles pour une main reley en plus elle démarre avec les pinces
(Modification du message : 04-07-2019, 21:17:05 par Pantrix.)
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic EJ9
77 - Seine-et-Marne France
Messages : 143
Sujets : 3
Inscription : Jun 2016
Réputation : 0
04-07-2019, 23:39:26   -   [EJ9] Ne demarre pas....et pourtant [Résolu]
Batterie en rade ?
Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
05-07-2019, 07:38:49   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Non non elle fonctionne bien j’ai tout qui s’allume et je l’es tester plusieurs fois tout est ok.
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 835
Sujets : 26
Inscription : Dec 2007
Réputation : 25
05-07-2019, 10:29:14   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Mon ferio en boîte auto m'a fait le coup : aiguilles qui s'affolent voir même qui retombe a zéro pourtant pas de soucis de démarrage ou très peu a chaud . Remplacement du main relay : plus aucun soucis

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
05-07-2019, 12:59:51   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
D’a Je vais essayer mais c’est quand même bizarre parce que ça a rien à voir avec le compteur en plus elle sont tombées vraiment au moment où j’ai allumé mes feux.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 353
Sujets : 33
Inscription : Mar 2010
Réputation : 25
05-07-2019, 16:32:43   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
(04-07-2019, 21:15:35)Pantrix a écrit : Bon, je vien de regarder, les fils sont protégés, en bonnes état et il n’y a pas d’oxydation.
souvent le fil casse à l'endroit du sertissage, donc jonction entre gaine et la prise vissée sur le calorstat. faut pas hésiter à regarder de près

un copain a eu le cas, c'était quasi invisible, quasi toute la bagnole se coupait, il redémarrait pas, mais avec les pinces ça marchait..

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
07-07-2019, 09:59:03   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Bon, du coup j’ai inspecté le main relay avec mon frère parce qu’il touche bien en électricité et électronique, ont a redémarré la voiture avec les pièces ont la laisser tourner quelques minutes puis ont la éteinte pour la redémarrer mais sans les pinces, il y a eu le bruit bizarre donc ont a chercher d’où il vien, il est côté passager au niveau de la boîte à gants et comment par hasard là où il y a le main relay, ont a coupé le contact, démonter la batterie pour enlever le main relay mais il était brûlant. Ont a ouvert le main relay et mon frère m’a dis qu’il sentait bizarre, que quelque chose a cramé dedans. En sachant que le main relay et mort je lui est demandé comment ça pouvait avoir un rapport avec les compteurs et les autres instruments, il m’a répondu que s’était sûrement un court-circuit.
Donc voilà merci vtecman34 du tuyau, je vais changer le main relay et je vous dis ce que en est.
Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
11-07-2019, 19:49:26   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Bonjour, c’est bon problème résolu ?. Mercis à tous de vos conseils vous êtes au top merci ?. Enfaite tout le monde avait raison il y avait plusieurs problèmes, ont ne sais pas si ils ont un rapport avec le fait qu’elle ne démarrait plus, je vous explique. Ont a commencé par le main relay, mon frère a demandé à un pote sa lui de venir nous aider car il est hyper calé en électricité et électronique, il a tout dessouder, il a inspecté les composants, il a dis qu’ils étaient bon, il les as ressoudés. Ensuite ont a fais des tests mais ça ne marchait toujours pas alors ont as regardé tout les masses, elle était correct, par contre derrière le tableau de bord l’anci Propriétaire a rajouté des filles qu’il a ensuite coupé et laisser comme ça sans scotch sans rien et ont as inspecté la batterie, la batterie était à environ 12.63 v par exemple avant de démarrer, ont démarre la voiture avec les pinces ont têtes la batterie quand le moteur tourne, ont a eu quelques chose comme 13 v ont se dis que la batterie est bonne mais ont avait oublié de tester la batterie au démarrage, quand ont a essayer de démarrer sans les pinces la batterie est tombée à 3 v puis elle est remonté à 12. Donc voilà merci à tous en tout cas ? .
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 525
Sujets : 33
Inscription : Dec 2010
Réputation : 20
12-07-2019, 00:15:27   -   [EJ9] Ne demarre pas....et pourtant [Résolu]
Pantrix, tu peux faire un effort sur ton écriture s'il te plaît ?
Car entre les fautes et le méga pavé pas aéré tu es assez difficile à lire Confused

Pour rappel au minima quand c'est un sujet, il faut écrire "on", "ont" c'est l'auxiliaire avoir Wink

Retourner en haut
Trouver Répondre
Pantrix Hors ligne
Junior Member
*


Messages : 9
Sujets : 1
Inscription : Jul 2019
Réputation : 0
16-07-2019, 17:51:20   -   RE: [EJ9] Ne demarre pas....et pourtant [Résolu]
Ok, excusez moi.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED7] ne demarre plus [resolu] prjct-civic 7 1 355 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [EJ9] Ne démarre plus ! [RESOLU] grintek 19 4 869 18-04-2016, 17:01:32
Dernier message: grintek
  [EM2] Ne démarre plus!!RESOLU nax59 16 3 691 15-12-2015, 21:32:09
Dernier message: nax59
  [ee9] ne démarre pas!! résolu!! cyrilhonda 23 4 251 21-05-2015, 00:05:45
Dernier message: drifteurD1
  [ED7] a calée et ne démarre plus (résolu) sydd 3 1 813 18-06-2014, 21:41:25
Dernier message: sydd
  [EG3] Problème de coupure moteur,puis ne demarre plus (résolu) McBarrette 21 9 653 19-05-2014, 22:49:16
Dernier message: *BrUnO*
  [EE9] -résolu- Elle ne demarre plus, je ne sais plus quoi faire cedricapple 79 7 889 03-04-2014, 21:55:32
Dernier message: cedricapple
  [EG5] qui ne démarre plus, [résolu] Djiff 17 4 424 31-12-2013, 19:04:05
Dernier message: Djiff
  [Civic] Démarre plus - Problème d'ECT. RESOLU redrix 12 5 350 03-03-2013, 09:04:23
Dernier message: redrix
  [ED7] URGENT ! civic ed7 ne démarre plus ! [RESOLU] Felipe 7 2 581 23-01-2010, 02:20:39
Dernier message: Exostall