Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Perte de puissance [Résolu]
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
26-01-2019, 14:37:18   -   [EJ9] Perte de puissance [Résolu]
Bonjour,

Aujourd'hui la voiture s'est éteinte à l'entrée d'un rond point après 5 minutes de conduite afin de tester l'effet des nouvelles pièces.

Il y a quelques jours j'avais posté pour un problème de ralenti bas/instable. Aujourd'hui c'est un nouveau problème qui est peut-être assez grave pour le moteur.
A la base du problème, une perte de puissance de la voiture (toujours pas résolue), suivi d'un ralenti bas/instable à cause de l'IACV (encore un peu présent mais beaucoup moins critique).

Pour récupérer la puissance j'ai suivi les conseils et j'ai remplacé :
- Tête + doigt d'allumeur (ils étaient en mauvais état probablement jamais changés)
- Bougies
- Filtre à essence
- Nettoyage IACV

C'est après avoir changé tête +  doigt d'allumeur que je suis allé faire un tour avec pour tester si elle avait regagné sa puissance mais rien de probant.
Sur le chemin du retour, elle meurt donc à l'entrée d'un rond point et j'ai du la pousser hors du danger sur une place de stationnement en attendant de pouvoir la remorquer.

Je n'ai plus aucune piste de réparation, je ne sais pas ce qui merde dans le moteur.

Serait-il temps de dire adieu au moteur ?
(Modification du message : 26-02-2019, 20:19:16 par ElSma.)
Retourner en haut
Trouver Répondre
RLPGhost Hors ligne
Junior Member
*


Messages : 26
Sujets : 4
Inscription : Dec 2018
Réputation : 0
26-01-2019, 14:44:45   -   RE: [EJ9] Morte sur un rond point ?
Il faut déjà que tu commences par les fondamentaux.

As-tu de l'allumage ? Il faut être 2 pour le contrôler.
Entends-tu la pompe à essence tourner ? Si oui. As tu de la pression ?
Bruit sous action démarreur normal ?
Voyant allumée à la mise sous contact ou non ?

Avec cette base de résultat , tu pourras orienter ton diag.
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
26-01-2019, 18:41:51   -   RE: [EJ9] Morte sur un rond point ?
(26-01-2019, 14:44:45)RLPGhost a écrit : Il faut déjà que tu commences par les fondamentaux.

As-tu de l'allumage ? Il faut être 2 pour le contrôler.
Entends-tu la pompe à essence tourner ? Si oui. As tu de la pression ?
Bruit sous action démarreur normal ?
Voyant allumée à la mise sous contact ou non ?

Avec cette base de résultat , tu pourras orienter ton diag.

Il y a bien de l'essence à la rampe d'injection, j'entend parfaitement la pompe sans soucis. le bruit semble normal aussi. A la mise sous contact il y a le voyant batterie(+frein a main). La batterie est pas chargée au maximum puisque la voiture a peu roulé mais elle a encore assez de jus pour alimenter le démarreur.

On a testé les étincelles avec une bougie en rab mais il n'y avait aucune étincelle sur aucun des fils. Je suppose que l'allumeur a un soucis mais je ne vois pas ce qui a pu se passer, je viens de changer le doigt et la tête d'allumeur ça a du déclencher la panne mais j'ai aucune idée de ce qui est HS.
(Modification du message : 26-01-2019, 18:43:08 par ElSma.)
Retourner en haut
Trouver Répondre
BiSBAR Hors ligne
Posting Freak
*****

78 cressida
- France
Messages : 5 530
Sujets : 19
Inscription : Jul 2008
Réputation : 8
26-01-2019, 20:31:42   -   RE: [EJ9] Morte sur un rond point ?
T'as regardé sur l'écu les codes erreurs que tu as éventuellement ?

[Image: 210ilg5.jpg]
Mon tumblr Cars and Stuff : https://rabsib.tumblr.com
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
26-01-2019, 21:09:47   -   RE: [EJ9] Morte sur un rond point ?
J'ai pas regardé sur l'ECU non, j'ai pas très bien compris cette manip d'ailleurs, elle marche même si je n'ai aucun voyant moteur d'allumé? Il faut essayer de démarrer avant ou il suffit juste mettre le contact ? Et donc c'est le voyant moteur qui est supposé clignoter ?

Edit: J'ai essayé du coup j'ai mit un trombone dans le prise bleu à 2 fils sous la boite à gants (le trombone dans les deux trous) et j'ai mis le contact ensuite mais le voyant moteur s'allumait sans clignoter. Il s'est éteint quand j'ai retiré le trombone.
(Modification du message : 26-01-2019, 21:22:58 par ElSma.)
Retourner en haut
Trouver Répondre
BiSBAR Hors ligne
Posting Freak
*****

78 cressida
- France
Messages : 5 530
Sujets : 19
Inscription : Jul 2008
Réputation : 8
26-01-2019, 21:36:04   -   RE: [EJ9] Morte sur un rond point ?
Je connais pas la manip sur Honda, faut regarder dans la rta

[Image: 210ilg5.jpg]
Mon tumblr Cars and Stuff : https://rabsib.tumblr.com
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 768
Sujets : 25
Inscription : Dec 2007
Réputation : 24
27-01-2019, 12:50:39   -   RE: [EJ9] Morte sur un rond point ?
Si pas de clignotement du voyant pas de code erreur .

Je pense que ton allumeur à lacher tout simplement ( la bobine interne ou le module )

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
27-01-2019, 12:58:50   -   RE: [EJ9] Morte sur un rond point ?
J'étais justement en train de me documenter sur le sujet avec le manuel d'atelier. Je vais bientôt aller faire les test de résistance aux bornes de la bobine pour voir si elle est en cause ou pas.
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
27-01-2019, 16:46:03   -   RE: [EJ9] Morte sur un rond point ?
La bobine est pas bonne, aucune des deux résistances ne sont bonnes. Le soucis c'est que les vis qui la maintiennent sont bien rouillées, j'en ai abîmée une et l'autre j'ai pas osé forcer dessus, difficile à retirer. J'essaierais avec du dégrippant mais je pense pas que ce soit suffisant (la vise du doigt d'allumeur m'a bien aussi faite galérer avant de sortir).

EDIT:
Resistance 1 : 1 au lieu de 0.63-0.77 Ohm mesuré avec le repère 200 Ohm sur le multimètre
Resistance 2 : 9.8 au lieu de 12.8-19.2 kOhm mesuré avec le repère 20kOhm sur le multimètre
(Modification du message : 27-01-2019, 17:12:57 par ElSma.)
Retourner en haut
Trouver Répondre
num94 Hors ligne
Junior Member
*

94 - Val-de-Marne France
Messages : 41
Sujets : 1
Inscription : Nov 2013
Réputation : 0
28-01-2019, 10:51:21   -   RE: [EJ9] Morte sur un rond point ?
Slt,

je suis du meme avis que vtecman34, je pense que ça vient de ton allumeur, du moins ça y ressemble fortement.

J'ai eu plus ou moins le meme cas sur mon ek3, perte de puissance, broute, puis fini par caler et n'a jamais redemaré. Cry
J'ai comme toi, changé tete, doigt, bobine, rien n'y a fait, j'ai ensuite pris les mesures sur la grosse prise de l'allumeur, et là il y en avait qui tombaient pas bien avec la RTa, du coup changement de l'allumeur complet, et c'est reparti comme en 40.

Dans le doute, et si pas de trop de moyen, faudrait que tu t'en fasses préter un pour tester sur ta caisse, voir si ça vient bien de là.

Bon courage pour ton pb. Wink

Plus. Big Grin

Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, on a raison d'penser c'qu'on pense.
EK3 conso mini au vert 5.51 L. Smile
(Modification du message : 28-01-2019, 10:54:44 par num94.)
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
28-01-2019, 17:32:41   -   RE: [EJ9] Morte sur un rond point ?
J'ai commandé la bobine. Je vais tester pour voir si elle redémarre avec la nouvelle. Mais si ça ne marche pas je devrais acheter un allumeur (pour peu que ce soit vraiment ça qui merde) pour l'installation on ne peut pas se tromper de sens mais comment savoir si le nouveau est en bon etat (pas en avance/retard) puisque je devrais probablement l'acheter sur lbc donc sans vraie garantie.

Malheureusement je suis le seul dans mon cercle d'amis à être passionné par les voitures japonaises de cette époque donc je ne peux pas m'en faire prêter un.
Retourner en haut
Trouver Répondre
num94 Hors ligne
Junior Member
*

94 - Val-de-Marne France
Messages : 41
Sujets : 1
Inscription : Nov 2013
Réputation : 0
28-01-2019, 18:24:23   -   RE: [EJ9] Morte sur un rond point ?
Re,

perso, je ne suis pas trop pour acheter ce genre de pièce d'occase, car comme tu dis, tu ne sais pas si il est en bon état ou pas. sachant la haine que c'est que de rentrer à pieds quand tu t'y attends pas. Facepalm
Après je peux comprendre si t'as pas trop les moyens, car chez honda, ça coute le prix d'un rein ce genre de bestiole. regarde peut-être sur la toile sur un site etranger de pièces jap (pour du neuf hein).
sinon au petit bonheur la chance comme on dit. c'est sur que si tu le payes 30 boules sur lbc, c'est pas la ruine non plus.

Pour le remettre, t'essayes de faire des repères avec l'ancien, et tu remets le nouveau à la meme place/inclinaison, ça suffira dejà pour la faire démarrer si c'est bien ça. Wink

à suivre. Smile

Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, on a raison d'penser c'qu'on pense.
EK3 conso mini au vert 5.51 L. Smile
(Modification du message : 28-01-2019, 18:24:50 par num94.)
Retourner en haut
Trouver Répondre
GC106XT Hors ligne
Senior Member
****

EJ2 / SL533 / EK4 / 106
76 - Seine-Maritime France
Messages : 1 459
Sujets : 75
Inscription : Mar 2007
Réputation : 16
28-01-2019, 19:22:13   -   RE: [EJ9] Morte sur un rond point ?
Prends un tournevis a frapper pour démonter l'allumeur, ça sera le plus facile sans abîmer les têtes de vis. Faut pas taper comme un sourd ni avec une masse et ça vient assez bien.
Regardes dans les annonces, il y a un bon moment, quelqu'un vendait des internes d'allumeur, mais peut être que tout est parti depuis.

[Image: signature.png]
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
28-01-2019, 22:02:20   -   RE: [EJ9] Morte sur un rond point ?
Ok je vais scruter les annonces mais j'espère ne pas y avoir besoin.

Par contre j'ai remarqué un truc bizarre quand j'ai changé la tête de distributeur. les fils des cylindres 1/3 étaient inversés avec ceux des cylindres 2/4 et ce depuis que j'ai acheté la voiture puisque je ne les ai jamais changés de place jusqu'à ce que je change la tête d'allumeur (cf l'image avant).


L'image ne colle pas avec les instructions du manuel d'atelier. Je pense avoir roulé comma ça pendant au moins 15 000km sans avoir de soucis, c'est grave ?

[Image: 20180716-192853.jpg]
Retourner en haut
Trouver Répondre
black-civic93 Hors ligne
Posting Freak
*****

- France
Messages : 6 753
Sujets : 41
Inscription : Dec 2009
Réputation : 34
28-01-2019, 23:17:09   -   RE: [EJ9] Morte sur un rond point ?
Normalement le sens de distribution au bougie est très important bizard même que tu as pu démarrer,quand j'avais fait une erreur sur le branchement sur mon b16 ça démarrait pas du tout

[Image: 954399PicsArt1418846571630.jpg]
Écope pour civic eg6 en fibre plus discret que js racing :
http://www.leboncoin.fr/747068242.htm
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
29-01-2019, 00:02:00   -   RE: [EJ9] Morte sur un rond point ?
Je sais pas puisque je me dis qu'au final le plus important c'est qu'on ait bien les couples 1/3 et 2/4 qui s'allument tour à tour peu importe si l'un s'allume avant l'autre puisque le cycle se répète constamment non ?
Retourner en haut
Trouver Répondre
Laurent342 Hors ligne
Junior Member
*


Messages : 33
Sujets : 1
Inscription : Sep 2015
Réputation : 0
29-01-2019, 09:31:30   -   RE: [EJ9] Morte sur un rond point ?
Ordre d'allumage 1 3 4 2, cylindre 1 coté distrib.
Regarde aussi l'entrainement de ton doigt d'allumeur, l'allumeur etc...
Ta distrib est bien calée ?

http://laurentmontpellier.free.fr

My cars...
Ford Focus TDCI / Hyundai Coupé V6 / Hyundai Coupé V6 / Peugeot 205 TD / Opel Astra CDTI - Hyundai Coupé COPA V6 and now Honda Civic EJ8 !!!
Retourner en haut
Trouver Répondre
GC106XT Hors ligne
Senior Member
****

EJ2 / SL533 / EK4 / 106
76 - Seine-Maritime France
Messages : 1 459
Sujets : 75
Inscription : Mar 2007
Réputation : 16
29-01-2019, 11:54:13   -   RE: [EJ9] Morte sur un rond point ?
+1 avec Black-Civic93, j'avais aussi mit les fils de bougies dans le mauvais ordre (enfin, dans le bon ordre d'allumage, mais décalé d'un cylindre), et j'avais des retours dans l'admission sans que ça démarre.
C'est bizarre que tu ais pu rouler comme ça, vérifie ton calage de distribution quand même, si ton repère de vilebrequin est bien aligné avec le repère de la poulie d'arbre à came par acquis de conscience.
Avec les fils mit correctement, ça fonctionne bien ou tu as des ratés ou autre ?

[Image: signature.png]
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
29-01-2019, 14:08:34   -   RE: [EJ9] Morte sur un rond point ?
La distribution a été faite il y a un mois par un ami de mon père qui est mécano et la voiture se portait très bien après et le calage était bon aussi à ce moment là. Je lui demanderais de passer pour verifier avec lui le calage si jamais le problème n'est pas résolu.

J'ai remis les fils dans la bonne configuration mais j'ai pas pu tester parce que la voiture ne démarre toujours pas. Quand j'aurais remplacé la bobine je testerais avec la bonne configuration et si ça ne démarre pas j'essaierais avec l'ancienne configuration (comme sur la photo).
(Modification du message : 29-01-2019, 14:12:04 par ElSma.)
Retourner en haut
Trouver Répondre
num94 Hors ligne
Junior Member
*

94 - Val-de-Marne France
Messages : 41
Sujets : 1
Inscription : Nov 2013
Réputation : 0
30-01-2019, 13:22:21   -   RE: [EJ9] Morte sur un rond point ?
Slt,
effectivement si les fils sont inversés ça peut aussi etre une source du problème.

affaire à suivre.

Quand on voit c'qu'on voit, puis qu'on entend c'qu'on entend, on a raison d'penser c'qu'on pense.
EK3 conso mini au vert 5.51 L. Smile
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
01-02-2019, 22:31:18   -   RE: [EJ9] Morte sur un rond point ?
Bonne nouvelle bobine installée elle démarre à nouveau ! L'ancienne est littéralement tombée en miette à cause de la rouille ça a été une galère a retirer, je suis allé prendre des nouvelles vis BTR en inox pour éviter que ça se reproduise.

Maintenant quand à la voiture, lors du premier démarrage elle voulait caler, j'ai du laisser un leger filet de gaz pendant 30 secondes le temps qu'elle comprenne le bon régime de ralenti. Ensuite j'ai testé mais j'ai la sensation de toujours avoir un creux dans l'accélération. J'ai fais une petite vidéo pour montrer le décalage entre le moment ou je suis pied au plancher et le moment où la voiture prend ses tours.

Je ferais un test de conduite demain pour voir si elle est encore bloquée a 80km/h mais j'ai l'impression que le problème initial n'est pas résolu.

[Vidéo: https://www.youtube.com/watch?v=89f0L3zSFuI]

Des idées ? A part l'IACV je vois pas mais le délai de livraison est 14 jours sur aliexpress donc d'ici là je peux toujours tester d'autres solutions...

Edit: Ah aussi je ferais un reset ECU demain pour voir si ça aide (débrancher batterie 10 minutes et garder les cosses de la voiture en contact pendant ce temps, puis rebrancher et démarrer sans accélérer pendant 10 minutes)
(Modification du message : 01-02-2019, 22:35:52 par ElSma.)
Retourner en haut
Trouver Répondre
CivicTruks Hors ligne
Junior Member
*


Messages : 64
Sujets : 4
Inscription : Nov 2018
Réputation : 0
02-02-2019, 14:07:31   -   RE: [EJ9] Le bout du tunnel ?
salut.
truc con tu as regardé ton papillon d'admission?
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
02-02-2019, 19:45:37   -   RE: [EJ9] Le bout du tunnel ?
(02-02-2019, 14:07:31)CivicTruks a écrit : salut.
truc con tu as regardé ton papillon d'admission?

Ouaip c'était un des premiers trucs que j'ai fais puisque j'ai du nettoyer l'IACV qui faisait plus son boulot.

Bon je viens aux nouvelles, j'ai toujours pas d'amélioration notable quand à la perte de puissance à bas régime, je ne l'ai pas emmenée sur route.
Pendant que j'étais dans la première partie du reset d'ECU (celui où la voiture tourne pour chauffer) et je mettais quelques coups d'accel pour voir si ça avait évolué puis le voyant moteur s'est allumé.

Code : P0172 System running too rich

C'est normal ou pas selon vous sachant que la voiture roule quasiment plus depuis 1 mois et que j'ai débranché la batterie hier pour installer la nouvelle bobine ?

Je soupçonne le MAF d'être en fin de vie, je vais en commander un nouveau sur aliexpress en même temps que l'IACV mais si c 'est pas ça j'ai aucune autre idée d'où ça peut venir puisque :
Sondes lambda OK
Capteur TPS OK
Allumage OK
Filtre à essence OK
Injecteurs pas sur
Retourner en haut
Trouver Répondre
nonovtec Hors ligne
Nono, le petit Modo
Moderateurs

協定ホンダ CL9
70 - Haute-Saône France
Messages : 5 134
Sujets : 6
Inscription : Jun 2010
Réputation : 9
02-02-2019, 22:37:39   -   [EJ9] Code P0172 et toujours pas de puissance
Euh ? Un MAF sur alimachin... Tu veux encore plus de problèmes ??

Aussi, quand on fait un reset ecu, on démarre et on ne touche à rien!! Sinon l'ecu ne fait pas son '' apprentissage '' correctement.....

History : CTS FN1 // CTR FN2 // CRZ GT JDM Style // ITR 98 Specs R // Accord K24 CL9 Remap*
[Image: 975225spoontypeonenc_imagesia-com_ocoi_large.jpg]
(Modification du message : 02-02-2019, 22:39:10 par nonovtec.)
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 447
Sujets : 23
Inscription : Mar 2014
Réputation : 2
02-02-2019, 22:47:43   -   RE: [EJ9] Code P0172 et toujours pas de puissance
Regarde le calage de ta distri voir s'il a pas sauté d'une dent. Surtout si elle a été faite il y a pas longtemps par une connaissance à toi (ce qui est le cas de ce que je vois) Smile

C'est pas commun le système pour tendre la distri là dessus avec le galet tendeur, il ne suffit pas de le serrer pour que se soit tendu ^^
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
02-02-2019, 23:00:58   -   RE: [EJ9] Code P0172 et toujours pas de puissance
(02-02-2019, 22:37:39)nonovtec a écrit : Euh ? Un MAF sur alimachin... Tu veux encore plus de problèmes ??

Aussi, quand on fait un reset ecu, on démarre et on ne touche à rien!! Sinon l'ecu ne fait pas son '' apprentissage '' correctement.....

Oui pour le reset ne t'inquiètes pas j'ai juste fais chauffer la voiture avant de commencer la procédure (d'après ce que j'ai lu sur internet il faut eviter de le faire à froid), après ça j'ai débranché attendu 10mn, rebranché et démarré sans toucher à rien pendant 10min.
J'ai pas encore commandé le MAF ou l'IACV, il y a un MAF sur autodoc pour 22 euros fdp compris mais pour l'iacv il est affiché à quelques centaines d'euros sur ce genre de site (contre 20 euros sur ali).

(02-02-2019, 22:47:43)skyline1880 a écrit : Regarde le calage de ta distri voir s'il a pas sauté d'une dent. Surtout si elle a été faite il y a pas longtemps par une connaissance à toi (ce qui est le cas de ce que je vois) Smile

C'est pas commun le système pour tendre la distri là dessus avec le galet tendeur, il ne suffit pas de le serrer pour que se soit tendu ^^

J'espère vraiment que ce soit ça mais pour le moment le temps est horrible et je n'ai pas pu vérifier avec assez de lumière/sans pluie. Je peux à la limite retirer le cache de courroie mais je pense pas que ce soit suffisant pour voir si elle a sauté d'une dent ou pas, à mon avis je vais devoir retirer la roue...
(Modification du message : 02-02-2019, 23:01:35 par ElSma.)
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
03-02-2019, 13:58:50   -   RE: [EJ9] Code P0172 et toujours pas de puissance
Je suis allé tester sur route et c'est beaucoup mieux qu'avant même si on ressent une petite perte de puissance par exemple en 3e à 5000tr/min (110km/h) il lui faut du temps pour monter au dessus de cette vitesse. Pour les bas régimes (1000-3000 tr/min) il y a aussi une perte de puissance mais c'est moins flagrant qu'avant.

A haut régime (6000 et plus) je retrouve la petite bombe que j'aime tant.

Je sais pas si le fait d'avoir fait un reset ECU a avoir avec ça mais peut-être qu'il lui faut du temps pour s'habituer. A vrai dire j'ai l'impression que toutes mes pieces sont tombées en panne en même temps quand j'avais roulé sur la fin du réservoir...
Retourner en haut
Trouver Répondre
Laurent342 Hors ligne
Junior Member
*


Messages : 33
Sujets : 1
Inscription : Sep 2015
Réputation : 0
04-02-2019, 20:22:27   -   RE: [EJ9] Code P0172 et toujours pas de puissance
Regarde ton calage distrib, ta courroie a du sauter d'une dent...
Et une dent c'est l'enfer pour l'allumage...

http://laurentmontpellier.free.fr

My cars...
Ford Focus TDCI / Hyundai Coupé V6 / Hyundai Coupé V6 / Peugeot 205 TD / Opel Astra CDTI - Hyundai Coupé COPA V6 and now Honda Civic EJ8 !!!
Retourner en haut
Trouver Répondre
ElSma Hors ligne
Junior Member
*


Messages : 54
Sujets : 9
Inscription : Jun 2017
Réputation : 0
24-02-2019, 21:53:12   -   RE: [EJ9] Perte de puissance
Rebonsoir

J'ai mis du temps à répondre parce que j'ai dû rassembler les pièces et faire la main d'oeuvre mais j'ai des nouvelles.

1. La courroie était décalée de beaucoup de dents et elle était complètement bouffée (encore quelques dizaines de kilomètres et elle coupait) parce qu'elle avait frottée à l'extérieur. Ce qu'il s'est passé c'est qu'on a retrouvé des morceaux d'une ancienne pompe à eau (changée par l'ancien propriétaire) qui était coincée en bas du cache et frottait la courroie (j'ai des photos si ça vous intéresse).
-> On a recalé et bien nettoyé les 3 morceaux qui gênaient.

2. Ralenti instable dans un premier temps mais qui s'est stabilisé quand on a débranché le capteur TPS.
-> Capteur TPS à changer ?

3.Toujours la perte de puissance qui se ressent.
-> Le TPS peut-il en être la cause ?

4. J'ai remarqué que la voiture pétarade maintenant...
(Modification du message : 24-02-2019, 21:56:03 par ElSma.)
Retourner en haut
Trouver Répondre
Magenta94 Hors ligne
Active Member
***

Honda Civic EJ9
77 - Seine-et-Marne France
Messages : 115
Sujets : 3
Inscription : Jun 2016
Réputation : 0
25-02-2019, 12:16:08   -   RE: [EJ9] Perte de puissance
Étonnant cette histoire de courroie. Je suis bien curieux de voir les photos en tout cas.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ honda civic 1.4 2001 EP1 ] perte de puissance florianprelude 11 806 12-09-2018, 13:16:15
Dernier message: Kagotani_racing
  [EG3] dual carb perte de puissance Vincent-Timetre 2 796 31-03-2018, 13:08:05
Dernier message: Vincent-Timetre
  [civic ej9] perte de puissance takumi63 5 2 313 07-03-2016, 00:07:01
Dernier message: Japan import
  [EJ9] perte de puissance a haut régime Vtec7110 7 2 459 12-01-2016, 16:46:01
Dernier message: superchinois
  [civic EC9 ] courroie distri changée et perte de puissance bruno006 28 10 491 15-09-2015, 17:03:03
Dernier message: Civic91
  [ EJ9 ] perte d huile aux collecteur d échappement et perte de puissance mike7390 5 2 079 22-06-2015, 10:47:42
Dernier message: mike7390
  [ed7] perte puissance apres demontage batterie TomTominum 1 2 690 13-06-2015, 23:04:57
Dernier message: TomTominum
  [ej9] perte de puissance. Vtec7110 3 1 789 16-04-2015, 20:10:54
Dernier message: Vtec7110
  [EG5]broutage et perte de puissance oGUH 3 1 728 07-07-2014, 21:50:58
Dernier message: oGUH
  [ek4] perte de puissance tic-tac 4 1 595 15-04-2014, 22:24:23
Dernier message: tic-tac