Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 846
Sujets : 6
Inscription : Oct 2010
Réputation : 3
31-07-2012, 19:54:40   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Up, de retour avec le même problème mais en pire, j'ai édité le 1er message !

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 846
Sujets : 6
Inscription : Oct 2010
Réputation : 3
02-08-2012, 18:45:07   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Problème trouvé, c'était un fil dénudé qui faisait masse a l'intérieur d'une gaine Wink tout refonctionne a merveille maintenant Smile

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
Honda is only pleasure Hors ligne
Active Member
***

Two-tone Civic
31 - Haute-Garonne France
Messages : 907
Sujets : 6
Inscription : Feb 2012
Réputation : 2
02-08-2012, 21:15:27   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Quel fil? Photos pour ceux qui peuvent (ou qui risque d'avoir le même problème que toi?)

Cool que ça soit réglé Yes
Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 846
Sujets : 6
Inscription : Oct 2010
Réputation : 3
02-08-2012, 21:28:11   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
(02-08-2012, 21:15:27)Honda is only pleasure a écrit : Quel fil? Photos pour ceux qui peuvent (ou qui risque d'avoir le même problème que toi?)

Cool que ça soit réglé Yes

Il s'agit du fil noir/jaune d'alimentation qui alimente la sonde lambda, l'evap, le capteur de vitesse et l'alternateur !

Il était dénudé derrière le boitier de fusible, sur une arrète du tableau de bord (j'ai pas pensé à prendre de photo Confused )

Enfin voila, bien content que tout remarche normalement Smile

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
Mou X2 Hors ligne
Zyzylindres Eigentümer
***

MA70 Merguesh
62 - Pas-de-Calais France
Messages : 361
Sujets : 7
Inscription : Aug 2011
Réputation : 2
02-08-2012, 21:52:41   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
(02-08-2012, 18:45:07)yanou62 a écrit : Problème trouvé, c'était un fil dénudé qui faisait masse a l'intérieur d'une gaine Wink tout refonctionne a merveille maintenant Smile


Et apres il vient se plaindre que les gens sur les forum marquent ''Ca remarche Big Grin niquel !!!! trop content '' sans la solution apres Facepalm Piaf

Eut n'auto elle fait plus eud'bruit qu'elle n'avanche ! Sac

dCi65>dCi80>F20C>7MGTE>D14Z2>D14A4 fesses
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
02-08-2012, 21:59:36   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Bah il l'a dit ce qui allait pas. je vois pas de quoi tu te plain?
Tu veux qu'il te fasse une photo de son fil dénudé? LOL

Retourner en haut
Trouver Répondre
Mou X2 Hors ligne
Zyzylindres Eigentümer
***

MA70 Merguesh
62 - Pas-de-Calais France
Messages : 361
Sujets : 7
Inscription : Aug 2011
Réputation : 2
02-08-2012, 22:04:22   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Oui il l'a dit apres qu'on lui ai demandé ! Sinon niet Sac Aller finie le procés Langue Apres il va dire que c'est les bêtes de rage ou d'autre excuse LOL

Eut n'auto elle fait plus eud'bruit qu'elle n'avanche ! Sac

dCi65>dCi80>F20C>7MGTE>D14Z2>D14A4 fesses
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
03-08-2012, 02:41:29   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Demander quel fil est dénudé c'est bien, mais de là à ce dire que ça arrivera à tout le monde... ^^'.

Il a dit le soucis et où il ce situer, après faut pas être feignant non plus dans ses recherche de pannes LOL et faire un peu d'inspection Wink.

Retourner en haut
Trouver Répondre
yanou62 Hors ligne
Oldies Cars Restorator Since 2011.
***

Civic Type R FN2
62 - Pas-de-Calais France
Messages : 846
Sujets : 6
Inscription : Oct 2010
Réputation : 3
03-08-2012, 09:48:42   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Ouais enfin si ça m'est arrivé a moi ça pourrait arriver a d'autres, donc si mon post peut aider d'autres personnes a trouver leur panne c'est tout benef Wink C'est le but d'un forum non ? Smile

Bref, en ce qui me concerne c'est résolu Smile

K20 & D14 inside Piaf
[Image: 8f48892f630760457338eb66943d24a3.jpg]
Retourner en haut
Trouver Répondre
takumifujiwara Hors ligne
Posting Freak
*****


Messages : 7 358
Sujets : 52
Inscription : Feb 2011
Réputation : 9
03-08-2012, 10:12:32   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Oui oui certes tu as raison Wink.

Retourner en haut
Trouver Répondre
Paultugal Hors ligne
Senior Member
****

EJ1 - EE8 - JZX100
33 - Gironde France
Messages : 3 240
Sujets : 20
Inscription : Jul 2011
Réputation : 17
11-03-2019, 12:25:36   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Merci d'avoir publié, j'ai exactement les mêmes symptomes, je vais regarder ça Smile

Retourner en haut
Trouver Répondre
Paultugal Hors ligne
Senior Member
****

EJ1 - EE8 - JZX100
33 - Gironde France
Messages : 3 240
Sujets : 20
Inscription : Jul 2011
Réputation : 17
Hier, 18:30:52   -   RE: [EJ9] Vitesse reste à 0km/h, code erreur 17,41,92, le retour...
Pour compléter, le problème est donc connu il y a eu un rappel à ce sujet, voici un lien explicatif : https://honda-tech.com/forums/honda-civi...g-2106909/

Ce serait donc la patte qui tiens le collecteur qui coupe le faisceau.

J'ai le même soucis et je n'ai pas trouver avec la solution de yanou, je vais voir avec ce fameu rappel Smile

Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EE4] swap D16A9 pas d etincelles/ code erreur 11 Le Saint 9 860 11-09-2018, 22:29:50
Dernier message: Le Saint
  [EE9] Swap B18C R ( code erreur 15 ) ttocsnoel 5 1 196 22-11-2017, 09:49:52
Dernier message: TsoF
  [EE9] Code erreur 43 : Système d’alimentation d'essence Sxyllaz 23 2 698 13-07-2017, 21:59:42
Dernier message: shin nico
  [civic eg4 vei] code erreur 48, besoin d'aide vle60 1 1 947 20-01-2017, 18:58:01
Dernier message: vle60
  [ej2] voyant moteur sans code erreur japanlove 11 2 908 06-07-2016, 05:02:17
Dernier message: faburisu
  [EG865] N'arrive pas à lire le code erreur [Résolu] stryk 4 1 509 13-05-2016, 07:24:51
Dernier message: stryk
  [ED9] allumage code erreur 8/9 résolu tomtomhonda 8 2 666 30-03-2016, 15:43:51
Dernier message: tomtomhonda
  [ED9] Code erreur 7 lawrod 0 1 317 22-03-2016, 19:19:27
Dernier message: lawrod
  [ED9] [RESOLU] Code erreur / défaut 9 , problème compte-tour Waly 38 8 290 09-11-2015, 15:00:10
Dernier message: Waly
  [EE8] voyant moteur, code erreur 6 (resolu) wayne83 0 1 564 31-10-2015, 16:47:55
Dernier message: wayne83