Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EJ9] distrib ne tourne pas

Auteur Message
lepetchut Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Oct 2012
Réputation : 0
16-10-2012, 15:06:37   -   [EJ9] distrib ne tourne pas
Gros problème sur ma 1,4is...
Celle-ci s'est mise à brouter ( impossible de monter à + de 3000 rpm) puis a calée.
Au début je pensais à l'allumage mais la bobine est ok et aprés plusieurs contrôle me suis rendu compte qu'en donnant un coup de démarreur, les 2 courroies accessoires tournent mais pas la 3eme qui elle est crantée qui sur la poulie d'ACT. La courroie a l'air ok et je voudrai savoir si qqu'un aurait rencontré ce problème et si oui quelles sont les solutions...
Va y avoir du taf pour mes prochains week end
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 26 391
Sujets : 131
Inscription : Nov 2005
Réputation : 58
16-10-2012, 15:27:52   -   RE: [EJ9] distrib ne tourne pas
les dents de la courroie sont mortes?

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

740i M62B44 6speed manual
89 - Yonne France
Messages : 2 240
Sujets : 15
Inscription : Aug 2009
Réputation : 28
16-10-2012, 15:31:23   -   RE: [EJ9] distrib ne tourne pas
Salut,

Tu veux dire que quand tu actionnes le démarreur, le haut moteur n'est pas entraîné du tout ? Si c'est le cas, c'est ta courroie de distribution qui a lâché au bas moteur. Celle ci est tendue ?

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
(Modification du message : 16-10-2012, 15:32:01 par Myzerykord.)
Retourner en haut
Site web Trouver Répondre
lepetchut Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Oct 2012
Réputation : 0
16-10-2012, 15:58:38   -   RE: [EJ9] distrib ne tourne pas
la courroie est tendue et les crans sont bons.
Donc oui, le haut moteur n'est pas entrainé alors que le bas oui...
la looseOuinn
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

740i M62B44 6speed manual
89 - Yonne France
Messages : 2 240
Sujets : 15
Inscription : Aug 2009
Réputation : 28
16-10-2012, 16:18:49   -   RE: [EJ9] distrib ne tourne pas
Courroie tendue, ne bouge pas alors que le reste si ... Ça pue la clavette foirée ça.

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
Retourner en haut
Site web Trouver Répondre
lepetchut Hors ligne
Newbie


Messages : 4
Sujets : 2
Inscription : Oct 2012
Réputation : 0
16-10-2012, 16:30:12   -   RE: [EJ9] distrib ne tourne pas
et je présume que c'est au niveau du vilebrequin... tant qu'à y être... autant tout démonter !!! auchiotte
----------
Au fait, merci pour l'info Notworthy
Je me pencherai dessus quand je pourrai et donnerai des news
(Modification du message : 16-10-2012, 16:35:01 par lepetchut.)
Retourner en haut
Trouver Répondre
Coubi Hors ligne
Senior Member
****

Crx B18RM HiComp
91 Essonne France
Messages : 1 736
Sujets : 19
Inscription : May 2007
Réputation : 42
18-10-2012, 07:42:43   -   RE: [EJ9] distrib ne tourne pas
Regarde si la queue de ton vilbrequin est abimée ou pas .
La poulie cranté a du casser a cause d'un mauvais serrage .

Reprogrammation sur mesure (91)
Mécanique HONDA
Retourner en haut
Trouver Répondre
U.t Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Oct 2012
Réputation : 0
19-10-2012, 02:56:04   -   RE: [EJ9] distrib ne tourne pas
Bonsoir,
Au début de l'été Je me suis retrouvé avec le même problème que toi, sauf que le moteur a callé net en roulant (heureusement à très faible vitesse) Ma courroie de distribution avait 6 ans, j'ai immédiatement pensé à sa rupture.
Une fois son cache supérieur déposé, j'ai constaté qu'elle était bien en place et bien tendue.Sauf que la poulie d'arbre à came restait fixe pendant que l'axe d'arbre tournait à l'intérieur. La vis centrale était désserrée et la clavette de verrouillage disparue, sans avoir aucunement attaqué la sortie d'arbre.
Au démontage je ne l'ai pas d'avantage trouvée dans le bas du carter de distribution.
Avant d'ouvrir le moteur, j'ai introduit une caméra endoscopique par les puits de bougies pour constater que sur les 16 soupapes 6 (côté admission) avaient touché les pistons.
Reste que je ne comprends pas ce qu'est devenue cette clavette, j'arrive à douter qu'elle ait été remise en place lors du remplacement de courroie.
Je pense que dans le meilleur des cas tu as du avoir un problème identique sur une de tes clavettes. Moins drôle: la sortie d'arbre à came cassée ou celle du vilebrequin (mais là ce serait tout de même étonnant et doublé d'un cruel manque de chance)
U.t
Retourner en haut
Trouver Répondre
slo94 Hors ligne
Senior Member
****

Honda Civic EJ2Accord CL9
- France
Messages : 1 120
Sujets : 18
Inscription : Sep 2008
Réputation : 12
20-10-2012, 15:42:16   -   RE: [EJ9] distrib ne tourne pas
(19-10-2012, 02:56:04)U.t a écrit : Bonsoir,
Au début de l'été Je me suis retrouvé avec le même problème que toi, sauf que le moteur a callé net en roulant (heureusement à très faible vitesse) Ma courroie de distribution avait 6 ans, j'ai immédiatement pensé à sa rupture.
Une fois son cache supérieur déposé, j'ai constaté qu'elle était bien en place et bien tendue.Sauf que la poulie d'arbre à came restait fixe pendant que l'axe d'arbre tournait à l'intérieur. La vis centrale était désserrée et la clavette de verrouillage disparue, sans avoir aucunement attaqué la sortie d'arbre.
Au démontage je ne l'ai pas d'avantage trouvée dans le bas du carter de distribution.
Avant d'ouvrir le moteur, j'ai introduit une caméra endoscopique par les puits de bougies pour constater que sur les 16 soupapes 6 (côté admission) avaient touché les pistons.
Reste que je ne comprends pas ce qu'est devenue cette clavette, j'arrive à douter qu'elle ait été remise en place lors du remplacement de courroie.
Je pense que dans le meilleur des cas tu as du avoir un problème identique sur une de tes clavettes. Moins drôle: la sortie d'arbre à came cassée ou celle du vilebrequin (mais là ce serait tout de même étonnant et doublé d'un cruel manque de chance)
U.t

Euh.... Wait...
Ta poulie d'AAC restait fixe mais l'arbre tournait....HuhScratch

[IMG]image trop grande[/IMG]
---------------------------------------------------
Honda Civic EJ2- 1.5 Lsi ~130 HP --> http://www.japancar.fr/forum/viewtopic.php?t=155418
Honda Accord CL9- 2.4 I-Vtec 190 HP
(Modification du message : 20-10-2012, 16:01:37 par slo94.)
Retourner en haut
Trouver Répondre
EC-9 Hors ligne
Active Member
***


Messages : 314
Sujets : 6
Inscription : Apr 2011
Réputation : 5
20-10-2012, 17:26:09   -   RE: [EJ9] distrib ne tourne pas
(20-10-2012, 15:42:16)slo94 a écrit :
(19-10-2012, 02:56:04)U.t a écrit : Bonsoir,
Au début de l'été Je me suis retrouvé avec le même problème que toi, sauf que le moteur a callé net en roulant (heureusement à très faible vitesse) Ma courroie de distribution avait 6 ans, j'ai immédiatement pensé à sa rupture.
Une fois son cache supérieur déposé, j'ai constaté qu'elle était bien en place et bien tendue.Sauf que la poulie d'arbre à came restait fixe pendant que l'axe d'arbre tournait à l'intérieur. La vis centrale était désserrée et la clavette de verrouillage disparue, sans avoir aucunement attaqué la sortie d'arbre.
Au démontage je ne l'ai pas d'avantage trouvée dans le bas du carter de distribution.
Avant d'ouvrir le moteur, j'ai introduit une caméra endoscopique par les puits de bougies pour constater que sur les 16 soupapes 6 (côté admission) avaient touché les pistons.
Reste que je ne comprends pas ce qu'est devenue cette clavette, j'arrive à douter qu'elle ait été remise en place lors du remplacement de courroie.
Je pense que dans le meilleur des cas tu as du avoir un problème identique sur une de tes clavettes. Moins drôle: la sortie d'arbre à came cassée ou celle du vilebrequin (mais là ce serait tout de même étonnant et doublé d'un cruel manque de chance)
U.t

Euh.... Wait...
Ta poulie d'AAC restait fixe mais l'arbre tournait....HuhScratch

il faut que l on m explique comment c est possible

Retourner en haut
Trouver Répondre
U.t Hors ligne
Newbie


Messages : 3
Sujets : 1
Inscription : Oct 2012
Réputation : 0
21-10-2012, 15:10:37   -   RE: [EJ9] distrib ne tourne pas
Ce n'est pas compliqué : sur l'axe d'arbre à cames i y a une gorge ,idem dans la poulie. Les deux gorges sont solidarisées par une demi-lune (entourée en orange sur la doc) , la vis en bout d'arbre à came servant à maintenir la demi-lune (clavette) à sa place (et éventuellement à participer au blocage de l'ensemble).
Si la vis se désserre, la clavette part en ballade. Résultat la poulie continue à tourner entrainée par le vilebrequin mais l'arbre à came non. D'ou salade de soupapes. Big Grin
[Image: ppowm81efe.jpg]
----------
Ah! je n'avais pas fait attention!!! j'avais écrit l'inverse ,c'est bien la poulie qui tournait et l'arbre à cames qui se tournait les pouces. Faut que j'arrête la tisane moi Big Grin Big Grin
(Modification du message : 21-10-2012, 15:19:52 par U.t.)
Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

740i M62B44 6speed manual
89 - Yonne France
Messages : 2 240
Sujets : 15
Inscription : Aug 2009
Réputation : 28
07-11-2012, 04:03:19   -   RE: [EJ9] distrib ne tourne pas
Et donc ? ... Qu'en est-il ?

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
Retourner en haut
Site web Trouver Répondre
ugotookie Hors ligne
Senior Member
****

jazz gd5 crx eg2
28 - Eure-et-Loir France
Messages : 1 921
Sujets : 14
Inscription : Feb 2010
Réputation : 16
07-11-2012, 10:52:38   -   RE: [EJ9] distrib ne tourne pas
C'est arrivé a ma femme sur un multipla 1.6 16v, en roulant sale bruit et moteur qui se coupe genre plus d' allumage.
J'arrive sur place,elle actionne le démarreur mais les poulies d' aac ne bougent pas.
Résultat la courroie de distri bien tendue mais lisse sur 10 CMS au niveau du pignon de vilo.Sad --> démontage culasse, 10 soupapes tordues.reSad LOL

ee8-->ee9-->ee4-->mb6-->eg4-->gd5-->eg2

ma crx delsol vti --> ICI

[Image: 18200389070_e92f0a6b0b_o.jpg]
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] courroie distrib axlhino62 9 2 858 10-04-2013, 21:16:35
Dernier message: kev
  [EJ9] Code moteur et tourne mal Frank 7 2 252 20-11-2012, 00:32:49
Dernier message: Frank
  [EG]. Swapp d16a9 ne tourne pas a sa puissance max sonny-civic 6 1 700 31-08-2012, 22:22:44
Dernier message: sonny-civic
  [D16A9]Swap, démarreur tourne mais pas de lancement moteur Wheell-R 13 4 660 24-07-2011, 13:31:26
Dernier message: Wheell-R
  [ee9] tourne pas rond et rupteur a 3000tr vinc kawa 1 1 098 21-05-2011, 09:20:43
Dernier message: Kartouche16
  [EG6] Main relay OK mais pompe a essence ne tourne pas(reso) vroomdams 6 2 104 04-07-2010, 00:37:10
Dernier message: kimken
  [Del sol]. Qui tourne pas rond. Gigzdu49 8 2 844 26-04-2010, 21:59:35
Dernier message: makuro
  [ej9] courroie de distrib et pompe a eau Anonymous 21 2 855 13-04-2010, 20:41:54
Dernier message: kimken
  [D16A9]. SWAP, pb code erreur et tourne pas rond. DICOUIT 67 8 287 18-10-2008, 22:33:50
Dernier message: DICOUIT
  Démarreur ne tourne pas lauryckx 21 8 947 13-05-2006, 00:40:42
Dernier message: lauryckx