Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EJ9] : plus de 12v à l'autoradio (ni la pendule)

Auteur Message
Esteb@n Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : Jan 2006
Réputation : 0
09-06-2008, 21:05:35   -   [EJ9] : plus de 12v à l'autoradio (ni la pendule)
Bonjour,

Suite à un petit raté ... j'ai plus de +12V permanent à l'autoradio ni la pendule. Le fusible est OK, j'ai bien 12V au niveau du fusible aussi si je l'enlève.

Je suppose donc que c'est entre la boite de fusible et l'autoradio / pendule qu'il y a un souci, mais comment tester tout ça ? Tout est gainé aussi derrière l'emplacement de l'autoradio, pas facile d'accès.

Est-ce-que qqu'un a une idée, un truc à donner ? Smile

Merci !
Retourner en haut
Trouver Répondre
vivjapan Hors ligne
Senior Member
****


Messages : 1 637
Sujets : 33
Inscription : Aug 2005
Réputation : 30
09-06-2008, 21:10:00   -    
Ta panne est arrivée comment?

Sûr du fusible??

-Honda civic EJ9 98'
-Peugeot 205 Xs 87'
-Honda civic EG5 92'
-Honda civic EH9 94'
Retourner en haut
Trouver Répondre
Bullit95 Hors ligne
Senior Member
****

60 - Oise France
Messages : 1 938
Sujets : 10
Inscription : Sep 2005
Réputation : 13
09-06-2008, 21:11:48   -    
Si tu peux test la continuité de la borne du fusible a la prise de l'autoradio Wink

Subu a dit: " je suis comme mon sex bullit, une longueur d'avance ! "
"d'ailleurs faut que je vérifie la date des condoms, qu'on ne me fasse pas des petits dans mon dos"
"je suis hétéro ptain ! hétéro curieux... je suis désirable, pas gayeee !"
Retourner en haut
Trouver Répondre
EG6 KJconception Hors ligne
Senior Member
****


Messages : 2 338
Sujets : 7
Inscription : Dec 2007
Réputation : 16
09-06-2008, 21:12:09   -    
vivjapan a écrit :Ta panne est arrivée comment?

Sûr du fusible??
+1 fusible

Retourner en haut
Trouver Répondre
Esteb@n Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : Jan 2006
Réputation : 0
09-06-2008, 21:24:16   -    
En fait le fusible a sauté une première fois (j'avais pas fait attention qu'ils avaient refait le faisceau par rapport à l'ancien autoradio et du coup le mien se réinitialisait à chaque fois...)

Bref, j'ai pris le multimetre et hop j'ai retesté les fils mais j'ai du rater un truc parce que là, en mettant le contact ça a senti le cramé dans l'autoradio, et la pendule s'est éteinte aussi... Ouais y'a aussi un moment, en mettant les veilleuses, le fusible de la lumière du tdb a sauté aussi ... bref c'est la cata... J'ai remplacé les fusibles, mais rien (enfin le tableau de bord si il marche, les veilleuses aussi)... Sad J'ai surement fait une connerie mais là je sais pas trop comment m'en sortir.

En tout cas là le fusible est OK, testé sur une autre fonction à l'instant.
Retourner en haut
Trouver Répondre
Esteb@n Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : Jan 2006
Réputation : 0
09-06-2008, 21:37:54   -    
Pour l'autoradio y'a rien sur le +12V permanent, le fil a fondu avant que le fusible saute ?
Retourner en haut
Trouver Répondre
don phaco Hors ligne
Junior Member
*

Honda Civic
95 - Val-d'Oise France
Messages : 40
Sujets : 1
Inscription : Jun 2007
Réputation : 0
10-06-2008, 10:29:28   -    
Regarde si ton fusible ECU a pas lacher

Il se trouve dans le compartiment moteur boite noir a coté de la batterie
Retourner en haut
Trouver Répondre
Esteb@n Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : Jan 2006
Réputation : 0
10-06-2008, 18:58:10   -    
Je vais regarder, mais ça se peut parce que j'ai aussi le ralenti super bas depuis qq temps (mais j'ai pas fait attention si ct au même moment), il descend quasi à 0 puis l'aiguille remonte peu à peu, mais je cale pas.
Retourner en haut
Trouver Répondre
Esteb@n Hors ligne
Junior Member
*


Messages : 13
Sujets : 4
Inscription : Jan 2006
Réputation : 0
10-06-2008, 19:19:57   -    
Bon j'ai remplacé le fusible ECU il etait grillé aussi, et il a resauté immédiatement... Du coup j'ai débranché l'autoradio (pourtant rebranché avec un faisceau neuf entre temps). J'ai remis un nouveau fusible (le dernier que j'ai ... ) et c OK, de nouveau la pendule marche.

J'en déduis que c l'autoradio qui est mort
Retourner en haut
Trouver Répondre
Clem1 Hors ligne
Senior Member
****


Messages : 2 263
Sujets : 11
Inscription : May 2007
Réputation : 0
10-06-2008, 20:09:27   -    
Salut, essaye de tester (je me répète là, non?) ton autoradio sur une batterie à part, pas celle de ta Civic, pour voir si il fonctionne bien avec le 12V tout seul.

J'ai pas trop compris le coup du faisceau autoradio refait Shock

Ton ralenti super bas, surement un court-circuit qui fait pas mal forcer ton alternateur... donc essaye de pas trop rester longtemps comme ça, pour ta batterie et ton alternateur, même si les fusibles sont censés protéger.

Nouvelle caisse: Nissan Almera 1.8l 2002
Civic EJ9 cassée.../-/ non-interférenciel le D14A4
Bonnes pièces pour les Honda /-/ Vends recepteur embrayage EJ9
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  +12v des veilleuse ? Piv 5 891 05-03-2005, 15:25:36
Dernier message: breizh poowwaa