Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EJ9] probléme d'autaradio et horloge qui ne s'allument plus
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
03-11-2010, 14:00:16   -   [EJ9] probléme d'autaradio et horloge qui ne s'allument plus
Salut à tous,

J'ai des probléme avec mon autoradio et mon horloge voilà je vous explique mais avant petite mise en situation.

Quand j'ai acheter la caisse j'ai pu acheter hp' et autoradio parce que le vieux avant moi les avait enlevé ( Radin powaaaa). Tréve de blzbla et explication :

Au début je n'ai branché que mon autoradio je n'avais pas trouver la prise pour l'antenne , je n'écoutais que des cd's et de la musique sur clé usb, hier plus motivé que jamais je me suis dis:"je vais le trouver ce foutu fil "mais je ne cherchais pas le bon fil et aprés avoir tout verifié, mais vraiment tout j'ai trouvé un cable entouré d'un mousse gris , ce cable se finissait par une espéce de prise mâle à brancher sur l'autoradio( j'ai donc compris que c'etait l'antenne )alors que je cherchais un fil fin comme ceux qui servent à brancher les Hp' bref je branche l'antenne et tout et tout je remet tout en place sans couper la radio et alors que j'avais presque remis l'autoradio à fond dans le tableau de bord j'ai entendu un claquement et plus rien ne fonctionnait , la radio éteinte l'horloge aussi là aussi j'ai tout tenté mais rien n'a marché , donc je suis dans la merde , je pense a un claquage de fusible plsu qu'à un claquage de la radio pour me rassurer parce que la radio a 2 mois ça me ferait vraiment mal qu'elle soit dead...

Et ce matin j'ai changé les 2 fusibles, celui direectement sur la radio et celui de la boite à fusible ce dernier était naze mais toujours rien ne marche ,



[Image: dsc00222jn.jpg]

[Image: dsc00221q.jpg]

le rouge et noir de la catégories autres n'est jamais raccordé à rien , ou va-t-il celui là?


J'ai vraiment besoin de vous les gars.


Merci Kev

How Low Can You Go ...
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 252
Sujets : 27
Inscription : Mar 2004
Réputation : 40
03-11-2010, 14:12:19   -    
tu dois avoir un fil de l'autaradio qui fait masse ....

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
arno Hors ligne
Junior Member
*


Messages : 67
Sujets : 6
Inscription : Dec 2008
Réputation : 2
03-11-2010, 14:19:47   -    
déjà eu le tour
d'avoir l'auto radio + l'horloge en même temps qui ne fonctionnaient plus sur mon ancienne EC9
et c'était un fusible
tu dis que tu l'as déjà changé... donc je ne vois pas d'autres pistes, dsl
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
03-11-2010, 16:50:49   -    
un fil de masse j'en ai un (noir-rouge) mais avant il n'était pas raccordé quand l'antenne ne l'était pas non plus et je n'ai pas eu de soucis mais je doit dire que j'ai enlevé l'adhésif qu'il y'avait autour pour mettre une cosse que j'ai ensuité isolée au tape donc je ne sais pas puis ça à quand même marché 30 seconde avec l'antenne branchée et la masse non branchée (comme toujours depuis que j'ai la voiture d'ailleur)

How Low Can You Go ...
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 464
Sujets : 97
Inscription : Dec 2003
Réputation : 1
03-11-2010, 17:48:08   -    
Kev1004, je ne voudrais pas te déprimer plus, mais j'ai grillé un clarion comme ça... vérifie que le poste s'allume, avant d'aller plus loin dans tes recherches (transfo de 12V, et une manip de 3 fils - ou bien, sur une autre voiture)

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 948
Sujets : 63
Inscription : Apr 2004
Réputation : 2
03-11-2010, 21:02:29   -    
https://www.japancar.fr/forum/viewtopic.php?t=119922

Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
03-11-2010, 21:10:36   -    
@VEI : titre revu

@yak103 : oui mais je ne pense pas vu que mon horloge ne va plus non plus

How Low Can You Go ...
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
09-11-2010, 19:11:01   -    
UpUpUp

How Low Can You Go ...
Retourner en haut
Trouver Répondre
gem Hors ligne
Active Member
***


Messages : 337
Sujets : 9
Inscription : Jun 2007
Réputation : 0
09-11-2010, 21:40:33   -    
l'horloge na pas un fusible apart de l'autoradio ?

[Image: 08031509150724803182991jj2.gif]
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 252
Sujets : 27
Inscription : Mar 2004
Réputation : 40
09-11-2010, 21:47:03   -    
[Image: dsc00221q.jpg]

le rouge c'est le + le jaune c'est le + le noir c'est la masse le bleu c'est le remote pour l'antenne elec ou pour un ampli

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
10-11-2010, 17:51:20   -    
@gem :il n 'y a qu'un fusible , celui de '' radio et pendule"
@push : le rouge se branche quelque part ?

How Low Can You Go ...
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 378
Sujets : 30
Inscription : Oct 2007
Réputation : 27
10-11-2010, 17:59:20   -    
Stop !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

As tu été voir dans ton porte fusible (Moteur) , t as le fusible Back up 7.5 A , Si Fusible grillé , cherche pas c'est ça .


Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 252
Sujets : 27
Inscription : Mar 2004
Réputation : 40
10-11-2010, 19:53:32   -    
bah sur ton autoradio ! c'est l'alim du poste Wink

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 12:19:53   -    
BabaHonda a écrit :Stop !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

As tu été voir dans ton porte fusible (Moteur) , t as le fusible Back up 7.5 A , Si Fusible grillé , cherche pas c'est ça .

Ahhhhh Big Grin Big Grin Big Grin c'était trééééés bien vu ! un grand grand merci !
C'est bien noté pour l'alim mais si elle n'est pas branchée comment le poste peut-il fonctionner?

How Low Can You Go ...
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 378
Sujets : 30
Inscription : Oct 2007
Réputation : 27
11-11-2010, 12:55:07   -    
Kev1004 a écrit :
BabaHonda a écrit :Stop !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

As tu été voir dans ton porte fusible (Moteur) , t as le fusible Back up 7.5 A , Si Fusible grillé , cherche pas c'est ça .

Ahhhhh Big Grin Big Grin Big Grin c'était trééééés bien vu ! un grand grand merci !
C'est bien noté pour l'alim mais si elle n'est pas branchée comment le poste peut-il fonctionner?

Alors c'est ça ? :roll:


Retourner en haut
Trouver Répondre
dadou1981 Hors ligne
Senior Member
****

64 - Pyrénées-Atlantiques France
Messages : 2 156
Sujets : 62
Inscription : Sep 2002
Réputation : 1
11-11-2010, 13:03:58   -    
le rouge c le plus permanent, y a du jus meme sans le contact, verifie avec un voltmetre
le jaune, c le plus contact, y a du jus uniquement contact enclenché
le bleu c le "remote" pour allumer un ampli ou l'antenne elec
noir c la masse

bon courage mec!

Retourner en haut
Trouver Répondre
Nitro-TecK Hors ligne
Senior Member
****


Messages : 1 111
Sujets : 33
Inscription : Dec 2007
Réputation : 15
11-11-2010, 13:36:58   -    
Backup 7.5A dans le compartiment moteur, j'ai eu le coup, normalement même ton allume cigare ne fonctionne plus.
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 14:04:25   -    
BabaHonda a écrit :
Kev1004 a écrit :
BabaHonda a écrit :Stop !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

As tu été voir dans ton porte fusible (Moteur) , t as le fusible Back up 7.5 A , Si Fusible grillé , cherche pas c'est ça .

Ahhhhh Big Grin Big Grin Big Grin c'était trééééés bien vu ! un grand grand merci !
C'est bien noté pour l'alim mais si elle n'est pas branchée comment le poste peut-il fonctionner?

Alors c'est ça ? :roll:

Oui oui désolé j'etait pris par l'emotion lol

How Low Can You Go ...
Retourner en haut
Trouver Répondre
Kev1004 Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Nov 2010
Réputation : 0
11-11-2010, 14:05:00   -    
Nitro-TecK a écrit :Backup 7.5A dans le compartiment moteur, j'ai eu le coup, normalement même ton allume cigare ne fonctionne plus.

Oui c'étati ça merci ^^

How Low Can You Go ...
Retourner en haut
Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 378
Sujets : 30
Inscription : Oct 2007
Réputation : 27
11-11-2010, 14:17:07   -    
:top:


Retourner en haut
Trouver Répondre
trut Hors ligne
Junior Member
*

Honda CRX Del Sol
- France
Messages : 72
Sujets : 7
Inscription : Apr 2014
Réputation : 0
19-07-2014, 17:22:14   -   RE: [EJ9] probléme d'autaradio et horloge qui ne s'allument plus
(10-11-2010, 17:59:20)BabaHonda a écrit : Stop !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

As tu été voir dans ton porte fusible (Moteur) , t as le fusible Back up 7.5 A , Si Fusible grillé , cherche pas c'est ça .

Merci beaucoup, 4 ans plus tard tu regle le soucis sur ma del sol Big Grin
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ed9] Panne horloge etclignotant fabien78 10 1 539 24-01-2012, 09:58:02
Dernier message: juju13
  [ed9] Reglage Horloge cyril sniper 2 1 439 17-11-2011, 18:45:08
Dernier message: cyril sniper
  [FAQ] Eclairage Ventilation & Horloge 92-95 1337CRX 24 3 840 30-11-2009, 00:50:22
Dernier message: zailir
  [EK]. Horloge ne fonctionne plus après montage radio. OoXpGoO 5 1 988 13-04-2009, 15:10:44
Dernier message: Whiplasher
  [EK3]. Problème de lumière de frein qui ne s'éteind plus ? Sean69 4 1 645 18-02-2009, 00:48:34
Dernier message: Ivandu19
  [ EG5 ] problème alimentation horloge et autoradio berseker45000 13 7 467 20-01-2009, 13:14:15
Dernier message: berseker45000
  [civic EC9]horloge et étancheité après lavage bruno006 2 886 03-12-2008, 18:01:22
Dernier message: Whiplasher
  horloge sur crx ed9 1990 (probleme resolu) nicolasnico 7 1 162 02-01-2008, 19:36:35
Dernier message: nicolasnico
  Horloge sur Civic VTI (MB6) SUBALASHI 7 2 084 08-12-2007, 16:28:24
Dernier message: scude
  démontage horloge sur EK4... patrice 16 1 108 08-06-2005, 12:53:04
Dernier message: Benj323