Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK D15z6] Problème accélération et rupteur
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
07-08-2019, 02:51:37   -   [EK D15z6] Problème accélération et rupteur
Bonjour, un beau jour ayant une fuite d'huile en dessous de l'allumeur qui coule sur la boite de vitesse, je me décide a nettoyer et chercher l'origine de cette fuite, j'ai fais un tas de recherche et je suis tomber sur une réponse "le solénoïde vtec". Donc moi tranquillement, je le démonte je le nettoie (rempli de pâte a joint) et le remonte. Et c'est la que les problèmes commence n'ayant pas de nouveau joint je remet de la pâte a joint histoire que ca ne coule pas en attendant de recevoir mon nouveau joint. Depuis ce jour, ma voiture rupte vers 6800 tr au lieu de 7200, dans une montée avec une pente de 10% en 2nde la voiture ne dépasse pas 6000tr/min et 100km/h maximum. Le son du rupteur est très différent aussi on dirait un moteur tdi reprog bref. Je n'ai aucun voyant allumé. On m'a parler d'un problème d'essence, j'ai changé le filtre a essence toujours le même problème, je n'ai pas vérifier la pompe a essence et d'ailleurs je ne sais pas comment m'y prendre.
Donc a votre avis c'est un problème lié a mon vtec, un problème d'essence ou bien autre chose ? Je ne sais plus quoi faire a l'aide !
Retourner en haut
Trouver Répondre
lilian.grvt Hors ligne
Active Member
***


Messages : 325
Sujets : 8
Inscription : May 2018
Réputation : 0
07-08-2019, 09:24:30   -   RE: [EK D15z6] Problème accélération et rupteur
Déjà si c'est depuis que tu as démonté ton solénoïde, redemonte le et mets un vrai joint. Après dis nous ce que ça continues à te faire
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
18-08-2019, 01:44:23   -   RE: [EK D15z6] Problème accélération et rupteur
Bon j'ai remis un nouveau joint de solénoïde mais toujours la même chose
Retourner en haut
Trouver Répondre
lilian.grvt Hors ligne
Active Member
***


Messages : 325
Sujets : 8
Inscription : May 2018
Réputation : 0
18-08-2019, 09:34:10   -   RE: [EK D15z6] Problème accélération et rupteur
Est ce que la fuite d'huile à atteint ton allumeur ?
Retourner en haut
Trouver Répondre
sebar Hors ligne
Active Member
***


Messages : 853
Sujets : 84
Inscription : Dec 2004
Réputation : 0
18-08-2019, 15:43:48   -   RE: [EK D15z6] Problème accélération et rupteur
As tu démonter l'allumage ? Tu l'as peut être décalé
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
19-08-2019, 03:34:30   -   RE: [EK D15z6] Problème accélération et rupteur
Non j'ai pas toucher a l'allumage vu que je ne sait pas comment le remonter juste les fil des bougies mais bon vu la longueur des fils je ne peux pas me tromper dans l'ordre
Je ne pense pas que la fuite ai atteint l'allumeur par contre g vu qu'une sonde qui est branché pas loin de l'allumeur qui prend de l'huile
Retourner en haut
Trouver Répondre
sebar Hors ligne
Active Member
***


Messages : 853
Sujets : 84
Inscription : Dec 2004
Réputation : 0
20-08-2019, 14:25:19   -   RE: [EK D15z6] Problème accélération et rupteur
Peux tu nous faire une vidéo en roulant et à l'arrêt, ça peut aider
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
20-08-2019, 17:23:27   -   RE: [EK D15z6] Problème accélération et rupteur
https://youtu.be/lM0M41cEQHg
La vidéo en roulant

https://youtu.be/2mGbeMvo95s
La vidéo a l'arrêt
Retourner en haut
Trouver Répondre
sebar Hors ligne
Active Member
***


Messages : 853
Sujets : 84
Inscription : Dec 2004
Réputation : 0
20-08-2019, 17:37:02   -   RE: [EK D15z6] Problème accélération et rupteur
A l'arrêt ça m'a l'air bon?
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 835
Sujets : 26
Inscription : Dec 2007
Réputation : 25
20-08-2019, 17:54:43   -   RE: [EK D15z6] Problème accélération et rupteur
Pour le rupteur il et au bon endroit , rien ne me choque . Surtout que le 7200 compteur c'est du 6800/6900 reel .
Sans compter que tu A un compteur d'ek4 .

Peut être ton allumeur qui et en train de lacher , d'où le bruit bizarre facon " régulateur " parce que justement à tirer jusqu'au rupteur tu sollicite l'allumage a sont maximum .

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
20-08-2019, 18:16:08   -   RE: [EK D15z6] Problème accélération et rupteur
Ok ok ca coûte chère un allumeur ? C'est facile a monter et régler ?
Retourner en haut
Trouver Répondre
sebar Hors ligne
Active Member
***


Messages : 853
Sujets : 84
Inscription : Dec 2004
Réputation : 0
20-08-2019, 21:44:18   -   RE: [EK D15z6] Problème accélération et rupteur
Je suis d'accord, ça fait vraiment problème d'allumage, surtout que sur en roulant à ta première accélération ton rupteur est atteint normalement, puis au 2eme coup ça déconne.
Un allumage tu peux en trouver sur lbc dans les 80€ et pour le réglage une lampe strombo
Retourner en haut
Trouver Répondre
fabrice17n Hors ligne
Active Member
***


Messages : 471
Sujets : 31
Inscription : Apr 2006
Réputation : 0
20-08-2019, 22:47:11   -   RE: [EK D15z6] Problème accélération et rupteur
Tu parles de la sonde sous l allumeur. Ça serai pas une sonde de température d eau ? Si elle deconne ça peut te décaler le rupteur comme quand le moteur est froid
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
21-08-2019, 00:57:08   -   RE: [EK D15z6] Problème accélération et rupteur
Ok c'est un vrai budget quand même je vais essayer d'abord la sonde de température comme elle est déjà en route et je vous tiens au courant le mois prochain je vais voir pour l'allumage si c'est pas la sonde
----------
Possible que ce soit les bougies ? Je n'ai pas changer les bougies a la dernière révision
(Modification du message : 21-08-2019, 01:43:38 par Clem971.)
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
25-08-2019, 18:55:10   -   RE: [EK D15z6] Problème accélération et rupteur
Bon ben ce ne sont pas les bougies je vais devoir mettre la main au portefeuille pour acheter un allumeur
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
16-10-2019, 01:56:30   -   RE: [EK D15z6] Problème accélération et rupteur
J'ai acheté un nouveau distributeur complet neuf je l'ai monté et toujours le même soucis bougie neuve pompe a essence neuve filtre a essence neuf et fil du distributeur neuf aussi
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
03-11-2019, 02:58:55   -   RE: [EK D15z6] Problème accélération et rupteur
Salut les gars, j'ai du nouveau, j'ai lu les code de la voiture et j'ai Manifold Absolute Pressure et VTEC control solenoid du coup faudra changer le map sensor mais pour l'autre je sèche j'ai acheter un solenoide neuf je comprends pas pourquoi ca me met ce code il est neuf...
Retourner en haut
Trouver Répondre
lilian.grvt Hors ligne
Active Member
***


Messages : 325
Sujets : 8
Inscription : May 2018
Réputation : 0
03-11-2019, 15:37:29   -   RE: [EK D15z6] Problème accélération et rupteur
contrôle ta ligne entre le solenoid et le calculateur. tu as peut être un fil coupé.
un code défaut ne te dis jamais qu'elle est la panne. il te met juste sur une piste pour pas chercher 5 ans. derrière tu as tout une procédure de contrôles divers et variés
(Modification du message : 03-11-2019, 15:39:10 par lilian.grvt. Raison de la modification: rajout )
Retourner en haut
Trouver Répondre
Clem971 Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Aug 2019
Réputation : 0
08-12-2019, 18:33:57   -   RE: [EK D15z6] Problème accélération et rupteur
Bon finalement les code erreur était du au faite que j'ai débranché le vtec et map sensor pendant que le moteur tournais...
Sinon j'ai débranché mon capteur de vitesse juste pour savoir si c'était bien ce capteur et je suis aller faire un tour et j'ai remarqué que la voiture prend bien ses tours et le voyant moteur ne s'est pas allumé tout de suite j'ai du faire 500 mètre avant qu'il ne s'allume et quand j'ai débranché il s'est éteint effectivement j'ai des problème d'affichage de vitesse mon aiguille beug de 0 a 40 km/h et ensuite elle tremble de temps en temps donc je me demande si ce capteur ne serait pas en cause de la panne ?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG6] problème rupteur Suilpipo 9 746 15-08-2019, 09:47:01
Dernier message: RLPGhost
  [EK3-D15Z6] Problème compteur Km/h,Trs/mn, Température Barbapapa97 3 254 25-06-2019, 19:50:02
Dernier message: Barbapapa97
  [D15Z6] AAC D16Z6 sur D15Z6 jean-seb 5 4 045 03-06-2019, 02:18:52
Dernier message: JM13
  [EK] Problème accoups acceleration HX4 6 2 264 17-02-2018, 03:24:04
Dernier message: Shineep3
  [ED9] Probleme de trous dans l'accélération Evil 6 2 057 21-04-2017, 06:59:15
Dernier message: Liban961
  [d16v1] swap d17a8 problème rupteur Létis 3 1 793 02-11-2015, 14:30:58
Dernier message: Létis
  [Honda Civic Ah53] - problème accélération Bigbrother44 1 2 249 11-09-2015, 21:30:03
Dernier message: shingo
  [ED7] Probleme rupteur Maamouth 1 1 386 27-08-2015, 13:55:57
Dernier message: squall
  [civic EK3 d15z6] swap d15z6 vers d16z6 avis diez974 12 2 938 24-08-2015, 04:25:26
Dernier message: JDM971
  [EM2] Problème rupteur 4000tr Gaby Em2 TTR 6 2 019 12-03-2015, 23:02:37
Dernier message: Gaby Em2 TTR