Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EK] Problème de passage de vitesse à l'arrêt.

Auteur Message
TakumiDav14 Hors ligne
Junior Member
*


Messages : 19
Sujets : 2
Inscription : Feb 2009
Réputation : 0
05-11-2010, 17:34:07   -   [EK] Problème de passage de vitesse à l'arrêt.
Bonjour,

J'ai un problème depuis 1 semaine. Quand je passe la 1ère ou la marche arrière (donc à l'arrêt), si j'enfonce pas la pédale d'embrayage à fond, la 1ère ou la marche arrière bloque et ne passe pas ou parfois si mais avec du mal.

A noter, le liquide d'embrayage est dans le rouge.

Que faire?
Retourner en haut
Trouver Répondre
RiB'$ Hors ligne
Active Member
***

Civic RT4WD-Turbo
- France
Messages : 867
Sujets : 10
Inscription : Feb 2006
Réputation : 8
05-11-2010, 17:39:12   -    
Enfoncez ta pédale à fond LOL , refaire le niveau et vérifier si t'as pas de fuite au récepteur et émetteur d'embrayage!
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [MB1] probleme passage jante 14 a 15 pouces ex.vw.06 3 1 597 20-10-2012, 17:18:34
Dernier message: push
  [EP3]. Help Passage de vitesse 1_3_5 HS EdUcAtIoN-CiViC 2 1 292 11-08-2012, 10:46:11
Dernier message: celica7gen
  [CRX EE8] probleme passage vitesse regmugen 12 2 905 23-11-2011, 01:13:43
Dernier message: regmugen
  [S20] Problème passage de vitesse suite changement pignons.. Esiboyz 12 2 994 05-09-2011, 11:43:15
Dernier message: faburisu
  [eg4] probleme de clignotant pour passage en us kobi94 10 1 378 06-12-2010, 18:44:29
Dernier message: tetesh
  [eg4] problème passage multipoint doud's 4 1 295 06-11-2010, 06:07:59
Dernier message: Kartouche16
  [EG9] Probleme passage vitesse Dalshim 10 2 792 03-08-2010, 20:48:51
Dernier message: japanvtec55
  [EE8] probleme de frein a l'arret squall0131 16 2 245 29-05-2010, 18:50:10
Dernier message: patt64
  [EG6] Probleme de passage de vitesse!!! cedric9111 26 4 482 13-12-2009, 15:02:00
Dernier message: VEI
  [EG6]Probleme de passage de rapports (boite) steffvti 10 1 752 12-10-2008, 09:31:14
Dernier message: steffvti