Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EK] Voyant orange tdb allumé

Auteur Message
cetv Hors ligne
Active Member
***


Messages : 995
Sujets : 17
Inscription : Aug 2007
Réputation : 8
08-03-2008, 13:52:27   -   [EK] Voyant orange tdb allumé
Salut,

j'ai un soucis avec mon ek4 je vous explique:

hier je roulais rythme très soutenu sur une route de foret assez bosselée et d'un seul coup, le voyant orange moteur s'est allumé. Le moteur était bien chaud et je venais de faire le plein 60km avant.
Je me suis arrêté dès que j'ai pu et j'ai lu dans le manuel que ça peut causer des problèmes de pollution et surconso etc. Bref, aller voir le garage dès que possible.
Effectivement, elle consomme un max ça se sent qu'elle injecte beaucoup d'essence, le ralenti est très haut mais j'ai aucune idée de quoi ça pourrait provenir ?

Vous auriez une piste ou mieux une solution ? Smile
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 953
Sujets : 153
Inscription : Dec 2004
Réputation : 62
08-03-2008, 14:00:46   -    
vérifies les codes pannes Wink
Retourner en haut
Trouver Répondre
cetv Hors ligne
Active Member
***


Messages : 995
Sujets : 17
Inscription : Aug 2007
Réputation : 8
08-03-2008, 14:04:03   -    
Oui, c'est ce que je vais faire cet aprem, mais vu que j'ai pas beaucoup de temps je voulais voir si quelqu'un avait déjà une idée
Retourner en haut
Trouver Répondre
jeff48 Hors ligne
Junior Member
*


Messages : 52
Sujets : 0
Inscription : Dec 2007
Réputation : 0
08-03-2008, 14:09:27   -    
Salut, tu aurais pas foutu un shoot a ton catalyseur atoute hasard sur cette route bosselés.

Sinon vérifié l'état de ta sonde lambda et au cas ou le paillon à l'admission, normalement c'est ca qui gére le ralenti et la pollution.
Retourner en haut
Trouver Répondre
cetv Hors ligne
Active Member
***


Messages : 995
Sujets : 17
Inscription : Aug 2007
Réputation : 8
08-03-2008, 14:42:01   -    
Ah oui j'ai oublié de précisé que j'étais décata.

jeff48, je vais regarder ça dans l'après midi merci.
Retourner en haut
Trouver Répondre
jeff48 Hors ligne
Junior Member
*


Messages : 52
Sujets : 0
Inscription : Dec 2007
Réputation : 0
08-03-2008, 14:45:17   -    
Tu est décata d'origine ou tu as fait la modif après, enfin vérifie toutefois la sonde lambda si elle a pas pris un shoot avec une pierres et a y etre vérifie le dessous de la bagnole si tu as pas toucher quelque part et bien sur le papillon, ca coute rien ca au moins, sinon je vois pas mieux. Peut etre un reset de l'ecu a faire et voir si ca revient après.
Retourner en haut
Trouver Répondre
red_one Hors ligne
Active Member
***


Messages : 871
Sujets : 6
Inscription : Jun 2008
Réputation : 25
08-03-2008, 16:29:18   -    
jeff48 a écrit :Tu est décata d'origine ou tu as fait la modif après, enfin vérifie toutefois la sonde lambda si elle a pas pris un shoot avec une pierres et a y etre vérifie le dessous de la bagnole si tu as pas toucher quelque part et bien sur le papillon, ca coute rien ca au moins, sinon je vois pas mieux. Peut etre un reset de l'ecu a faire et voir si ca revient après.
la sonde est placée sur la fin du collecteur et vers le haut donc je ne pense pas a un shoot de pierres.et nan c'est pas decata d'origine.alors tu prends un trombonne ou un petit fil de fer,tu le branches sur les jolies petites pinoches et tu lis les codes erreurs.et la tu sauras d'ou ca vient!

ej2-->ej8-->eg4 swap ej2-->ej9-->prelude 2.3
-->ej2-->ej8-->ek3-->ej1-->eg9
-->eg5-->eg9²-->ek4-->eg6-->ej9²
-->eg3 swap eg6-->ed9-->ed9²-->delsol eh6-->ek4²
-->EP3 so WHAT ELSE?-->eg3.6 B18T-->delsol eh6²-->eg3.8 atmo-->eg3.6 B18K!-->ekB18T-->ed7 light version!-->EP3 again!-->ed7 white edt-->delsol eh6-->ek4 B18-->
ah53-->delsol eh6-->ek4T.
Retourner en haut
Trouver Répondre
cetv Hors ligne
Active Member
***


Messages : 995
Sujets : 17
Inscription : Aug 2007
Réputation : 8
08-03-2008, 18:40:10   -    
Bon ben résultat, encore plus simple que ce que je pouvais imaginer:

[Image: rvlg4kwv.jpg]

un indice:

[Image: kqh28u0t.jpg]

Je vous rassure c'était pas déconnecté a ce point la mais suffisamment pour plus faire contact. C'est la faute a la BAR que j'ai remis il n'y a pas longtemps et maintenant je sais pas pourquoi, elle force contre le MAP SENSOR.

Par contre après avoir rebranché, laissée la batterie débranchée au moins 2h, mon ralenti est a 1500RPM alors qu'avant, même a froid il n'avait jamais été aussi élevé Confused
C'est normal ?
Retourner en haut
Trouver Répondre
jeff48 Hors ligne
Junior Member
*


Messages : 52
Sujets : 0
Inscription : Dec 2007
Réputation : 0
08-03-2008, 19:20:10   -    
A froid c'est normal que le ralenti sois haut, moi je suis dans les 2000 tr/min à froid, aprés qu'elle est un peu chauffer, je suis vers les 1000 tr et une fois chaude dans les 700 à 800 tr/min et ca bouge plus, ralenti nickel

Donc au final, ca venai bien du capteur qui est vers le papillon, il y a une sorte de bypass pour faire rentrer un peu d'air et le calculateur injecte un poil plus d'essence au démarrage à froid, en faites c'est le starter auto
Retourner en haut
Trouver Répondre
cetv Hors ligne
Active Member
***


Messages : 995
Sujets : 17
Inscription : Aug 2007
Réputation : 8
08-03-2008, 19:29:12   -    
Ok, c'est tout bon.

Merci les gars !
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [FR-V]Voyant d'huile Orange qui s'allume alexkidoo7 3 2 770 23-03-2014, 23:09:04
Dernier message: alexkidoo7
  [Honda CR-V 1997] voyant frein à main reste allumé ratei 1 2 572 29-07-2013, 15:34:08
Dernier message: Onizukkaa
  [ek4] voyant srs allumé 83KARA 9 2 452 28-01-2013, 20:48:30
Dernier message: alex1135
  [EK3] Voyant reserve ne s'allume pas ? FeatBomber 18 4 431 21-10-2012, 12:56:36
Dernier message: vtecman34
  [EE8] Probleme moteur qui coupe et voyant moteur allumé Help tdi killer974 4 2 597 14-09-2012, 17:40:24
Dernier message: tdi killer974
  [EJ8] Voyant frein à mai nqui s'allume tout seul ? "Régler" sexyjojo77 20 5 090 07-08-2012, 14:36:47
Dernier message: takumifujiwara
  [B18C6] Voyant ABS qui s'allume aleatoirement. kainro 19 5 308 13-05-2012, 12:44:03
Dernier message: takumifujiwara
  [EJ2] voyant moteur allumé code 43 Skylin3 1 1 584 16-01-2012, 22:19:10
Dernier message: jim69
  [Ej9] voyant moteur reste allumé HondaStyle 9 3 270 03-12-2011, 23:30:31
Dernier message: battosai76
  [EK4] voyant moteur allume civicF2000 8 1 581 12-09-2011, 13:36:06
Dernier message: civicF2000