Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK3] "Clac" mécanique à faible allure
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
09-04-2016, 12:15:26   -   [EK3] "Clac" mécanique à faible allure
Bonjour,

J'ai un bruit mécanique au niveau du train avant je dirais.

Je m'explique : en sortie de bouchon ou à faible allure (1000-1200 rpm) et que j'ai besoin de donner un petit coup de gaz ca va brouter vite fait et ca me fait un clac mécanique instantané. Comme-ci il y avait un féraille contre féraille.

Le clac n'est pas très fort mais maintenant je ne fais que l'entendre. Si je fais cirer l'embrayage je n'ai pas ce bruit vu que l'accélération est moins brutale. Je pense qu'il y a un jeu quelque part mais je ne trouve pas où... J'ai regardé les visses horizontales au niveau des triangles avant et RAS... 

Avez-vous déjà eu un problème similaire ? Des idées sur mon soucis ? 

Merci d'avance Big Grin
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
09-04-2016, 12:51:39   -   RE: [EK3] "Clac" mécanique à faible allure
Bouge ton moteur voir si ce n'est pas le silent bloc arriere qui serait mort.

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 300
Sujets : 29
Inscription : Mar 2004
Réputation : 41
09-04-2016, 13:22:38   -   RE: [EK3] "Clac" mécanique à faible allure
quand tu change un rapport ça se passe doucement ou brutalement en conduite normal ? car tout me laisse penser au gros silent bloc arriere ....

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
09-04-2016, 14:00:09   -   RE: [EK3] "Clac" mécanique à faible allure
(09-04-2016, 12:51:39)David2059 a écrit : Bouge ton moteur voir si ce n'est pas le silent bloc arriere qui serait mort.
Je vais essayer ça merci.
(09-04-2016, 13:22:38)push a écrit : quand tu change un rapport ça se passe doucement ou brutalement en conduite normal ? car tout me laisse penser au gros silent bloc arriere ....
En conduite normal oui tout se passe bien après oui en conduite "sportive" le changement est plus brutal mais j'entends pas le bruit à 6000rpm à cause de la ligne d'échappement... :-D

Donc silent bloc moteur arrière ?

Merci de vos réponses.
(Modification du message : 09-04-2016, 14:01:10 par Jeje_60.)
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
29-04-2016, 15:05:03   -   RE: [EK3] "Clac" mécanique à faible allure
Bonjour,

J'ai localisé le silent bloc arrière mais comment vérifier que c'est bien celui-ci (sans le démonter) ? J'ai l'impression que le bruit est au niveau de la console centrale. Avez-vous déjà eu un problème similaire ? Merci d'avance.
Retourner en haut
Trouver Répondre
vtecman34 Hors ligne
Posting Freak
*****

1994 EG3/EG4 1983 colt
34 - Hérault France
Messages : 5 857
Sujets : 26
Inscription : Dec 2007
Réputation : 25
29-04-2016, 19:27:24   -   RE: [EK3] "Clac" mécanique à faible allure
Question bete : tu a une barre Anti rapprochement supérieure ?

[Image: 892369civ2.jpg]
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
30-04-2016, 01:23:46   -   RE: [EK3] "Clac" mécanique à faible allure
(29-04-2016, 19:27:24)vtecman34 a écrit : Question bete : tu a une barre Anti rapprochement supérieure ?
Oui j'ai une barre anti rapprochement supérieure d'ek4. Et je n'arrive pas à retrouver le bruit roue avant levée. Faut que le châssis soit en mouvement si vous m'avez compris.
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
30-04-2016, 12:31:53   -   RE: [EK3] "Clac" mécanique à faible allure
Aux nouvelles,

J'arrive à faire basculer le moteur à la main, de l'avant vers l'arrière assez facilement. Est-ce normal ? Je ne sais pas comment contrôler la rigidité de celui-ci... Pensez-vous que c'est l'auteur de mon problème ?

Jérémy,
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 300
Sujets : 29
Inscription : Mar 2004
Réputation : 41
30-04-2016, 12:36:12   -   RE: [EK3] "Clac" mécanique à faible allure
justement tu dois pas pouvoir le basculer facilement lol

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
30-04-2016, 12:39:56   -   RE: [EK3] "Clac" mécanique à faible allure
D'accord merci @Push, faut-il que je commande celui OEM (sur oscaro par exemple) ou il existe d'autre marque ? Smile
Retourner en haut
Trouver Répondre
push Hors ligne
O_o
*****

honda CR-V RD1
74 - Haute-Savoie France
Messages : 9 300
Sujets : 29
Inscription : Mar 2004
Réputation : 41
30-04-2016, 13:06:14   -   RE: [EK3] "Clac" mécanique à faible allure
j'ai pris sur ebay les mien en febi bilstein regarde au meilleur prix Wink

commande de HID > ici

vitre teinté 69/38/73/74/01=> mp
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
30-04-2016, 16:09:07   -   RE: [EK3] "Clac" mécanique à faible allure
J'ai trouvé ceux-là http://www.yonaka.com/96_00_Honda_Civic_...mmm005.htm
Les 3 (si il y'en a bien 3) sont bien les mêmes pour moteur série D ou B ?
Retourner en haut
Trouver Répondre
Jeje_60 Hors ligne
Junior Member
*


Messages : 58
Sujets : 4
Inscription : Aug 2015
Réputation : 0
02-06-2016, 18:13:33   -   RE: [EK3] "Clac" mécanique à faible allure
Hello,

J'ai changé le support moteur arrière et j'en ai profité pour regarder aussi au niveau de la jonction collecteur échappement/décata et je trouvais qu'il y avait un bruit métallique si je tapais dessus. J'ai donc resserré les deux vis ressort et plus aucun bruit. Smile

Je pense que le bruit venait plus de la ligne d'échappement que du support moteur. Le support était encore dans un bon état. 

A+
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [Crx ed9] bruit moteur clac clac Cmoidudu 10 1 577 06-03-2017, 12:48:20
Dernier message: Cmoidudu
  Clac clac direction sur ED7 virage à droite Piv 4 1 453 29-03-2005, 14:53:01
Dernier message: Piv