Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK3]Embrayage lunatique suite à une chauffe moteur
Nakamura972 Hors ligne
Active Member
***


Messages : 268
Sujets : 10
Inscription : Dec 2010
Réputation : 0
11-01-2017, 13:03:52   -   [EK3]Embrayage lunatique suite à une chauffe moteur
Bonjour à tous, j'ai besoin de votre aide afin de résoudre un souci qui me dépasse Cry
Jeudi soir, une durite(celle passant juste sous le tube d'admission et arrivant sous la distribution)m'a laché avec une belle fuite d'eau, le moteur a eu le temps de chauffer, j'ai du faire deux arrêts à deux pas de chez moi pour laisser refroidir l'engin, mais sans jamais avoir atteint la zone rouge sur la jauge. Le lendemain j'ai récupéré une durite neuve que j'ai tout de suite remplacer tout en refaisant mon niveau de liquide de refroidissement. La voiture ne fume pas, elle démarre normalement, elle ne chauffe pas et je n'ai pas noter de bulles dans les orifices. Seulement voilà, depuis ça, je trouve que la voiture a parfois des trous à l'accélération, parfois elle accélère très bien, et d'autres fois, elle force un peu(au point d'entendre le collecteur d'échappement "siffler" à bas régime à l'accélération entre la partie qui sort du bloc, et la partie qui sort de la ligne, où se trouve le joint d'étanchéité, comme si il s'agissait d'une fuite). Ajouter à ça, la pédale d'embrayage molle(ce qui me fait penser à un souci au niveau de l'embrayage), mais voilà, il n'a même pas 8000km, je l'ai posé fin 2015. Un coup l'embrayage est raid, surtout le matin, et un coup il devient légèrement plus mou, accompagné d'un trou à l'accel.... Le moteur ne s'emballe pas pour autant, enfin jusqu'à présent il ne s'est pas emballé dans les tours puis redescendre, c'est juste qu'il s'agit d'un creux à bas régime et la voiture qui met un peu plus de temps à monter dans les hauts régimes, mais pas d'emballements.
Donc, d'où penser vous que cela vient et est-ce que quelqu'un a eu le même souci ?

On peut limiter la vitesse mais rien ne peut freiner la passion.
(Modification du message : 11-01-2017, 13:06:06 par Nakamura972.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ ek3/d15z6 ] broutage a chaud suite réfection moteur nathan33 4 261 26-10-2018, 22:10:14
Dernier message: nathan33
  [ED9] CRX, problème de chauffe moteur VinceOfCasa 4 871 11-10-2017, 21:55:37
Dernier message: VinceOfCasa
  [eg5] problème de chauffe moteur qui chauffe pas... Honda civic 84 2 909 21-07-2017, 17:21:54
Dernier message: Honda civic 84
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 1 653 28-06-2017, 17:02:52
Dernier message: MarchoU
  [EJ9] Chauffe moteur thermostat neuf fredo69 82 4 715 03-05-2017, 21:51:17
Dernier message: roms
  [ec9] problème suite a changement d'embrayage RéSOLU hks53 20 4 035 26-10-2015, 20:42:40
Dernier message: hks53
  [Civic / EG3] Moteur ne chauffe pas -Thermostat HS ? opeter67 8 6 784 29-01-2012, 19:03:31
Dernier message: opeter67
  [Civic EG4] Moteur chauffe pas ... damien49630 12 2 298 18-12-2007, 21:36:44
Dernier message: damien49630
  NEW - Moteur CRX démarre pas à chaud.. Suite vincentes2000 43 7 252 31-05-2007, 23:45:48
Dernier message: mp4/6