Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[EK4/B18] soucis démarrage

Auteur Message
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
02-02-2012, 14:16:25   -   [EK4/B18] soucis démarrage
Bonjour à tous,

comme dit dans le titre j'ai des soucis de démarrage en ce moment, rien d'anormale vu le froid qu'il fait, ajouté à cela la distance entre la batterie et le démarreur et aussi le fait que ma batterie est une petite de chez Odissey.

Mais en fait ce qui m'ennuie plus que les soucis de démarrage c'est que j'entend un clac-clac côté passager qui va plus ou moins au rythme des coup de démarreur, je pense à un relais qui galère à coller/décoller avec le froid parceque une fois que la voiture à rouler et un peu chauffé plus de clac-clac.

Hier j'ai flipper un peu et j'ai mis des coup de démarreur en touchant mon calculo mais aucune vibration donc ça vient pas de lui (ouf !) par contre j'ai eu l'impression que ça venais de la boite à gans.

est-ce que quelqun serais d'où ça pourrais venir ?

Merci d'avance Wink

A+
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 961
Sujets : 146
Inscription : Dec 2004
Réputation : 62
02-02-2012, 14:21:31   -    
derrière la boite a gant, sur la gauche, tu as le main relay, c'est lui qui active la pompe a essence...
normalement quand tu met le contact il claque, ensuite tu peux démarrer

il arrive souvent qu'il lache, ou plutot que ses soudures interne lachent, donc facilement réparable

regarde de ce côté là, mais bizarre quand même que ça claque avec le démarreur et aussi en roulant Confused

tu as des bougies d'origine ou plus froide ? parce que des bougie avec un indice plus élevé ça peut rendre le demarage difficile à froid aussi...

et édite ton titre stp Wink

[Image: 1510555302-civic-bmw.jpg]
Retourner en haut
Trouver Répondre
INADA-SAN Hors ligne
Active Member
***


Messages : 384
Sujets : 2
Inscription : Aug 2006
Réputation : 6
02-02-2012, 14:25:41   -    
bien vu gineto Yes


regardes bien tes masses et tous tes branchements
il y a la carte imo aussi



mais ta caisse roule?

Si tu te bouges pas, personne le fera a ta place.
C' que t' as, tu le dois qu'a toi

[Image: fghtyz.th.jpg]
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
02-02-2012, 14:33:56   -    
en fait ça clac en même temps que le démarreur se lance, c'est pas facile à expliquer comme ça.

En fait quand vous donner au démarreur le bruit n'est pas linéaire, il y a comme des "pics" et bah c'est au moment de ces "pics" que le clac se fait entendre, une fois que le moteur tourne (à froid ou à chaud) plus de claquement, c'est vraiment quand je donne au démarreur Wink

Même avant de lancer le démarreur quand la pompe à essence s'amorce je l'entend pas (le relais parceque la pompe tourne correctement Wink )

j'ai des bougies avec un degré plus froid que l'origine.

je vais jeter un oeil aux masse ce soir Wink

oui la voiture roule impec une fois qu'elle a démarrer, donc aujourd'hui elle roule pas parceque ce matin elle a pas voulu démarrer LOL
Je vais lui mettre un coup de cable ce soir parceque c'est la batterie qui est trop faible (en même une petite batterie comme ça avec -10 fallais pas rêver non plus LOL ) Wink

j'edit mon titre de suite Wink

EDIT : l'IMMO, je l'ai shunter et aucun soucis de démarrage jusquà ce que le froid arrive vraiment (enfin si, elle a fait un ou deux caprice mais quelque seconde après elle démarre au 1/4 de tour)
Retourner en haut
Trouver Répondre
power-of-dreams Hors ligne
Active Member
***

DC2 #2290#
75 - Paris France
Messages : 915
Sujets : 3
Inscription : Mar 2006
Réputation : 57
02-02-2012, 14:35:36   -    
claquement possible aussi si l'intensité de la batterie est faible, déjà eu ce cas, essaye avec une batterie stock juste pour voir si tu l'as toujours
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
02-02-2012, 14:37:27   -    
ah ça sa me rassure déjà plus comme solution LOL

j'essaye ce soir de lui mettre un coup de cable avec ma batterie d'origine Wink

"du vrai pilotage, de la course à l'état pure, il n'y avait pas d'enjeu stratégique, ni d'enjeu économique, rien que la course" A.Senna

[Image: sans_t10.jpg]
Retourner en haut
Trouver Répondre
VinceGT-R Hors ligne
Active Member
***

civic vti EG6
33 - Gironde France
Messages : 858
Sujets : 8
Inscription : Aug 2010
Réputation : 5
02-02-2012, 14:53:44   -    
Je pensais que les batterie odissey etaient justement plus performante que les origines Confused ca me parait bizarre.....
Retourner en haut
Trouver Répondre
power-of-dreams Hors ligne
Active Member
***

DC2 #2290#
75 - Paris France
Messages : 915
Sujets : 3
Inscription : Mar 2006
Réputation : 57
02-02-2012, 16:20:42   -    
VinceGT-R a écrit :Je pensais que les batterie odissey etaient justement plus performante que les origines Confused ca me parait bizarre.....

je pense pas que ce soit plus costaud que d'origine à la longue, mais c'est surtout qu'elle est costaud vu sa faible taille/poids
Retourner en haut
Trouver Répondre
gineto Hors ligne
Posting Freak
*****

125i débridée FlexFuel
- -
Messages : 10 961
Sujets : 146
Inscription : Dec 2004
Réputation : 62
02-02-2012, 16:52:53   -    
du coup, elle est juste peut être plus frileuse qu'une grosse batterie OEM ... et ça aime pas le froid !

[Image: 1510555302-civic-bmw.jpg]
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
02-02-2012, 19:28:50   -    
+1 les batterie en général n'aime pas du tout les grand froid et là par sa petite taille ça n'as pas du aider, en tout cas là j'ai mis un coup de cable et ça démarrer nikel, bon un peu de mal et toujours le claquement mais au troisième coup ("pics") de démarreur elle a démarrer, comme d'hab quoi Smile

"du vrai pilotage, de la course à l'état pure, il n'y avait pas d'enjeu stratégique, ni d'enjeu économique, rien que la course" A.Senna

[Image: sans_t10.jpg]
Retourner en haut
Trouver Répondre
VinceGT-R Hors ligne
Active Member
***

civic vti EG6
33 - Gironde France
Messages : 858
Sujets : 8
Inscription : Aug 2010
Réputation : 5
10-02-2012, 20:10:15   -    
J'avais zapé ce topic,

Je me permet de relancer un peu parcque cette batterie m'interresse beaucoup et si comme vous dites a chaque hiver c'est cable obligatoire ca va pas le faire!!

Je fais quand meme un copier coller d'un descriptif odyssey que j'ai trouvé et qui me pousse a croir que celle de steph a un soucis!

Avec une durée de vie utile comprise entre trois et dix ans, les batteries ODYSSEY Extreme Racing™ vont vous faire économiser du temps et de l’argent car vous n’avez plus besoin de changer votre batterie aussi souvent. Son intensité de démarrage est deux à trois fois supérieure à celle des batteries conventionnelles de même taille, et cela même à des températures extrêmes de - 40°C. Elle peut s’installer dans n’importe quelle position (sauf tête en bas) et dispose d’une résistance supérieur aux vibrations. Votre voiture est gourmande au démarrage, voilà de quoi la satisfaire !
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
11-02-2012, 02:49:15   -    
ah oué effectivement c'est pas cool là, va falloir que je contrôle si j'ai pas un consommateur mais je pense que la longueur des cable pour aller du coffre au démarreur doit pas aider et doivent bouffer pas mal d'intensité.

mais c'est vraiment en cas d'arrêt "long" genre je rentre le soir à 18h, j'y touche plus jusqu'au lendemain matin à +/- 7h30
Sinon du matin au soir ça démarre nikel, bon c'est un peu dur mais pas besoin de cable.

De toute façon je vais bientôt la vidé pour une sortie piste donc je vais contrôler tout mon cable voir si ya pas un bug avec lui direct Wink

mais je me souvient que quand je l'avais monté j'avais direct sentit la différence au niveau gouache, mon ancienne batterie a une gouache de fou, heureusement que je l'avais pas jeter ...
Retourner en haut
Trouver Répondre
Blista Hors ligne
Senior Member
****

Prelude freak
38 - Isère France
Messages : 4 410
Sujets : 39
Inscription : Oct 2007
Réputation : 29
11-02-2012, 03:27:50   -    
Pour le problème en lui-même, ce genre de bruit (que je ne m'explique pas totalement) c'est quand la batterie ne déb*te pas assez ou quand les connexions sont mauvaises (cosses de batterie...).

De ce que j'ai pu recueillir comme infos sur les Odyssey, ça marche très bien mais pas longtemps, genre 3 ou 4 ans et c'est la fin... Neutral

There's still no replacement for displacement. Not even a Civic.

Prelude BA4 | Prelude BA4 | Prelude BA4 | CRX AS53 | CRV RD1
Retourner en haut
Trouver Répondre
VinceGT-R Hors ligne
Active Member
***

civic vti EG6
33 - Gironde France
Messages : 858
Sujets : 8
Inscription : Aug 2010
Réputation : 5
11-02-2012, 15:53:10   -    
Steph mesure sur tes cosses de batteries a combien elle est déja normalement chargé a 100% t'es a 12,84v (Trés important parcque a 12,5v elle est déja qu'a 75%)

@Blista, ou a tu trouvé ces infos ? ca m'interésse de jeter un oeil, merci
Retourner en haut
Trouver Répondre
Blista Hors ligne
Senior Member
****

Prelude freak
38 - Isère France
Messages : 4 410
Sujets : 39
Inscription : Oct 2007
Réputation : 29
11-02-2012, 16:30:39   -    
Je sais plus du tout, mais c'est du "on-dit" de forum. Wink

There's still no replacement for displacement. Not even a Civic.

Prelude BA4 | Prelude BA4 | Prelude BA4 | CRX AS53 | CRV RD1
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
11-02-2012, 17:00:36   -    
ok je vais jeter un oeil à ma tension après avoir rouler comme ça elle sera au top de sa charge.

après pour la durée de vie que tu donne, une batterie type d'origine ne dur pa plus longtemps, normalement c'est 3 ans une batterie, bon après yen qui tienne plus longtemps, tout dépend de l'utilisation Wink

"du vrai pilotage, de la course à l'état pure, il n'y avait pas d'enjeu stratégique, ni d'enjeu économique, rien que la course" A.Senna

[Image: sans_t10.jpg]
Retourner en haut
Trouver Répondre
steph94 Hors ligne
Senior Member
****


Messages : 1 488
Sujets : 28
Inscription : Feb 2010
Réputation : 3
12-02-2012, 18:45:24   -    
bon je donne un peu de news,

j'ai pas pris la tension parceque j'ai pas encore rouler assez mais je l'ai démarrer samedi pour 20s, le temps de l'avancer un peu pour faire de la place dans le jardin et là je viens d'aller la démarrer bah nikel, un peu faible mais nikel, pas besoin de cable donc c'est bien les grosse tempé bien négative qu'elle aime pas du tout (parcequ'on peu pas dire qu'il fasse chaud là, +/- 0.5° )

"du vrai pilotage, de la course à l'état pure, il n'y avait pas d'enjeu stratégique, ni d'enjeu économique, rien que la course" A.Senna

[Image: sans_t10.jpg]
Retourner en haut
Trouver Répondre
frank31 Hors ligne
Active Member
***


Messages : 516
Sujets : 24
Inscription : Aug 2010
Réputation : 56
12-02-2012, 18:58:15   -    
Moi j'ai sur mes DS des stinger spv 35 taille idéale pour nos honda.
Batterie sèche au gel. 
 
 â–º Batterie de 525 ampères
 â–º Puissance de 438 Ampères-Heure
 â–º Consommation 35 Ampères / Heure
 â–º 525 Ampères max. durant 5 secondes
 â–º Dimensions (L x A x P): 21 x 19.7 x 12.7cm
 


 avec cette micro batterie la delsol démarre comme un CBR .
En une fraction de segonde et avec -15°C.
180€ .
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ek4]soucis de demarrage aprés vidange [resolu] BabaHonda 21 6 700 11-06-2012, 22:22:24
Dernier message: makuro
  [EK4] Swap K20 Ethanol - Probleme de demarrage yoyann91 9 3 658 15-05-2012, 22:07:27
Dernier message: yoyann91
  [EK4 B18c6] soucis liquide de refroidissement steph94 28 6 214 29-03-2012, 18:49:58
Dernier message: steph94
  [ek4] problème démarrage csar 11 1 256 15-07-2011, 22:55:34
Dernier message: B18
  [B18]Branchement collecteur d'admition B18 sur B16 Zupkriska 37 8 394 28-02-2011, 04:02:12
Dernier message: Ivandu19
  [EK4] problème demarrage! dragonv1989v 3 1 113 14-09-2010, 18:37:41
Dernier message: japanvtec55
  [EE9] Soucis de demarrage!!!! Civic Maniac 83 13 1 686 04-03-2010, 20:51:51
Dernier message: toumpa
  [eg4] soucis démarrage blav59 9 1 149 26-02-2010, 11:17:27
Dernier message: blav59
  [EK4]. Ralenti instable et gros soucis. sebvegas 18 2 594 15-04-2009, 14:22:18
Dernier message: sebvegas
  [EK4]Soucis depose carter d'huile Ac3oN3 9 1 423 21-02-2009, 13:41:46
Dernier message: brice176