Bienvenue, Visiteur ! S’enregistrer


6/10 (1 vote(s))
  • Moyenne : 3 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK4] Ne démarre plus
pooky74 Hors ligne
Active Member
***

350Z et EK4
93 - Seine-Saint-Denis France
Messages : 269
Sujets : 16
Inscription : Jul 2007
Réputation : 2
03-01-2015, 03:12:04   -   [EK4] Ne démarre plus
Salut

Je crée ce topic pour présenter un problème que j'ai eu sur ma civic et qui a été résolu depuis,ca pourrait servir à d'autres.

Donc je me gare le matin au boulot et le soir en repartant le démarreur tourne mais ne démarre pas.

http://youtu.be/BQIiIpaE8HA

Comme on entendait pas la pompe se lancer on a shunté le main relay, en effet il avait une bobine de cramée.

Mais la voiture ne démarrait tjrs pas. On s'est rendu compte que le fusible FI E/M de 15A(n°44 de la boite à fusible de la baie moteur)était cramé. On l'a remplacé mais il grillait directement dès que le démarreur se lançait.

Après avoir branché une lampe test à la place du fusible 44. On s'est rendu compte qu'il y avait un court circuit. On a donc étudié les shémas électriques :

http://www.civiclife.net/board/topic/842...rams-etms/

Le main relay MITSUBA RZ0132 contient 2 bobines la première actionne le contact qui alimente la pompe à essence. Lorsqu'on l'a shunté on s'est rendu compte qu'il n'y avait pas de court circuit de ce coté là.
La deuxième bobine actionne le contact qui va alimenter :
- les 4 injecteurs (Y3)
- le papillon de ralenti (Y99)
- la sonde O2 sur l'échappement (B72)
- EVAP (Y104)

Même en débranchant tous ces éléments le défaut était tjrs présent.Le problème venait donc du faisceau électrique.

En remontant les fils pour contrôler et en remuant les gaines on a fini par localiser l'endroit ou il y avait le défaut. C'est un câble d'injecteur qui avait sa gaine d'entaillée à force de frotter sur le collecteur d'admission du coup ca faisait court circuit.

On a réparé le fil et la gaine endommagés et le moteur a redémarré.

[Image: 1420247184_20150102_174823.jpg]

[Image: 1289079880_1183919825_Photo%2520079%20%28Copier%29.jpg] RDV Nissan/Datsun 3eme dimanche du mois à Meudon https://www.japancar.fr/forum/Sujet-RASS...-MEUDON-92
(Modification du message : 03-01-2015, 03:14:52 par pooky74.)
Retourner en haut
Trouver Répondre
HENRIQUE95 Hors ligne
Active Member
***

95 - Val-d'Oise France
Messages : 413
Sujets : 8
Inscription : Jun 2007
Réputation : 11
03-01-2015, 08:30:22   -   RE: [EK4] Ne démarre plus
merci pooky74 ! c'est sympa de partager ce soucis resolu,
en esperant que ca aide quelqu'un plus tard Yes
Retourner en haut
Trouver Répondre
skyline1880 Hors ligne
Active Member
***

Honda Civic LSI
34 - Hérault France
Messages : 444
Sujets : 23
Inscription : Mar 2014
Réputation : 2
03-01-2015, 10:40:03   -   RE: [EK4] Ne démarre plus
Jolie ouais ! C'est la solution qu'on cherche jamais en général, le faisceaux ^^ Merci !
Retourner en haut
Trouver Répondre
pooky74 Hors ligne
Active Member
***

350Z et EK4
93 - Seine-Saint-Denis France
Messages : 269
Sujets : 16
Inscription : Jul 2007
Réputation : 2
13-01-2015, 14:22:10   -   RE: [EK4] Ne démarre plus
merci Henrique :-)

Skyline1880.....non rien.....

Pour info le main relay chez Honda (Japauto Courbevoie pour ma part) est à 77.90 € sous la 39400S10003 dispo sous 3 jours. J'ai une EK4 Vti de 1997

[Image: 1289079880_1183919825_Photo%2520079%20%28Copier%29.jpg] RDV Nissan/Datsun 3eme dimanche du mois à Meudon https://www.japancar.fr/forum/Sujet-RASS...-MEUDON-92
Retourner en haut
Trouver Répondre
The Real Deal Hors ligne
Active Member
***

tondeuz traine Q 16papsou
77 - Seine-et-Marne France
Messages : 422
Sujets : 4
Inscription : Nov 2011
Réputation : 0
23-02-2015, 21:42:17   -   RE: [EK4] Ne démarre plus
Super diagnostique. Merci pour le partage.
Retourner en haut
Trouver Répondre
pooky74 Hors ligne
Active Member
***

350Z et EK4
93 - Seine-Saint-Denis France
Messages : 269
Sujets : 16
Inscription : Jul 2007
Réputation : 2
24-02-2015, 02:05:52   -   RE: [EK4] Ne démarre plus
de rien Wink ton UP tombe bien car l'aventure a une suite

En fait la voiture a roulé un peu puis le lendemain en allant au boulot le moteur se coupait en roulant (sensations fortes garantie quand ca vous arrive en plein mileu de l'A86 Big Grin )

Les bobines se collaient et se décollaient si on bouge le relai (voir vidéo), ou si on prend un nid de poule ou une plaque d'égouts en roulant...

http://youtu.be/lNAv4vzaYsg

Mon copain a inspecté les soudures du nouveau main relai et elles étaient très bien.

En fait après en avoir discuté avec des potes sur Facebook le problème venait du fait qu'à force de chuinter le main relay pour démarrer on avait trop écarté les broches.

J'ai démonté le connecteur du main relay et j'ai plié un peu les broches pour que ca fasse mieux contact. On sent tout de suite en remettant le connecteur dans le relais que ca force plus pour s'enclencher. Et depuis plus de coupures quand je bouge le main relay.

Donc si pour une raison ou une autre vous êtes amenés à shunter votre main relay pensez à vérifier les broches

[Image: 1424735771_DSC_0151.JPG]

Attention surtout n'oubliez pas de vous munir d'outil haute technologie pour remettre en place les broches !!! LOL

[Image: magnet-design-fourchette-450.jpg]

[Image: 1289079880_1183919825_Photo%2520079%20%28Copier%29.jpg] RDV Nissan/Datsun 3eme dimanche du mois à Meudon https://www.japancar.fr/forum/Sujet-RASS...-MEUDON-92
(Modification du message : 24-02-2015, 02:06:56 par pooky74.)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED7] Ne demarre plus idriswolf 5 104 26-05-2022, 12:59:08
Dernier message: idriswolf
  [FK3] civic CTDI Ne démarre plus tx3rony68z 1 135 14-02-2022, 12:25:52
Dernier message: TsoF
  [EG5] Ne démarre plus vince7794 10 351 23-11-2021, 22:06:41
Dernier message: barius
  [EK4 B16A2] Ne démarre plus.... Ramtiel23 20 1 004 25-02-2020, 09:40:28
Dernier message: Ramtiel23
  [Crx/ed9 swap b16a1] ne démarre plus suite remontage culasse Delzys9 8 790 22-08-2019, 18:30:08
Dernier message: Delzys9
  [Civic 1,7cdti 2004] ne démarre plus molji 26 2 058 17-03-2019, 00:23:28
Dernier message: lockmanz
  [eg4] Civic Ne démarre plus.. CivicAdicct 69 20 862 06-05-2018, 21:04:30
Dernier message: bobic
  [EK3] Help, ne demarre plus... Nippon racer 1 908 02-09-2017, 23:10:16
Dernier message: TsoF
  [ED7] ne demarre plus [resolu] prjct-civic 7 2 650 27-07-2017, 08:56:15
Dernier message: eaglestrike
  [ ek4 ] démarre pas suite changement de moteur tx3rony68z 36 3 347 28-06-2017, 17:02:52
Dernier message: MarchoU