Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EK4] Problème ventilateur circuit refroidissement
VaTTiC0 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Oct 2020
Réputation : 0
03-02-2022, 15:18:07   -   [EK4] Problème ventilateur circuit refroidissement
Hello world !

J'espère qu'il y a encore des personnes actives sur le forum pour venir aider un jeune Wink

Je m'explique :

J'ai acheté un moteur sans savoir s'il fonctionnait (Me faîtes pas la morale je l'ai déja eu...)  Sac
J'ai décidé de changer certaines pièces d'usure (LMA, silentbloc, VM etc..)

Après avoir fait rugir le 1.6 je me retrouve avec divers problèmes
Après avoir changé pompe à eau / calorstat, sonde température par de l'OEM, nouveau radiateur (US-racing )/ Ventilo (Mishimoto)
J'ai foutu du LDR préconisé et fait une purge mais voila quoi, j'ai beau jouer avec l'accélérateur de la grosse, bha la température monte mais le ventilo lui refuse de s'allumer Neutral !

J'ai donc branché le ventilo directos sur la batterie et niquel ! Pour ce sujet voila ce qu'il en est. Les fusibles ont l'air d'être ok je testerai le fusible la prochaine fois.

Aussi à savoir quand je suis vers 100°C et que j'éteins, je prends mon hondash pour le brancher et  ça descend à 80 ° en 10 secondes.
vu que j'habite vers Metz et qu'il fait froid ça serait juste du à l'environnement ?
Ou c'est la purge que j'ai mal faite ?

Si quelqu'un peut partager son expérience, je suis preneur Wink
Retourner en haut
Trouver Répondre
SoichiroYann En ligne
Posting Freak
*****

EG6- DC2 - ED9 - CB7 -EC9
76 - Seine-Maritime France
Messages : 14 063
Sujets : 14
Inscription : Dec 2011
Réputation : 44
03-02-2022, 17:33:56   -   RE: [EK4] Problème ventilateur circuit refroidissement
Il y a une sonde de température sur le radia qui fait office de switch pour le déclanchement de ventilo, la sonde doit être naze.

Retourner en haut
Trouver Répondre
VaTTiC0 Hors ligne
Junior Member
*


Messages : 6
Sujets : 2
Inscription : Oct 2020
Réputation : 0
04-02-2022, 09:41:23   -   RE: [EK4] Problème ventilateur circuit refroidissement
Alors franchement, je n'ai vu aucune sonde sur le radiateur...

Tu parles de la sonde à coté du calorstat ? Je l'ai changé celle-ci. :x

Celle que je n'ai pas changé est au niveau du bloc moteur à côté [Capteur température d'eau]..

Je le changerai quand je serai devant la voiture Wink

Si Dieu le veut, tout sera bon ! Smile)
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ED9] probleme refroidissement [résolu] Youb 43 11 844 09-09-2017, 20:33:32
Dernier message: VinceOfCasa
  [EG4] Ventilateur radiateur ne déclenche pas. Flippi 13 3 847 17-08-2017, 15:08:19
Dernier message: GC106XT
  [B16/B18] durites circuit dez chauffage / refroidissement patrice 21 3 367 21-07-2017, 13:14:03
Dernier message: patrice
  [ED9] ventilateur de radiateur Youb 3 1 208 15-07-2017, 18:00:34
Dernier message: furax77
  [EK4] Fonctionnement du système de refroidissement GC106XT 4 1 168 15-04-2016, 08:36:38
Dernier message: GC106XT
  [Honda CTR] purge circuit refroidissement, un problème ? Gaga WATATA 15 5 175 24-08-2015, 22:20:31
Dernier message: Gaga WATATA
  [ed9] circuit refroidissement turbo chris87 5 1 695 13-04-2015, 12:10:27
Dernier message: boyou2
  [ej8] problème de refroidissement Tony-936 18 2 573 29-03-2015, 05:02:22
Dernier message: Tony-936
  [DelSol] Circuit refroidissement HeartnetZ 0 1 018 11-03-2015, 18:49:07
Dernier message: HeartnetZ
  [EJ6] Problème refroidissement moteur Max1344 3 1 897 13-11-2014, 15:03:22
Dernier message: jous