Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[EP1] Problème de batterie qui se vide aprés une journée
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
18-05-2011, 21:52:41   -   [EP1] Problème de batterie qui se vide aprés une journée
Bonsoir,

Sur mon EP1 ma batterie se vide constamment , après une journée a l'arrêt.
Batterie remplacée et testé -> OK.

Auriez vous une idée de test pour voir d'où vient cette perte ?
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
18-05-2011, 21:58:44   -    
L'alternateur il charge????
C'est a dire quand la voiture tourne tu as entre 13.5v et 14.5volt?
Ou consommateur....(tu as des bases de "mecanique", pour controle amperage...)
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
18-05-2011, 22:01:31   -    
La tension est bonne.
Je suis technicien de maintenance, mais pour la détection sur la voiture je galère.
Retourner en haut
Trouver Répondre
parapente Hors ligne
Junior Member
*


Messages : 5
Sujets : 0
Inscription : Mar 2011
Réputation : 0
18-05-2011, 22:21:02   -    
Il te faut un multimètre utilisé en ampèremètre, moteur arrêté et contact coupé tu débranche le câble arrivant à la borne plus et tu intercales l'ampèremètre entre la borne + de la batterie et le câble, normalement tu dois avoir un courant nul ou très faible (quelques mA) si tu as une horloge de bord.
Après pour vider une batterie neuve en une journée il faut plusieurs ampères!
Un cas classique sur les bagnoles c'est la lampe du coffre qui ne s’éteint pas coffre fermé, défaut de l'interrupteur, c'est imparable. mais je ne sais pas s'il y en a une dans l'EP1!
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
19-05-2011, 00:52:48   -    
La lampe de coffre s'éteint bien mais pour l'ampérage entre la cosse et la batterie , je le testerai demain .

Pour info , poste , ampli et son câble démonté pendant plusieurs jours -> idem ( empli non remonté )
Merci
Retourner en haut
Trouver Répondre
parapente Hors ligne
Junior Member
*


Messages : 5
Sujets : 0
Inscription : Mar 2011
Réputation : 0
19-05-2011, 18:57:53   -    
Si tu constate une fuite regarde du côté du pont de diode (redresseur) de l'alternateur.
Retourner en haut
Trouver Répondre
bart95 Hors ligne
Active Member
***


Messages : 198
Sujets : 1
Inscription : Jul 2007
Réputation : 6
20-05-2011, 03:27:50   -    
Ta une alarme ?

"Sans la course, Honda n'existerait pas. " Soichiro Honda
Retourner en haut
Trouver Répondre
bart95 Hors ligne
Active Member
***


Messages : 198
Sujets : 1
Inscription : Jul 2007
Réputation : 6
20-05-2011, 03:27:59   -    
Ta une alarme ?

"Sans la course, Honda n'existerait pas. " Soichiro Honda
Retourner en haut
Trouver Répondre
bart95 Hors ligne
Active Member
***


Messages : 198
Sujets : 1
Inscription : Jul 2007
Réputation : 6
20-05-2011, 03:27:59   -    
Ta une alarme ?

"Sans la course, Honda n'existerait pas. " Soichiro Honda
Retourner en haut
Trouver Répondre
bart95 Hors ligne
Active Member
***


Messages : 198
Sujets : 1
Inscription : Jul 2007
Réputation : 6
20-05-2011, 03:28:51   -    
Ta une alarme ?

"Sans la course, Honda n'existerait pas. " Soichiro Honda
Retourner en haut
Trouver Répondre
bart95 Hors ligne
Active Member
***


Messages : 198
Sujets : 1
Inscription : Jul 2007
Réputation : 6
20-05-2011, 03:29:46   -    
Bug de mon tel, dsl lol

"Sans la course, Honda n'existerait pas. " Soichiro Honda
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
22-05-2011, 14:05:15   -    
Non je n'ai pas d'alarme . Et pour l'ampérage il n'y a pas de problème .
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
22-05-2011, 14:13:19   -    
Si tu es sure que la tension batterie est bonne pour le demarrage apres tout les controles......
Elle demarre a la poussette....
Peut etre defaut demarreur et prend toute la tension au demarrage????
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
22-05-2011, 14:18:35   -    
C'est a dire a la poussette ?
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
22-05-2011, 14:24:15   -    
Tu la pousse et tu demarre avec la seconde vitesse.....
Et avec les cables ca demarre??
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
22-05-2011, 14:37:28   -    
Passer deux jours si je pince sa démarre pas ,obligé de la recharger.
Pour la poussette oui elle repart , mais a chaque fois je suis en sous sol donc pas possible.
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
22-05-2011, 14:47:14   -    
Démonte le demarreur et regarde les charbons.....
C'est une hypothese Oops!
Retourner en haut
Trouver Répondre
31juju31 Hors ligne
Junior Member
*


Messages : 17
Sujets : 3
Inscription : Jun 2008
Réputation : 0
22-05-2011, 14:49:17   -    
J'essayerais dans la semaine .
Merci
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [1L6TD ] Batterie vide vincent33 24 4 117 14-09-2013, 15:33:51
Dernier message: vincent33
  [ee8]Probleme batterie, alternateur, edit resolue SoichirO77 22 22 390 10-09-2012, 19:09:32
Dernier message: Jari Rspec
  [Prelude4G] Problème voyant batterie Filipo61 1 1 277 01-10-2011, 19:30:02
Dernier message: Filipo61
  [EG5]Problème de batterie wade 19 3 971 20-12-2010, 06:05:23
Dernier message: wade
  [EK3] Manipulation après débranchement de la batterie Civixx 13 2 240 07-11-2009, 15:22:43
Dernier message: toumpa
  [EK3] Problème batterie/alternateur WrathAngel 1 1 225 06-02-2009, 12:25:27
Dernier message: nico1131
  [CRX/as53] Probleme rechargement de la batterie sizzla73 8 2 040 09-01-2009, 14:42:11
Dernier message: fifrelin
  [Eg5] probleme batterie HypnotiZe 2 1 003 13-02-2008, 20:56:12
Dernier message: HypnotiZe
  Alarme qui vide la batterie mamouel 7 1 574 19-01-2006, 11:51:12
Dernier message: mamouel
  probleme de batterie MAVERICK658 12 1 309 31-12-2004, 20:40:18
Dernier message: Gaby