Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Eg6] Problème jauge temp + Ventilo
da_sherminator Hors ligne
Active Member
***

Ek k20, Gh3, Eh6
24 - Dordogne France
Messages : 673
Sujets : 51
Inscription : Sep 2007
Réputation : 51
31-10-2009, 21:59:58   -   [Eg6] Problème jauge temp + Ventilo
Il s'agit d'un swap B20B tous périphs de B16a2 (Obd1 Eg2 UK):

Suite au swap, je rencontre quelques problèmes:


- La jauge de température ne bouge pas d'un poil de cul, rien.

- Le ventilateur est tout le temps enclenché quand le contact est mis, dumoins après avoir mis un petit temps à s'enclencher quand le moteur est vraiment froid.

Quelqu'un sait me dire ou se trouve la sonde de température d'eau (J'ai le code erreur 6), et celle de déclenchement de ventilo?

J'ai trouvé pas mal d'infos, mais durdur pour un B16a2 Obd1...y a tellement de versions Shock

Stay tuned.
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 719
Sujets : 101
Inscription : Sep 2005
Réputation : 92
31-10-2009, 22:02:03   -    
Une piste

https://www.japancar.fr/forum/viewtopic.php?t=135736

Si besoin d'autre info, demande j'ai fait le tour de la question LOL LOL

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
da_sherminator Hors ligne
Active Member
***

Ek k20, Gh3, Eh6
24 - Dordogne France
Messages : 673
Sujets : 51
Inscription : Sep 2007
Réputation : 51
01-11-2009, 13:16:24   -    
1337CRX a écrit :Une piste

https://www.japancar.fr/forum/viewtopic.php?t=135736

Si besoin d'autre info, demande j'ai fait le tour de la question LOL LOL

LOL Besoin de résoudre mes probs oé LOL

Stay tuned.
Retourner en haut
Trouver Répondre
1337CRX Hors ligne
Posting Freak
*****

HCR32 Type-M Black
09 - Ariège France
Messages : 5 719
Sujets : 101
Inscription : Sep 2005
Réputation : 92
01-11-2009, 14:13:39   -    
?? Dans mon liens, t'a les emplacement de sonde, mon prob est resolu depuis longtemps...

Regarde la date...

ED9 => EJ1 => EJ1 => EJ1 => EP4 => EP3 => CB7 => CC1 => AH53 => EJ1 => BA9 => BB3 => BB9 => HCR32
Retourner en haut
Site web Trouver Répondre
da_sherminator Hors ligne
Active Member
***

Ek k20, Gh3, Eh6
24 - Dordogne France
Messages : 673
Sujets : 51
Inscription : Sep 2007
Réputation : 51
01-11-2009, 14:37:39   -    
1337CRX a écrit :?? Dans mon liens, t'a les emplacement de sonde, mon prob est resolu depuis longtemps...

Regarde la date...

Aaaahhh...ouais LOL

Pour la sonde de temp, aucun pb. Par contre, pour celle de déclenchement de ventilo, c'est différent sur B20 apparemment. J'ai bien une sonde à cote du calorstat pourtant ?!?


Mes 2 sondes sont pourtant bien branchées, j'ai meme remplacer celle de temp d'eau par celle du B20 (Identique biensur, et en meilleur état).

Stay tuned.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG4] Jauge essence nevets01 8 2 545 10-12-2012, 08:20:21
Dernier message: push
  [EK3] Jauge Huile cassée - Résolu Plo-ck 9 5 475 06-12-2012, 02:54:04
Dernier message: takumi-86
  [ed7] jauge essence toujours a fond Alcyoneus 10 2 979 09-10-2012, 12:20:10
Dernier message: Alcyoneus
  [EG9] jauge d'essence qui s'affole jim69 24 8 338 22-07-2012, 00:18:47
Dernier message: vinc kawa
  [EK3] upgrade radiateur / ventilo (clim conservée) gineto 40 8 898 30-05-2012, 11:20:30
Dernier message: gineto
  [ED7]pbl compte tour/jauge/ T°C SuperNova 4 1 952 16-04-2012, 13:34:40
Dernier message: SuperNova
  [EG4]swap d16a9, probleme de ventilo JDMCivic 2 1 541 16-03-2012, 11:05:24
Dernier message: JDMCivic
  [ Eg4 ] Jauge d'essence pas précise du tout Fares-O 7 3 319 24-10-2011, 20:06:55
Dernier message: boobye
  [ej9] jauge d'essence vle60 40 10 615 18-08-2011, 12:55:13
Dernier message: vle60
  [B16A2] Jauge d'huile kimken 84 14 110 06-05-2011, 16:28:01
Dernier message: elvis000001