Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Ek2 D13B] Probleme starter/ralenti après changement distrib
Dark-Buster Hors ligne
Junior Member
*


Messages : 45
Sujets : 4
Inscription : Jan 2011
Réputation : 0
17-02-2012, 04:13:12   -   [Ek2 D13B] Probleme starter/ralenti après changement distrib
Me revoilà avec un nouveau problème!

Donc ma civic sort de son changement distri/pompe à eau + jeu aux soupapes.
Le ralenti à été recalé à chaud, impeccable.

Le lendemain au démarrage à froid, le starter fait n'importe quoi :
- il est trop haut (bonjour la conso et l'odeur...)
- après 15 secondes de fonctionnement il baisse, puis remonte sans arret.

Une fois le moteur bien chaud, une horloge. Aucun a coup en roulant, c'est uniquement à l’arrêt lorsque le starter est actif.

J'ai aussi un autre truc bizarre, toujours quand le starter est actif, quand j'appuie légèrement sur l’accélérateur, le régime baisse, quand je relâche ça remonte, quand j’accélère plus fort ça accélère normalement. Moteur chaud, l'accélérateur est normal...

Une idée de ce qui pourrait déconner?
Je n'ai pas encore reset l'ECU, et je pense pas que ce soit l'IACV car c'est uniquement quand le starter est actif. A chaud tout va bien.
Une sonde qui déconne?
Retourner en haut
Trouver Répondre
Dark-Buster Hors ligne
Junior Member
*


Messages : 45
Sujets : 4
Inscription : Jan 2011
Réputation : 0
19-02-2012, 00:10:53   -    
Up, personne aurait une idée?
Retourner en haut
Trouver Répondre
Dark-Buster Hors ligne
Junior Member
*


Messages : 45
Sujets : 4
Inscription : Jan 2011
Réputation : 0
22-02-2012, 00:58:59   -    
Je n'ai toujours pas trouvé le problème.
Le reset de l'ECU n'a rien donné.
J'ai remarqué aujourd'hui que ça le fait aussi à chaud. c'est moins flagrant mais dans les bouchons, quand je débraie, le régime moteur met presque 5 secondes pour tomber au ralenti et à se stabiliser.
Bref je ne sais pas ce qui se passe et pendant ce temps, ma titine consomme plus qu'une ménagère de moins de 50 an...

Toujours personne pour m'aiguiller?
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [EJ9] ralenti instable après changement de pipe d'admi richemond75 70 14 505 02-10-2012, 16:22:00
Dernier message: richemond75
  [Civic Ek2] D13B - bruit inquiétant de courroie Dark-Buster 28 12 194 12-02-2012, 01:36:28
Dernier message: vtecman34
  [GF-Ek2-EL] Ratés Moteur D13B à chaud : résolu Dark-Buster 31 9 496 30-08-2011, 02:22:54
Dernier message: vtecman34
  [EJ9] Problème de ralenti après 6 mois arretés en réserve sharkriup 4 1 420 14-04-2011, 19:45:53
Dernier message: sharkriup
  [ED9] Problème après changement radiateur nico.ED9 25 3 536 05-03-2011, 12:12:35
Dernier message: Hobbi
  [civic] Depuis changement batterie, ralenti instable. Bianchi 6 5 401 19-12-2010, 18:57:22
Dernier message: squalezone
  [ek4] demarre pas apres changement moteur japanvtec55 10 2 153 30-10-2010, 05:34:39
Dernier message: bobo-star
  [ EG4 ] probléme apres changement MC/MV itr 96 spec sur ma e dhovick 5 1 343 12-10-2010, 14:54:19
Dernier message: dhovick
  [Ej8] espece de couinement apres changement de distrib ! sexyjojo77 74 7 269 26-07-2010, 13:23:47
Dernier message: sexyjojo77
  [EK] Virer le voyant SRS après changement de volant Nautiljon 7 3 171 26-05-2010, 02:50:10
Dernier message: jerem280