Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Ek4] Encore un probleme de chauffe
seyze Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 371
Sujets : 24
Inscription : Jan 2004
Réputation : 18
17-02-2012, 17:58:37   -   [Ek4] Encore un probleme de chauffe
Salut à tous,
mon Ek chauffe,
a l'arret montée de temperature et ventilo qui decleche pas!

je me suis dit on va tout changer,
j'ai donc commandé et installé les 3 sondes de temperature ainsi que le calorstat et la, pareil,
purge faite comme il se doit, mon B16 n'a pas de vis de purge à part le boulon de vidange moteur derrière le collecteur!!!

La pompe à eau a été faite il y a 10k kms avec la distri.

Elle chauffait avant et apres,
quand on shunte la prise de la sonde de ventilo il fonctionne, et le calorstat s'ouvre ( au toucher de durite)

si vous avez des idées je suis preneur!! Confused
Retourner en haut
Trouver Répondre
Dark-Buster Hors ligne
Junior Member
*


Messages : 45
Sujets : 4
Inscription : Jan 2011
Réputation : 0
17-02-2012, 18:06:44   -    
Tu as changé le thermo-switch du ventilo?
J'ai déjà eu ce soucis en plein dans les bouchons... Ça fait peur...
Vérifie aussi le connecteur du thermo-switch.

Bon courage!
Retourner en haut
Trouver Répondre
seyze Hors ligne
Active Member
***

13 - Bouches-du-Rhône France
Messages : 371
Sujets : 24
Inscription : Jan 2004
Réputation : 18
21-02-2012, 19:04:29   -    
Les sondes ont été changées mais par de l'adaptable Confused
J'ai commandé des Oem

À clôturer merci!
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [AF53] moteur chauffe nostalgique 4 1 554 26-04-2013, 07:45:54
Dernier message: nostalgique
  [EH8] Chauffe moteur, help! Steve99 12 2 600 06-01-2013, 15:57:34
Dernier message: Blup_29
  [ej1] boite de vitesse bloquer à chaud et chauffe moteur eaz 6 3 986 01-06-2012, 18:49:11
Dernier message: eaz
  [EK4]Tête d'allumeur encore bonne? Sam98 5 1 639 24-03-2012, 08:11:54
Dernier message: Sam98
  [D16A9] Problemes de chauffe, thermostat !? Wheell-R 2 954 21-03-2012, 22:14:44
Dernier message: Wheell-R
  [EK4] Boîte qui accroche et chauffe un peu Sam98 14 3 022 12-03-2012, 14:06:07
Dernier message: MarchoU
  [ej9] ne chauffe pas tic-tac 6 1 289 29-11-2011, 00:26:30
Dernier message: frappadingue
  [ED7] HELP, chauffe anormale... yak103 3 1 647 12-11-2011, 14:30:43
Dernier message: sansoub
  [ED-EC] Réduire la chauffe moteur jujuka33 8 3 422 11-10-2011, 17:50:47
Dernier message: jujuka33
  [EJ9] chauffe a bas regime N1C0 11 2 189 13-09-2011, 16:50:21
Dernier message: takumifujiwara