Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Ek4] probleme d allumage pas de jus au bougies
elturco13 Hors ligne
Newbie


Messages : 3
Sujets : 2
Inscription : Mar 2013
Réputation : 0
26-03-2013, 23:13:05   -   [Ek4] probleme d allumage pas de jus au bougies
salut a tous ! je viens de finir ma ek avec le b18c6... Quand je suis allé pour demarer la pompe a essence ne s allumé pas et en plus de sa je n est pas de jus au bougie... le moteur je l avais enlevé car suite a une fuite d essence le compartiment moteur avait pris feu.. donc tout fonctioné tres bien avant que je retire le moteur, mais la plus rien !! Ouinn si vous avez des petites idées derriere la tete , elles sont les bienvenue Big Grin
(Modification du message : 27-03-2013, 01:47:24 par elturco13.)
Retourner en haut
Trouver Répondre
VEI Hors ligne
Terminator
Moderateurs

MX-5 ND 2.0L
Liège Belgique
Messages : 4 935
Sujets : 63
Inscription : Apr 2004
Réputation : 2
26-03-2013, 23:37:32   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

Retourner en haut
Trouver Répondre
Myzerykord Hors ligne
Senior Member
****
Team Sac

740i M62B44 6speed manual
89 - Yonne France
Messages : 2 221
Sujets : 15
Inscription : Aug 2009
Réputation : 28
27-03-2013, 00:53:40   -   RE: civic ek4 swappé b18c6.. probleme d allumage pas de jus au bougies
Ton titre est toujours mauvais ...

Et je pense qu'il nous manque pas mal d'infos là.

(10-02-2010, 22:32:08)Kyosuke a écrit : Par contre l'AE86 j'accroche pas sur cette caisse, on dirait une Sirocco.
Retourner en haut
Site web Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
23-03-2015, 08:34:15   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Hello je déterre le topic.
J'ai le même problème: je viens de monter une ek4 en groupe N
Quand je mets le contact pas de pompe a essence ( le main relai ne claque pas )
Et je n'ai pas d'allumage
Toutes les masses sont bonnes

J'ai un harness neuf sur p30 stock
Ça peut venir du harness ?

Merci c'est assez urgent j'aimerai rouler fin avril !

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
23-03-2015, 19:56:17   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Up!!
La clé verte au tableau de bord clignote et s'éteint normalement donc le soucis le vient pas de la.

Je précise aussi que je n'ai pas d'allumage

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
GC106XT Hors ligne
Senior Member
****

EJ2 / SL533 / EK4 / 106
76 - Seine-Maritime France
Messages : 1 471
Sujets : 77
Inscription : Mar 2007
Réputation : 16
24-03-2015, 11:39:32   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Question débile, mais pourquoi tu as un harness vu qu'en groupe N, tu dois avoir un B16A2 ?
Tu as essayé de virer l'anti démarrage au cas ou ?

[Image: signature.png]
Retourner en haut
Trouver Répondre
nico1131 Hors ligne
Roux de Secours
*****

EK4 B17 - CG4 - GDB
31 - Haute-Garonne France
Messages : 5 060
Sujets : 36
Inscription : Jun 2008
Réputation : 36
24-03-2015, 14:31:20   -   RE: [Ek4] probleme d allumage pas de jus au bougies
(24-03-2015, 11:39:32)GC106XT a écrit : Question débile, mais pourquoi tu as un harness vu qu'en groupe N, tu dois avoir un B16A2 ?
Tu as essayé de virer l'anti démarrage au cas ou ?

Passage obd1 pour faire la carto Wink
----------
Le main relay marche sur une autre caisse ?

Forum EK Squad - Facebook EK Squad - Civic 6th gen
"Honda lawnmower - 5hp - fast as f*ck."

(Modification du message : 24-03-2015, 14:31:36 par nico1131.)
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
24-03-2015, 14:41:00   -   RE: [Ek4] probleme d allumage pas de jus au bougies
(24-03-2015, 14:31:20)nico1131 a écrit : Le main relay marche sur une autre caisse ?
j'irais plus loin, le moteur démarre avec le calculo d'origine?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
24-03-2015, 17:51:33   -   RE: [Ek4] probleme d allumage pas de jus au bougies
+1 Nico c'est pour la carto

Comment vite on l'anti démarrage ?
Après la voiture demmarai avant
Enfin avant le changement de caisse...

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
24-03-2015, 19:17:29   -   RE: [Ek4] probleme d allumage pas de jus au bougies
comment ça avant le changement de caisse?

tu as fait quoi précisément entre le moment ou ça marchait et ton setup actuel?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
24-03-2015, 21:56:20   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Je l'ai acheté accidenté, j'ai tout démonté, coupé
L'arceau et tout remonté dans une autre.

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
24-03-2015, 22:14:11   -   RE: [Ek4] probleme d allumage pas de jus au bougies
si tu as démonté et tout remonter, y compris faisceau et tout....check l'interrupteur à inertie qui se trouve derrière la boite à gant côté chauffage
c'est lui qui m'empechait de démarrer un swap B18 dans ED car non connecté. Le démarreur se lancait, clef verte OK, mais voyant moteur fixe, et pas de clignotement quand je lisais les code erreurs

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
25-03-2015, 08:36:25   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Ahhhhh c'est ecatement pareil ( pas de code défaut )
Seulement le contacteur a inertie n'y est plus, il faut que je retrouve la prise pour vérifier ça.
Si tu sais a côté de quelle prise il est n'hésite pas ! Smile

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
25-03-2015, 10:08:38   -   RE: [Ek4] probleme d allumage pas de jus au bougies
moi non plus, il n'y étais plus

c'est une cosse à la con avec 2 fils que tu peux shunter facilement.

je l'avais retrouvé via le workshop, la couleur de fil étant indiquée.
regarde les conecteurs vide au niveau du centre de l'habitacle/boite à fusible, ça devrait t'aider Wink

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
25-03-2015, 11:13:30   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Gagné!
J'ai shunté la prise du contacteur a inertie la pompe tourne
Mais toujours pas d'allumage ni d'injection...

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
25-03-2015, 11:33:18   -   RE: [Ek4] probleme d allumage pas de jus au bougies
donc déjà, plus de voyant moteur constant?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
25-03-2015, 15:24:26   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Non, merci beaucoup, je savais même pas que les ek4. Étaient équipé d'un contacteur a inertie et vue qu'il t était plus je pouvais chercher un moment.

Enfaite j'ai le l'injection et allumage mais le moteur ce noir ( il pète une fois et plus rien, je démonté les bougie elles sont trempé )
----------
J'ai un code défaut, le 9
Si dessous ce a quoi ça correspond mais ć´est quoi sonde cyp?

Circuit défectueux de sonde de CYP (cylindre) ou sonde débranchée/défectueuse
* code inadmissible pour l'injection Hondas de corps de commande de puissance
code inadmissible de ** pour les moteurs V6

C'est seulement après 6500 tr/min que la Vrai vie commence.
(Modification du message : 25-03-2015, 15:37:14 par moi-berenger.)
Retourner en haut
Trouver Répondre
jimmy07 Hors ligne
Senior Member
****

- -
Messages : 1 570
Sujets : 5
Inscription : Nov 2009
Réputation : 10
25-03-2015, 16:53:00   -   RE: [Ek4] probleme d allumage pas de jus au bougies
essaie un autre allumeur au cas ou...
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
01-04-2015, 11:16:17   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Voilà allumeur neuf, bougies neuves câbles bougie Spoon
La voiture démarre
Quand
J'accélère on dirait qu'elle ce noie, si
J'appuie très progressivement sur la pédale elle monte en régime
J'ai un code défaut 1 ( sonde lambda ) j'ai débranché rebranché la sonde il a disparu
Des idées ??

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
02-04-2015, 09:47:35   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Code défaut 8: capteur TDC point mort haut
Il est pas d'an l'allumeur ?
Psk j'ai essayé un allumeur d'une mb6 qui marche très bien.

uppp ça urge les amis !!

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
02-04-2015, 20:08:51   -   RE: [Ek4] probleme d allumage pas de jus au bougies
il y a un capteur sur le côté distrib du moteur, pas loin de la damper.

si tu suis le faisceau, tu devrais le trouver

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
03-04-2015, 11:10:09   -   RE: [Ek4] probleme d allumage pas de jus au bougies
Bon j'ai réglé. Tout les problèmes
Je n'ai plus de code défaut mais la voiture tourne pas mieux, elle fume beaucoup et tourne sur 3 cylindres, pas d'allumage sur n4
J'ai mis un autre bougie au bout de l'antiparasite et démarré le moteur pas d'allumage
Quand je recule la bougie (2-3mm) la il y a de l'allumage entre la culasse et la bougie.
Je change les bougies ?
Allumeur défectueux. ?
J'ai essayé. 2 jeux de fils

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 362
Sujets : 33
Inscription : Mar 2010
Réputation : 25
03-04-2015, 11:22:39   -   RE: [Ek4] probleme d allumage pas de jus au bougies
- vérifie les masses moteurs (ça fait jamais de mal, mais j'y crois pas trop)
- vérifie l'écartement des bougies (je connais pas la valeur sur B16, ça doit se trouver rapidement)
- vérifie l'état du doigt d'allumeur.

tu peux aussi vérifier l'allumeur suivant procédure workshop

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
moi-berenger Hors ligne
Active Member
***


Messages : 271
Sujets : 12
Inscription : May 2011
Réputation : 1
03-04-2015, 18:19:48   -   RE: [Ek4] probleme d allumage pas de jus au bougies
L'allumeur est neuf,
J'ai finis par trouver la panne, l'essence était trop vieille dans le réservoir j'essaye la voiture demain pour voir si tout va bien.

C'est seulement après 6500 tr/min que la Vrai vie commence.
Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [D16A9]changement tête,doigt et bobine d allumage>>>pas d allumage. Gonzothi 9 374 11-01-2020, 19:28:44
Dernier message: Gonzothi
  [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie Jano44C 2 1 143 24-09-2017, 10:35:43
Dernier message: BabaHonda
  [EK4] Raté d'allumage, ne prends pas ses tours, bougies noires (Résolu) yanou62 12 5 791 06-02-2016, 15:09:26
Dernier message: yanou62
  [EG4 - 1992 - D15Z1] ... en 2015, quelles bougies d'allumage ? jrbzzz 4 2 490 07-04-2015, 07:00:43
Dernier message: timal45
  [Civic EK4 vti] remplacement pieces allumage / cde internet? bruno006 12 4 882 22-03-2015, 15:11:19
Dernier message: Seb2783
  [EG4] D15B2 problème bougies skyline1880 8 2 596 06-01-2015, 23:58:29
Dernier message: skyline1880
  [EK4] moteur inondé plus d'allumage Ac3oN3 14 2 187 23-07-2014, 08:38:31
Dernier message: Ac3oN3
  [EK4] panne d'allumage patrice 11 3 079 02-06-2014, 08:47:08
Dernier message: gineto
  [EG B20B non vtec] repere allumage cylindre 1 decaller , et ne demarre pas... jean-seb 4 2 077 12-11-2013, 20:41:36
Dernier message: jean-seb
  [EK4] Ordre de montage des faisceaux d'allumage PhiphyL 5 3 495 05-07-2013, 13:07:07
Dernier message: dactarie