Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[FAQ Honda] Main relay et problèmes de démarrage

Auteur Message
Furious Vtec Hors ligne
Active Member
***

- Belgique
Messages : 978
Sujets : 50
Inscription : Sep 2002
Réputation : 0
29-09-2005, 19:10:43   -    
krisallyde a écrit :hum, c'est pas pour vous embeter tous mais moi ca ne marche pas Big Grin
En effet, j'avais déja eu des problèmes avec ca sur mon ancienne voiture tout comme sur l'actuelle. Autant pour avant, je ne pourrais pas jurer sur l'état des soudures, autant la elles sont parfaites.

Le problème que j'avais avant et que j'ai maintenant vient en fait d'un des 2 relays (en lui meme) : le contact se fait en tournant la clé mais ensuite, il reste collé d'ou....

Tout ca pour dire que le problème ne vient pas forcément des soudures ! Wink

Bien sur qu'un problèmes de dérramage ne vient pas forcément du main relay, mais dans les exemple que j'ai cité en première pas en grande majorité le problème vient de là, car pour ma part apres un trajet quand j'essayais de redémarrer elle ne voulais plus, et meme avec le gas pied au plancher celui ci ne répondais meme plus, pour dire que l'essence n'aboutissais plus du tout.

depuis mes soudures je n'ai plus jamais eu de problèmes de démarrage
Retourner en haut
Trouver Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 487
Sujets : 17
Inscription : Jun 2004
Réputation : 0
29-09-2005, 19:49:17   -    
oui oui j'ai jamais dit le contraire pour les soudures, juste que le probleme peut venir aussi du (ou des) relay (du petit circuit imprimé).
Retourner en haut
Trouver Répondre
civic-forever Hors ligne
Active Member
***


Messages : 470
Sujets : 9
Inscription : Oct 2004
Réputation : 10
29-09-2005, 20:01:45   -    
ca peut etre aussi le module d'allumage, la marque oki est defectueuse, j'en ai fait l'experience!
Retourner en haut
Trouver Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 487
Sujets : 17
Inscription : Jun 2004
Réputation : 0
29-09-2005, 20:05:13   -    
civic-forever a écrit :ca peut etre aussi le module d'allumage, la marque oki est defectueuse, j'en ai fait l'experience!

oui mais la, si c'est défaillant, on démarre carrément plus, non ?
Retourner en haut
Trouver Répondre
RB26DETTvs2JZ Hors ligne
Posting Freak
*****


Messages : 8 049
Sujets : 157
Inscription : Dec 2002
Réputation : 4
29-09-2005, 20:06:09   -    
krisallyde, oui Smile

[Image: 528858tsukubaautoworkssignature.jpg]
Crédit photo: Autoworks magazine.
Retourner en haut
Site web Trouver Répondre
civic-forever Hors ligne
Active Member
***


Messages : 470
Sujets : 9
Inscription : Oct 2004
Réputation : 10
29-09-2005, 20:27:50   -    
elle peut demarrer par intermittence mais se coupe juste apres et apres plus moyen de redemarrer.
je viens d'en commander un en beru je dois le recevoir demain.
Retourner en haut
Trouver Répondre
zoku
Unregistered

 
07-11-2005, 22:43:50   -    
sur ed9 il est situé derrière les boite a piéces toute a gauche
Retourner en haut
Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 653
Sujets : 109
Inscription : Dec 2003
Réputation : 1
07-11-2005, 23:29:25   -    
Le Main Relay gère autre chose que la pompe à essence ?

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
08-11-2005, 00:01:06   -    
oui, il gère aussi l'alim de l'ECU.
Sinon tu fais comme moi, tu le remplaces par 2 fils .... au moins pour tester.

Retourner en haut
Trouver Répondre
zoku
Unregistered

 
08-11-2005, 19:13:55   -    
est ce kil peu faire joué sur une perte de puissance sur ed9?
Retourner en haut
Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 487
Sujets : 17
Inscription : Jun 2004
Réputation : 0
08-11-2005, 19:18:16   -    
zoku a écrit :est ce kil peu faire joué sur une perte de puissance sur ed9?
c'est électrique, soit ca marche, soit ca marche pas Smile
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 653
Sujets : 109
Inscription : Dec 2003
Réputation : 1
09-11-2005, 11:54:48   -    
krisallyde a écrit :
zoku a écrit :est ce kil peu faire joué sur une perte de puissance sur ed9?
c'est électrique, soit ca marche, soit ca marche pas Smile

Pas d'accord, si c'est intermittent ça peut affecter sa "puissance" - parcontre il aura un code d'erreur à l'ECU...

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 487
Sujets : 17
Inscription : Jun 2004
Réputation : 0
09-11-2005, 12:16:17   -    
si la pompe d'essence ou l'ecu n'est plus alimentée, la perte de puissance va en effet se sentir...
Retourner en haut
Trouver Répondre
RB26DETTvs2JZ Hors ligne
Posting Freak
*****


Messages : 8 049
Sujets : 157
Inscription : Dec 2002
Réputation : 4
09-11-2005, 16:35:35   -    
Bah j'en etait venu au point où à 190 ca coupait

Mais de facon NET Smile

[Image: 528858tsukubaautoworkssignature.jpg]
Crédit photo: Autoworks magazine.
Retourner en haut
Site web Trouver Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 487
Sujets : 17
Inscription : Jun 2004
Réputation : 0
09-11-2005, 17:56:11   -    
voila je suis tout a fait d'accord. soit ca marche, soit ca marche pas mais c'est pas entre les 2 !!!!
Retourner en haut
Trouver Répondre
zoku
Unregistered

 
09-11-2005, 18:21:18   -    
krisallyde a écrit :si la pompe d'essence ou l'ecu n'est plus alimentée, la perte de puissance va en effet se sentir...
merci car le miens depuis ke jai ce probleme j'ai l'impression d'avoir perdu en puissance mais je crois pas avoir de code erreur, à vérifié
donc si c'est juste des soudures a refaire ca me rassure Big Grin
Retourner en haut
Répondre
CyrannoTadek Hors ligne
Junior Member
*


Messages : 32
Sujets : 1
Inscription : Nov 2005
Réputation : 0
10-11-2005, 22:01:15   -    
Bon je ne l'ai pas trouvé sur ma voiture ( Honda Civic LSI 16V de 93 modèle HB ). Voila des photos de ce que j'ai : ( en même temps j'ai remarqué qu'il y avait des fiches débranché et bien mis de côté, si vous savez à quoi ça correspond.... ).

[Image: fusible3.JPG]

[Image: fusible1.JPG]

[Image: fusible2.JPG]
Retourner en haut
Trouver Répondre
alygna Hors ligne
Active Member
***

MB6 VTiS RHD
95 - Val-d'Oise France
Messages : 201
Sujets : 2
Inscription : Apr 2006
Réputation : 23
06-04-2006, 15:10:09   -    
Moi aussi j'aimerais savoir si quelqu'un connais l'emplacement sur une eg j'ai trouver quelque chose de similaire mais apparament c'est pas sa

Retourner en haut
Trouver Répondre
Djonat59 Hors ligne
Junior Member
*


Messages : 6
Sujets : 4
Inscription : Mar 2006
Réputation : 0
06-04-2006, 22:31:48   -   civic esi vtech 94 ne demarre plus
bonjour a tous,voila ca fait un mois ke jlai et elle ne demarre plus,j'étais si heureux avec ma honda et la pouf ca mé tombé dessus,ce post m interesse car il a lair de corresponde a mon pb,moi ca a commencé premiere fois el demar pas et apres ca repar,une autre fois el demarre plus,un pote mecano va dans la boite a fusible et relais o moteur et trifouille puis ca repart mais la plus rie,jai de la batterie on voi kel ve demarrer mais ca part pas,entre deux elle a failli demarer mais pas de reaction a la pedale puis s'étient,jsuis super emmerdé avec ca,ken pensez vous? a pourrait venir du main relay ou module d allumage com c di dan le post,merci davance a tous
Retourner en haut
Trouver Répondre
Jules Hors ligne
Active Member
***


Messages : 366
Sujets : 21
Inscription : Aug 2002
Réputation : 6
07-04-2006, 13:59:00   -   Re: civic esi vtech 94 ne demarre plus
alygna a écrit :Moi aussi j'aimerais savoir si quelqu'un connais l'emplacement sur une eg j'ai trouver quelque chose de similaire mais apparament c'est pas sa

Salut
Le main relay est au dessus des pieds du conducteur dèrrière la boite à fusible, fixé sur le montant(carroserie de la voiture) à gauche des pieds du conducteur.
C'est un cube noir de 10 * 10 cm sur lequel arrive une large prise (6-7cm).


Djonat59 a écrit :,ken pensez vous? a pourrait venir du main relay ou module d allumage com c di dan le post,merci davance a tous

Oui c'est tout à fait ça, ton problème est exactement le même que le mien si ce n'est que moi ce n'est qu' à chaud et qu'au bout de 10 minutes sans rien faire ça repart. Ou tu soudes la soudure défectueuse ou tu fonce en acheté chez honda en secours.

A+ bon courage à tous les deux 8)

Juless
[Image: banniere.jpg]
Nom de code sur piste : PTP (Prince du Travers de Porc)
Toujours en première....... En 2 y a moins de patate
Retourner en haut
Trouver Répondre
CRX ptitp'R Hors ligne
Junior Member
*


Messages : 17
Sujets : 4
Inscription : Feb 2005
Réputation : 0
07-04-2006, 18:37:35   -    
UN GROS MERCI à Furious VTEC, avec ta description, Je me vois dans mon ed9 à l'essence et en train de redémarrer et la pedale enfoncée comme un con.

Je te remercie, je crois que j'aurais cherché pendant des mois. (J'avais déjà démonté la tête d'allumage qui était comme neuve, franchement merci).

Ca vaut pas le coup d'en mettre un neuf?

"Celui qui exige tout des autres est un tyran, celui qui exige tout de soi est un souverain"
Sarko si tu m'entend...
à quand les autoroutes allemandes en france? (gratuites et illimitées)

le taliban Honda
Retourner en haut
Trouver Répondre
zorglub Hors ligne
Junior Member
*


Messages : 16
Sujets : 2
Inscription : Aug 2004
Réputation : 0
08-04-2006, 01:46:16   -    
j'ai eu le souci intermittent.

Ma voiture roulait un peu moins souvent.

160.000 km sur Civic Lsi coupé


3 à 4 alertes et depuis plus rien, tout fonctionne normalement 8)
Retourner en haut
Trouver Répondre
west motion Hors ligne
Active Member
***


Messages : 614
Sujets : 8
Inscription : Feb 2002
Réputation : 0
10-04-2006, 12:15:36   -    
CRX ptitp'R a écrit :Ca vaut pas le coup d'en mettre un neuf?

ca dépend si tu veux mettre 80 euros, ou essayer d'un passer une petite demi heure...

J'ai refait le mien en moins de 30 minutes et ca remarche nickel...

Que la force de la vanne pourrie soit avec toi, à jamais...

Ne pas rejoindre le côté obscur de la morosité tu dois!!!
Retourner en haut
Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 653
Sujets : 109
Inscription : Dec 2003
Réputation : 1
07-07-2006, 22:26:34   -    
Celui qui me dit que c'est simple comme tout sur 4g... je l'invite à bouffer pour qu'il me fasse la 5g :]

Je viens de passer deux heures à déboulonner ce p.. de boulon de 10, et une heure pour le remonter (neuf, le relais)... C'est à croire qu'ils ont fait exprès de si mal le placer.

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
dj_spark Hors ligne
Posting Freak
*****

Seat Leon Cupra 240
77 - Seine-et-Marne France
Messages : 9 291
Sujets : 77
Inscription : Feb 2002
Réputation : 2
08-07-2006, 06:36:40   -    
yak103, tu t'es tjrs pas acheté des mains ??? :P

Retourner en haut
Site web Trouver Répondre
yak103 Hors ligne
Senior Member
****

- France
Messages : 2 653
Sujets : 109
Inscription : Dec 2003
Réputation : 1
08-07-2006, 13:48:27   -    
dj_spark a écrit :yak103, tu t'es tjrs pas acheté des mains ??? :P

Attends... c'était super dur sans niquer un ou deux fils au passage, et sans démonter la moitié du tableau de bord (plug and play, mon c..); Pour te dire, je viens de faire la manip sur l'EG5, 12 minutes-chrono wham-bam-thank you m'am :]

Bon excusez-moi je retourne vers mes soucis de diesel Evil

You talk the talk... But can you walk the walk ?
Sure, pilgrim... but only after you eat da peanuts outta ma sheeyit...
Retourner en haut
Trouver Répondre
pi4f Hors ligne
Junior Member
*


Messages : 69
Sujets : 10
Inscription : Jun 2006
Réputation : 0
28-07-2006, 21:37:02   -    
Apparrement j'ai le même problème sur la ED6, enfin je tourne la clé ça veut démarrer mais... ça démarre pas :/

Donc j'ai cherché un peu ce main relay et impossible de mettre la main dessus :/
Quelqu'un sait où ça se trouve sur ce modèle ? Wink
Retourner en haut
Site web Trouver Répondre
civic_16Turbal Hors ligne
Senior Member
****


Messages : 3 832
Sujets : 19
Inscription : Jun 2004
Réputation : 0
28-07-2006, 21:57:55   -    
T'as cherché à l'emplacement ED7/9 ?

Retourner en haut
Trouver Répondre
pi4f Hors ligne
Junior Member
*


Messages : 69
Sujets : 10
Inscription : Jun 2006
Réputation : 0
28-07-2006, 22:09:31   -    
Humm j'ai lu le topic mais j'ai pas vu de membres l'ayant fait sur ed7/ed9, je dois être aveugle :X

edit: ah oui, derrière la boite à pièce Oops!, bon je verrais ça demain Wink
Retourner en haut
Site web Trouver Répondre
djact Hors ligne
Junior Member
*


Messages : 41
Sujets : 7
Inscription : Sep 2005
Réputation : 0
04-08-2006, 16:21:59   -    
J'ai un souci, le main relais fait "tic" mais la pompe a essence ne fait pas "bzzz", j'en suis venu a la conclusion toute simple que: j'ai fait un swap, passage de vei a esi j'ai changer le faisceau mais j'ai laissé une partie celui de la vei qui va de la boite a fusible coté conducteur au comportiment moteur coté distrib alternateur etc... Ca pourrais venir de la ou le faisceau est exactement identique et mon problème vient d'ailleur?

IvI
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [FAQ Honda] Réparer ses étriers de freins (ex: arr ED/EE) dj_spark 118 42 000 01-07-2017, 16:17:05
Dernier message: sharkriup
  [FAQ Honda] Réaliser un mini-me sur D15 umulbuya 349 80 237 06-04-2017, 06:42:16
Dernier message: D14A1Z6
  [FAQ Honda] tous les codes pannes push 5 18 285 03-04-2017, 17:19:44
Dernier message: gisur
  [FAQ Honda] B16/B18 quels arbres à cames ? dams 42 852 96 671 07-03-2017, 23:47:25
Dernier message: apautre
  [FAQ Honda] Ralenti instable ? IACV FITV dj_spark 301 103 401 04-03-2017, 11:19:34
Dernier message: patrice
  [FAQ Honda] Poulies allégées bon ou pas ? icedfluid 360 51 448 09-02-2017, 15:25:48
Dernier message: DAV4WS
  [FAQ Honda] Montage Etriers ITR Arrière sur ED EE EG franckcrx 105 30 039 28-10-2016, 07:40:02
Dernier message: 4GFan
  [FAQ] [Jantes Honda] La bible ricarlos 298 124 035 15-09-2016, 23:28:24
Dernier message: Raoh
  [FAQ Honda] Choisir le diamètre de sa ligne d'échappement. dj_spark 308 64 603 25-08-2016, 17:29:23
Dernier message: ILoveJapan
  [FAQ Honda] ECU maison 88-91/92-96 : 6 ans plus tard !!!! icedfluid 1 036 153 342 20-07-2016, 00:18:55
Dernier message: DocteurH