Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie
Jano44C Hors ligne
Junior Member
*


Messages : 10
Sujets : 4
Inscription : Jul 2016
Réputation : 0
23-09-2017, 14:10:20   -   [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie
Bonjour ma honda civic eg4  n'a pas d'allumage aux bougies alors que celles-ci sont neuves, est-ce que quelqu'un  aurait un moyen de tester ma bobine d'allumage! help   Merci !!

 S'il y a une bosse, reste à fond : la piste est peut-être toute droite derrière...
(Modification du message : 23-09-2017, 15:18:40 par Jano44C. Raison de la modification: rectification du titre et du texte )
Retourner en haut
Trouver Répondre
fujiwara Hors ligne
Dura lex sed lex
Moderateurs

1 moteur 4 roues(motrice)
17 - Charente-Maritime France
Messages : 5 970
Sujets : 36
Inscription : Dec 2007
Réputation : 8
23-09-2017, 14:15:02   -   RE: Honda eg4 cale des que le moteur chauffe
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

Je ne donne pas d'aide technique ou mécanique en MP!


[Image: %7B2586A611-2CD6-6132-C5BF-B2E5AC565516%7D_2.png][Image: %7B5CDA290E-71CA-8457-3336-D1258E97E655%7D_2.png]
Retourner en haut
Site web Trouver Répondre
BabaHonda Hors ligne
Senior Member
****
Team Sac

RD1/DB8/EH6/CC1/CU1
62 - Pas-de-Calais France
Messages : 3 378
Sujets : 30
Inscription : Oct 2007
Réputation : 27
24-09-2017, 10:35:43   -   RE: [Honda Civic 1.5 lsi eg4], Pas d'allumage au bougie
tes symptomes s'il te plait ? t as le main relay qui fonctionne ? depuis quand c'est arrivé ?


Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [EG6 B16A2] Problème démarrage (pas d'allumage et pas d'injection) GaetanB 8 311 21-03-2022, 20:51:59
Dernier message: GaetanB
  [EG6/B16A2] problème démarrage, pas d'allumage. GaetanB 6 358 03-01-2022, 11:07:53
Dernier message: GaetanB
  [EG4] Honda civic EG436A ne veut pas démarrer. pointu3012 33 10 974 02-12-2021, 10:16:20
Dernier message: zejo45
  [EG4 -D15B2] bobines d'allumage Djaw 10 753 01-12-2020, 19:09:11
Dernier message: Djaw
  [ EG4 VEI ] référence distributeur d'allumage vico 8 691 05-07-2020, 11:48:05
Dernier message: SoichiroYann
  [mb2] pas de signal d'allumage Hondablock 12 726 03-05-2020, 09:13:07
Dernier message: nonovtec
  [D16A9]changement tête,doigt et bobine d allumage>>>pas d allumage. Gonzothi 11 1 296 04-02-2020, 07:17:40
Dernier message: mcle81
  [EG4] Mauvaise Référence Module d'allumage [Résolu] stryk 10 890 24-06-2019, 10:13:22
Dernier message: SoichiroYann
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 2 061 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [EG4] Distributeur Timing Allumage Shurilex 5 1 272 23-02-2018, 03:40:47
Dernier message: Shurilex