Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[MB3] Moteur qui s'éteint après démarrage ou en cours de conduite
CiViCMb3 Hors ligne
Newbie


Messages : 2
Sujets : 2
Inscription : Feb 2018
Réputation : 0
02-02-2018, 20:16:17   -   [MB3] Moteur qui s'éteint après démarrage ou en cours de conduite
Bonjour à tous,

Alors voilà mon problème. Ma MB3 rencontre quelques soucis de démarrage mais je ne sais pas exactement d'où ça vient :
- quand je démarre la clé, le moteur tourne et se coupe directement
- certaines fois quand je rencontre le souci cité juste au-dessus, le moteur se coupe après 2-3 minutes de conduite
- et de temps en temps je ne peux pas tourner la clé car le neiman est bloqué. Pour débloquer la situation je dois enlever la clé, appuyer sur l'accélérateur et remettre la clé, et là je peux tourner la clé.

J'ai essayé avec ma seconde clé mais le problème est le même.

A votre avis, est-ce que le problème vient du neiman, du démarreur, de la pompe à essence, de l'anti-démarrage ou de tout autre chose ?

Merci pour vos réponses !
(Modification du message : 02-02-2018, 22:53:01 par CiViCMb3.)
Retourner en haut
Trouver Répondre
TsoF Hors ligne
CMC (Comité des Mangeurs de Chats)
Super Moderateurs

Mazda 3
- France
Messages : 11 640
Sujets : 32
Inscription : Dec 2010
Réputation : 20
02-02-2018, 22:40:19   -   TITRE NON CONFORME
Bonjour,

Conformément au règlement de la section Honda, il est nécessaire de rédiger son titre d'une certaine manière pour une meilleure visibilité et faciliter les recherches.

Merci d'utiliser le bouton "Editer" ("Edition complète") en bas de votre 1er message et de modifier le titre de votre sujet.

Pour savoir comment rédiger son titre, regardez le règlement : https://www.japancar.fr/forum/Sujet-Regl...TRE--52275

L'équipe de modération

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [MB3] choix combinés filetés takumi63 10 252 20-12-2019, 10:16:34
Dernier message: GC106XT
  [Mb3] problème voyant SRS et klaxon takumi63 3 192 25-11-2019, 22:08:49
Dernier message: takumi63
  [Civic MB3]. Problème moteur à 180km/h. chris54 77 11 646 23-08-2019, 09:28:44
Dernier message: JP32
  [CIVIC EJ2] Soucis de démarrage + Enlever le code anti demarrage Klaynder 3 349 10-05-2019, 17:07:35
Dernier message: Klaynder
  [honda civic eg4 lsi] problème démarrage après avoir mis de l essence m.x.u 13 1 242 05-10-2018, 14:47:04
Dernier message: Tozankyaku
  [mb3] AAC Y8 sur culasse Z8 redrix 0 856 13-10-2017, 23:32:20
Dernier message: redrix
  [MB3] Problème pédale d'embrayage, help ! mikez 11 1 564 24-08-2017, 20:56:55
Dernier message: mikez
  [D16Z6] tremblement moteur après demarrage scirocco 5 1 709 13-06-2017, 23:10:54
Dernier message: Glurk
  [ED9] Problème démarrage après swap AmMoNiaK 6 1 692 13-04-2017, 14:19:41
Dernier message: AmMoNiaK
  [ep4] Voiture qui s'éteint Mael1702 6 1 333 04-02-2017, 22:45:32
Dernier message: Glurk