Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
PROBLEME : perte de puissance puis impossible d'avancer...
sebvandevelde Hors ligne
Junior Member
*


Messages : 7
Sujets : 3
Inscription : Apr 2011
Réputation : 0
20-10-2011, 22:48:52   -   PROBLEME : perte de puissance puis impossible d'avancer...
Bonsoir a tous,

je fais appel a vos connaissances,j'ai un problème avec ma toyota mr2 de 1991,moteur 3SGE...

Après avoir roulé 15 ou 20 min,la voiture ralentit,comme si quelque chose la retenait ou comme si je frenais en meme temps...

donc je retrograde (3eme a la 2eme)et là c'etait encore pire,impossible d'avancer,j'ai du m'arreter...pourtant quand j'appuie sur l'accelerateur elle monte dans les tours...

je m'arrete,coupe le moteur et attend un peu...15 min...et là je redemarre et plus de problème jusque chez moi... (1,5 km lool )!!

le fait d'avoir arété la voiture 15min me fait penser a un problème de surchauffe...sauf que l'aiguille m'indiquait une temperature normale...

ou un probléme de pression...je m arrete,une pression de je ne sais ou redescend et je peux repartir...

je n'ai aucun code erreur...mais j ai une grosse fuite d'huile (je ne sais pas si ca peut avoir un rapport...)

qqun pourrait il maider ?

avez vous deja rencontré ce problème ?

merci d avance
Retourner en haut
Trouver Répondre
BiSBAR Hors ligne
Posting Freak
*****

325 iiiiiiiiiiiiiiiii
- France
Messages : 5 376
Sujets : 19
Inscription : Jul 2008
Réputation : 8
21-10-2011, 01:03:07   -    
t'as une grosse fuite et tu continues de rouler ou t'as eu cette fuite suite a ton problème ?

parce que si t'avais déjà cette grosse fuite d'huile t'aurais dû commencer par plus rouler et chercher pk ça fuit !

[Image: 210ilg5.jpg]
Mon tumblr Cars and Stuff : https://rabsib.tumblr.com
Retourner en haut
Trouver Répondre
DARKJIL Hors ligne
Active Member
***


Messages : 693
Sujets : 19
Inscription : Apr 2004
Réputation : 0
21-10-2011, 09:23:05   -    
LOL















T'as pas écrasé un sanglier qui est resté coincé sous la voiture, puis il a réussi à se dégager et partir au bout de 15 min dans la souffrance ? Sac

http://toyotagt4.free.fr/forum/index.php l'ultime forum francophone pour tous les possesseurs de 3SGTE

Retourner en haut
Trouver Répondre
sebvandevelde Hors ligne
Junior Member
*


Messages : 7
Sujets : 3
Inscription : Apr 2011
Réputation : 0
21-10-2011, 10:17:03   -    
y en a qui mange des clowns sur ce forum jump

c'est clair que je devrais deja regler le probléme de la fuite...

j'ai eu la fuite avant ce problème...mais la voiture a été en panne plusieurs mois suite a un probléme electrique,elle est restée immobilisée un bout de temps donc je m en servais pas...

je te remercie,je vais regarder si je peux faire qq chose pr cette fuite
Retourner en haut
Trouver Répondre
RolluS Hors ligne
Junior Member
*


Messages : 82
Sujets : 3
Inscription : Jun 2004
Réputation : 0
21-10-2011, 10:45:56   -    
Hello,

quand tu parles de perte de puissance, ca chatouille ou ca gratouille? Ca ratatouille ou pétaradouille?

Après le temps de chauffe, cela pourrait venir d'un problème de lambda (probable) ou d'une connexion qui se fait mal (moins probable). Voir aussi si tes réparations électriques ne bougent pas.

Et répares cette fuite d'huile avant de cramer un coussinet, couler une biele, et bleuir le vilbrequin (c'est du vécu).

++

RolluS

Supra MA70 7MGTE

J'ai toujours un slip neuf dans la boite à gant © RolluS
J'me lol dessus © RolluS
Retourner en haut
Trouver Répondre
MR-6R Hors ligne
Active Member
***


Messages : 336
Sujets : 2
Inscription : Jun 2008
Réputation : 0
21-10-2011, 13:29:47   -    
Touche tes jantes une fois que tu as roulé pour voir si tu n'a pas un étrier de grippé , et que plus sa chauffe plus sa freine!!

Retourner en haut
Site web Trouver Répondre
sebvandevelde Hors ligne
Junior Member
*


Messages : 7
Sujets : 3
Inscription : Apr 2011
Réputation : 0
21-10-2011, 16:24:15   -    
MR-6R a écrit :Touche tes jantes une fois que tu as roulé pour voir si tu n'a pas un étrier de grippé , et que plus sa chauffe plus sa freine!!

Bien Vu Yes

Sauf que je n'ai meme pas eu besoin de rouler...tout a l'heure je la demarre,passe la 1ere et essaye d'avancer mais impossible...je force et j'entend un gros frottement au niveau des roues et pédale de frein bloquée...

verdict : les 4 plaquettes carrément collées aux disques :roll:

la cause : ma connerie,enfin je pense lol,il y a peu de temps j'ai touché au reglage du frein a main sous la voiture car celui ci ne serre plus... Sad

je verrai ca demain si mon pote peut me preter sa fosse...

en tout cas,MERCI a tous beer
Retourner en haut
Trouver Répondre
shurik-n Hors ligne
Active Member
***


Messages : 201
Sujets : 5
Inscription : Jun 2006
Réputation : 1
21-10-2011, 16:25:05   -    
embrayage?
Retourner en haut
Trouver Répondre
DexterAddict Hors ligne
Junior Member
*


Messages : 56
Sujets : 5
Inscription : Oct 2011
Réputation : 0
21-10-2011, 16:29:09   -    
-De mémoire le freins à mains n'agit que sur les roues arriéres non ?
-Tu n'as pas sentit l'odeur de chaud ? perso sa m'est arrivé sur une golf 2 et je peux te dire que mes jantes ont noircies violent et sa se sentait à 5-10 m.

" Tues en un tu seras un Assassin, tues en mille tu seras un Conquérant, tues les tous et tu seras un Dieu, alors je serais Dieu "
Retourner en haut
Trouver Répondre
RolluS Hors ligne
Junior Member
*


Messages : 82
Sujets : 3
Inscription : Jun 2004
Réputation : 0
21-10-2011, 16:39:07   -    
shurik-n a écrit :embrayage?

Un embrayage patine, des freins freinent Wink

Bien vu pour les freins

Supra MA70 7MGTE

J'ai toujours un slip neuf dans la boite à gant © RolluS
J'me lol dessus © RolluS
Retourner en haut
Trouver Répondre
shurik-n Hors ligne
Active Member
***


Messages : 201
Sujets : 5
Inscription : Jun 2006
Réputation : 1
28-10-2011, 13:05:26   -    
enfin l'embrayage a du ramasser Smile
Retourner en haut
Trouver Répondre
gotboost Hors ligne
Senior Member
****

Quelques unes...
- Suisse
Messages : 1 292
Sujets : 36
Inscription : Mar 2007
Réputation : 0
05-11-2011, 10:04:59   -   Re: PROBLEME : perte de puissance puis impossible d'avancer.
sebvandevelde a écrit :<Je n'ai aucun code erreur...mais j ai une grosse fuite d'huile (je ne sais pas si ca peut avoir un rapport...)


LOL LOL Enorme !
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Celica ts 2005] Perte de puissance ? Xabary 55 13 621 25-06-2013, 09:10:31
Dernier message: LEFJI
  perte de puissance sur ma celica???? celica man 39 6 401 25-09-2006, 21:07:28
Dernier message: christophe89
  perte de puissance thunderman 14 1 526 17-09-2006, 12:50:52
Dernier message: christophe89