Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Panne électrique sur ED7
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
27-04-2006, 20:08:11   -   Panne électrique sur ED7
Salut tout le monde,

Donc, je roulais paisiblement quand la voiture à calé.. (arff) impossible de redemarer... donc je me gare remorquage jusqu'a la maison, je regarde l'allumage, pas d'étincelle, allez hop un peu trop sur de moi... je file chez honda et un module d'allumage à 115€... je le monte.. toujours pareil.. zut

j'appel mon poto westindiis, il passe a la maison on se sert plus ou moin de sa voiture comme pièce détaché... on à éssayer son allumeur, son faisceau de bougie, toujours rien... je me dit bon je vais insister et vérifier que les bougies soient bien imbibé d'essence... et rien... pas une goutte d'éssence sur les bougies... arfff c'est peut être normal en admettant que tout soit partie direct par les soupapes déchapement...

je démonte l'arrivé d'éssence (du filtre vers le moteur) coté filtre à éssence, et la ça pisse direct a peine fait 1/4 de tour... donc a priori pas de soucis au niveau de la pompe a essence, d'autant qu'on l'entend très bien se mettre en route lors du "préchauffage" lol

j'ai remarqué que si je fait un éssai allumeur débrancher j'ai pas de code erreur sur l'ED7... alors je me dit que c'est peut être le faisceau moteur..mais franchement si je doit tout reprendre, sans avoir de RTA en français... j'ai pas fini...


- vous en pensez quoi de cette abscence d'éssence sur les bougies?

- quelqu'un à eu un soucis similaire?

PS: Aucun code erreur

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
typhur067 Hors ligne
Junior Member
*


Messages : 44
Sujets : 7
Inscription : Jan 2006
Réputation : 0
27-04-2006, 20:24:16   -    
Le voyant moteur reste allumé???
Si oui???As tu relevé le code erreur???
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
27-04-2006, 21:18:07   -    
typhur067 a écrit :Le voyant moteur reste allumé???
Si oui???As tu relevé le code erreur???

non non aucun code erreur je l'ajoute dans le premier post Wink

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
MJ95 Hors ligne
Junior Member
*


Messages : 41
Sujets : 1
Inscription : Sep 2005
Réputation : 0
27-04-2006, 21:47:57   -    
salut, jdi ptetre une connerie mais le main relay commande pas l'allumage et l'injection?
Retourner en haut
Trouver Répondre
David2059 Hors ligne
Senior Member
****

Mazda 3 MPS
04 - Alpes-de-Haute-Provence France
Messages : 2 704
Sujets : 22
Inscription : Jul 2005
Réputation : 4
27-04-2006, 21:59:51   -    
MJ95 a écrit :salut, jdi ptetre une connerie mais le main relay commande pas l'allumage et l'injection?
+1 :roll:

CRX AS53 brice de nice edition!!!
http://www.japancar.fr/forum/viewtopic.p...26#2272126
VENDU Facepalm
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
27-04-2006, 22:09:49   -    
probable, mais logiquement quand on attend la voiture démarre, de plus je sait que sur les EG y'a un code erreur si le main relay déconne, et sur ED7?? je vais éssayer de le ressouder au cas ou... mais le main relay ne m'aurais pas fait caler? je vais vérifier, mais beaucoup de chose vont à l'encontre du main relay. pare contre le problème peux venir de pars la vu qu'apparement y'a ni éssence ni allumage... mais pas de code panne.. je vais quand même regarder mais j'y crois pas

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
28-04-2006, 08:11:51   -    
c'est pas le main relay car quand on demare ça caisse on l'entend bien claqué ...
j'ai retirer le mien pour voir ce matin , et oui je galere lol ben c'est pas pareil ....

On a testé au total 2 allumeur qui fonctionne sure , je pense que le probleme est électrique mais je vois pas ou ??? si qq'un à une idée ?

UP !!

Qq'un a déja changer son faisceau d'allumage car lorsqu'on a debranché l'alumeur ( un qui fonctionne ) par le biais des deux grosses cosses et ben ça fait la meme chose brancher ...

la pompe à essence fonctione bien on a vérifier l'arriver que sur le filtre à essence mais pas sure les injecteurs mais bon ...

Le démareur tourne et entraine bien le moteur mais il n'y a pas de réaction pas d'allumage tout bonement ...

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
cc30 Hors ligne
Junior Member
*


Messages : 62
Sujets : 2
Inscription : May 2005
Réputation : 0
28-04-2006, 13:16:58   -    
le led check engine reste allumé?
verifie ton cablage (fil sectionné?)et tes masses(surtout la petite boulonnée sur le bloc moteur pres du demarreur) j ai eu le cas Evil

[Image: cc30mobil20dv.png]
Retourner en haut
Trouver Répondre
krisallyde Hors ligne
Active Member
***

Corvette C6
- Germany
Messages : 460
Sujets : 15
Inscription : Jun 2004
Réputation : 0
28-04-2006, 14:01:19   -    
Pour le cote allumeur : vous avez simplement verifie si l'etincelle au niveau des bougies est bien visible ?

Sinon aucune idee si le demarreur tourne bien... moi j'ai eu dernierement ce probleme mais en tournant la cle, le demarreur tournait pas. En touchant quelques fils, ca a remarche ensuite !! Peut etre est-ce egalement un faux contact dans un fil quelconque ?
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
28-04-2006, 14:51:56   -    
cc30 a écrit :le led check engine reste allumé?
verifie ton cablage (fil sectionné?)et tes masses(surtout la petite boulonnée sur le bloc moteur pres du demarreur) j ai eu le cas Evil
pas de led ...

les masses moteur ouai faut check mais bon Confused le démareur tourne

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
cc30 Hors ligne
Junior Member
*


Messages : 62
Sujets : 2
Inscription : May 2005
Réputation : 0
28-04-2006, 15:24:55   -    
moi le demarreur tournait mais rien, pas de code erreur et c etait la masse que j ai indiqué plus haut

[Image: cc30mobil20dv.png]
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
28-04-2006, 17:47:23   -    
oui je vais vérifié la masse qui est sur la boite ainsi que les autres, enfin je v surtout contrôler la masse de l'allumeur vers le chassis a l'ohmmetre je serait fixé. Je vais ressouder le main relay ca coute rien mais j'y crois vraiment pas ce serait trop... simple LOL

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
28-04-2006, 20:12:02   -    
cc30 a écrit :le led check engine reste allumé?
verifie ton cablage (fil sectionné?)et tes masses(surtout la petite boulonnée sur le bloc moteur pres du demarreur) j ai eu le cas Evil
si c'est ça c'est mechant comme panne Cry

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
28-04-2006, 20:22:56   -    
je pense que je vais directement sonné tout le faisceau de l'allumeur, et aussi de l'injection

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
29-04-2006, 15:07:40   -    
donc le main relay situé en haut a gauche de la boite à fusible situé dans l'habitacle (c'est bien celui la hein?) est neuf..

pour ce qui est du faisceau electrique toutes les masses vont relativement bien, parcontre le fil bleu de l'allumeur, impossible de le retrouvé sur la gauche ou la droite du moteur... bizarre peut être que c'est celui là qui est coupé... reste à voir ou il doit aller normalement..


[EDIT]

Purée impossible de m'en sortir avec le schéma electrique du workshop, quelqu'un y comprend kkc a ce schéma? apparement si je comprend bien ça viens du tachometer... donc ca n'aurait aucun lien.. reste que je n'arrive pas a sonner ce fil...

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
29-04-2006, 15:31:06   -    
j'attend votre aide.. mais ça ne se bouscule pas.. lol

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
civic-benji Hors ligne
Senior Member
****


Messages : 1 704
Sujets : 40
Inscription : Jul 2005
Réputation : 20
29-04-2006, 15:42:15   -    
tachometer c'est le capteur vitesse vehicule ca non .

honetement honda sont bien mais niveau shema c'est vrai que c'est galere


moi j'avai u un probleme similaire mais c'etait du a l'antidemarage (je savai mm que j'en avai un )

j'avai du demarreur le contact pa s de code defaut mais pa d'allumage


(je sait pas si sa peut t'aider mais bon ...)

quand le turbo s'enclenche ta mere se dehanche ha ouioooo mdr
sti7 driver!
[Image: signature3-2.jpg]HSR CREW #2
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
29-04-2006, 17:26:00   -    
oui moi c'est a peu près comme toi mais je pense pas avoir d'anti démarage..

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
29-04-2006, 17:46:20   -    
y'a combien de masse éxactement reprise sur le moteur? j'ai localisé celle sur le cache culbu, celle sur la boite (en dessous la batterie) et apparement celle au niveau du démareur que je n'ai pas trouvé sur la mienne, y'en a t'il d'autre? avec photo autant que possible..

sinon personne n'a une idée, ou suffisament calé en schéma bidon Honda ? lol encore faut il que ce soit un problème électrique..

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
30-04-2006, 12:12:54   -    
UP

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
01-05-2006, 11:13:48   -    
Up jdois me le faire le lovic sur circuit LOL

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
Lem51100 Hors ligne
Senior Member
****

Civic FK3,Civic ESi EH9
51 - Marne France
Messages : 2 929
Sujets : 21
Inscription : Jan 2005
Réputation : 61
01-05-2006, 11:43:27   -    
Bah si tu dis que ta pas d'allumage et pas d'essence aux bougies,c'est peut-etre l'anti demmarrage,mais si c'est ça,c'est ou et il fonctionne comment sur l'ed?
Moi j'ai deja le voyant qui s'allume mais sans le click et elle démarré pas!!

CLICK>>>Mon Fério Tuning Norauto

Pour les possésseurs de Fério
CLICK>>>Fério Squad FR sur Facebook
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
01-05-2006, 12:46:31   -    
l'anti démarage m'aurait fait caler? on peux le trouver ce machin? je v voir si j'en ai..

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
01-05-2006, 23:11:13   -    
UP !

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
RB26DETTvs2JZ Hors ligne
Posting Freak
*****


Messages : 7 726
Sujets : 149
Inscription : Dec 2002
Réputation : 4
01-05-2006, 23:39:24   -    
T'as de l'essence ? Confused

[Image: 528858tsukubaautoworkssignature.jpg]
Crédit photo: Autoworks magazine.
Retourner en haut
Site web Trouver Répondre
westindiis Hors ligne
Active Member
***


Messages : 621
Sujets : 44
Inscription : Sep 2003
Réputation : 0
02-05-2006, 17:23:31   -    
RB26DETTvs2JZ a écrit :T'as de l'essence ? Confused
le plein Cry

grosso modo moi je poste avec Modoration !!
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
02-05-2006, 21:51:06   -    
oui oui j'ai le plein, et en plus le filtre a essence est sous préssion, j'avais a peine fait 1/4 de tour avec la vis que ca avais coulé partout... parcontre j'ai ni injection, ni allumage... donc les choix étais : Allumeur + 4 injecteurs (un peu gros), faisceau électrique, main relay, boîtier électronique et peut être d'autre mais je ne les connais pas alors si vous avez des idées...

le main relay est niquel.. l'allumeur aussi pareil pour les injecteurs...

demain j'éssay un ECU que westindiis m'a généreusement donné... bon ok.. prêter lol

sinon je crois qu'il restera plus que le faisceau.. et la j'aurais tout plein de question.. du genre ou va le fil bleu qui part de l'allumeur ? ou se trouve l'alimentation de l'ECU.... les fils qui ont un liens entre l'écu et l'allumeur + injecteurs...

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
Traumacivic Hors ligne
Active Member
***


Messages : 518
Sujets : 24
Inscription : Feb 2006
Réputation : 0
02-05-2006, 22:59:19   -    
lovic, j'éspére que t'va pas trop galéré Wink

Retourner en haut
Site web Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
02-05-2006, 23:50:20   -    
Traumacivic a écrit :lovic, j'éspére que t'va pas trop galéré Wink

moi aussi mais je crois que c'est mal barré... lol.. je commence a avoir l'habitude des pannes "étrange et introuvable"

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre
lovic Hors ligne
Senior Member
****


Messages : 1 453
Sujets : 96
Inscription : Nov 2003
Réputation : 1
03-05-2006, 14:20:27   -    
bon bah voila j'ai changé l'ECU et ca ne démarre toujours pas,

j'ai besoin de quelqu'un qui connais très bien le faisceau électrique de l'ED7 et assez bien l'ED7 en elle même pour connaitre les liens entre l'allumage et l'injection vu que je n'ai aucun des deux mais que tout le reste va très bien...

____The life Begin at 8000 RPM____

Honda Civic 1,6i16s (Piste) ---> 1989
Honda Integra Type R ---------> 1999
Retourner en haut
Trouver Répondre



Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [eg2] panne electrique fusible puissance ghost01 2 950 22-11-2012, 23:06:46
Dernier message: ghost01
  [EG4]Panne vitre electrique ORKI33 15 6 538 14-02-2011, 16:39:55
Dernier message: lilwarrior