Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Pas d'acceleration au relenti.
Akio95 Hors ligne
Junior Member
*


Messages : 58
Sujets : 5
Inscription : Sep 2009
Réputation : 0
04-09-2014, 18:45:15   -   Pas d'acceleration au relenti.
Salut a tous,

Voilà j'ai bosser sur une toyota Yaris de 2000 avec le moteur VVTI.

J'ai changer l'embrayage car il était mort de chez mort. Mais mon souci c'est que j'ai tout remonter mais j'ai un souci au niveau du moteur maintenant:

La voiture n'a plus du tout d'accelèration. Des qu'on accélère elle s'engorge ou manque d'air et la monter en régime est quasi impossible, même en insistant sur le papillon de gaz, elle monte a peine en régime...

Donc je ne sais pas d'ou cela peut venir et je fais appel a vous car je ne connais pas du tout ce moteur...

Merci d'avance pour vôtre aide Wink

Certes, il peut y avoir des accidents dans le couple, mais ce n'est pas parce qu'on crève un jour qu'il faut jeter sa HONDA!

A méditer Smile
Retourner en haut
Trouver Répondre
method'jap Hors ligne
Active Member
***

Mazda RX7 Type R FD3S
95 - Val-d'Oise France
Messages : 856
Sujets : 18
Inscription : Aug 2008
Réputation : 3
04-09-2014, 18:54:55   -   RE: Pas d'acceleration au relenti.
(04-09-2014, 18:45:15)Akio95 a écrit : Salut a tous,

Voilà j'ai bosser sur une toyota Yaris de 2000 avec le moteur VVTI.

J'ai changer l'embrayage car il était mort de chez mort. Mais mon souci c'est que j'ai tout remonter mais j'ai un souci au niveau du moteur maintenant:

La voiture n'a plus du tout d'accelèration. Des qu'on accélère elle s'engorge ou manque d'air et la monter en régime est quasi impossible, même en insistant sur le papillon de gaz, elle monte a peine en régime...

Donc je ne sais pas d'ou cela peut venir et je fais appel a vous car je ne connais pas du tout ce moteur...

Merci d'avance pour vôtre aide Wink

est ce qu'elle broute comme une tondeuse à gazon ?
ralentit instable ?

jette un oeil à la distribution, il se peut qu'elle se soit décalée.

--------------------------------------------------------------------
"expliquer à un dieseliste que sa voiture n'est pas sportive, c'est comme d'expliquer à un enfant en bas age que le père noël n'existe pas"

"membre du rotary club, association a but non lucratif"
forcément, avec un Wankel tu risques pas de gagner de l'argent.
Retourner en haut
Trouver Répondre
Akio95 Hors ligne
Junior Member
*


Messages : 58
Sujets : 5
Inscription : Sep 2009
Réputation : 0
04-09-2014, 19:00:58   -   RE: Pas d'acceleration au relenti.
Nous le ralenti est nickel c'est juste auand on commence a accelèrer elle s'etouffe. Sa fait booooap boooap...

Peut être une piste: Quand j'ai remonter la boite y a une durite qui par du moteur et qui arrive au niveau du papillon de gaz, quand elle c'est debrancher de l'huile a couler de celle-ci mais on la tout de suite remise. Cette durite je ne sais même pas a quoi elle sert et il y 'en a 2 qui arriver a ce foutu papillion... Surement un graisage ou il y a une electrovenne dessus...

Certes, il peut y avoir des accidents dans le couple, mais ce n'est pas parce qu'on crève un jour qu'il faut jeter sa HONDA!

A méditer Smile
Retourner en haut
Trouver Répondre
method'jap Hors ligne
Active Member
***

Mazda RX7 Type R FD3S
95 - Val-d'Oise France
Messages : 856
Sujets : 18
Inscription : Aug 2008
Réputation : 3
05-09-2014, 09:57:09   -   RE: Pas d'acceleration au relenti.
(04-09-2014, 19:00:58)Akio95 a écrit : Nous le ralenti est nickel c'est juste auand on commence a accelèrer elle s'etouffe. Sa fait booooap boooap...

Peut être une piste: Quand j'ai remonter la boite y a une durite qui par du moteur et qui arrive au niveau du papillon de gaz, quand elle c'est debrancher de l'huile a couler de celle-ci mais on la tout de suite remise. Cette durite je ne sais même pas a quoi elle sert et il y 'en a 2 qui arriver a ce foutu papillion... Surement un graisage ou il y a une electrovenne dessus...

Contrôle l'ensemble des éléments qui font ta combustion.
et jette quand même un oeil à ta courroie de distri' on sait jamais...

--------------------------------------------------------------------
"expliquer à un dieseliste que sa voiture n'est pas sportive, c'est comme d'expliquer à un enfant en bas age que le père noël n'existe pas"

"membre du rotary club, association a but non lucratif"
forcément, avec un Wankel tu risques pas de gagner de l'argent.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 310
Sujets : 33
Inscription : Mar 2010
Réputation : 25
05-09-2014, 10:09:59   -   RE: Pas d'acceleration au relenti.
tu as vérifié les connecteurs sur le papillon ou autour franck?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
Retourner en haut
Trouver Répondre
Akio95 Hors ligne
Junior Member
*


Messages : 58
Sujets : 5
Inscription : Sep 2009
Réputation : 0
05-09-2014, 10:15:41   -   RE: Pas d'acceleration au relenti.
Oui j'ai vérifier toutes la connectique autour du papillon, sonde de t° eau sur la culasse, sonde lambda,... On a appeler Toyota mais c pas la distribution... On patauge la ^^

Certes, il peut y avoir des accidents dans le couple, mais ce n'est pas parce qu'on crève un jour qu'il faut jeter sa HONDA!

A méditer Smile
Retourner en haut
Trouver Répondre
method'jap Hors ligne
Active Member
***

Mazda RX7 Type R FD3S
95 - Val-d'Oise France
Messages : 856
Sujets : 18
Inscription : Aug 2008
Réputation : 3
05-09-2014, 11:17:15   -   RE: Pas d'acceleration au relenti.
capteur pmh ?

--------------------------------------------------------------------
"expliquer à un dieseliste que sa voiture n'est pas sportive, c'est comme d'expliquer à un enfant en bas age que le père noël n'existe pas"

"membre du rotary club, association a but non lucratif"
forcément, avec un Wankel tu risques pas de gagner de l'argent.
Retourner en haut
Trouver Répondre
niavlysj Hors ligne
Senior Member
****

'96 EJ9
- France
Messages : 3 310
Sujets : 33
Inscription : Mar 2010
Réputation : 25
05-09-2014, 11:54:49   -   RE: Pas d'acceleration au relenti.
voyant moteur au fait?

et tu as pas débranché la lambda dans l'opération?

A chaque problème, il y a deux solutions: une solution simple, et une solution violente encore plus simple ^^
(Modification du message : 05-09-2014, 11:55:52 par niavlysj.)
Retourner en haut
Trouver Répondre
Akio95 Hors ligne
Junior Member
*


Messages : 58
Sujets : 5
Inscription : Sep 2009
Réputation : 0
05-09-2014, 12:04:46   -   RE: Pas d'acceleration au relenti.
Non le capteur est côté admission. Pour la sonde lambda oui j lai débrancher mais remis avant de mettre le moteur en route...

Certes, il peut y avoir des accidents dans le couple, mais ce n'est pas parce qu'on crève un jour qu'il faut jeter sa HONDA!

A méditer Smile
(Modification du message : 05-09-2014, 13:18:18 par Akio95.)
Retourner en haut
Trouver Répondre