Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Pb de batterie ED9

Auteur Message
vin883 Hors ligne
Active Member
***


Messages : 263
Sujets : 6
Inscription : Nov 2004
Réputation : 4
10-12-2004, 14:43:33   -   Pb de batterie ED9
Ce matin je pars au boulot pas de pb la petite démarre au 1/4 de tour,
comme d'hab.
Ce midi je tourne le contact et rien! Les voyants sont à peine allumés. shock

Le pire c que j'ai changé de batterie y'a quoi... 2 mois pour le même
problème! evil

Si qq'un a une idée... je prends!
Retourner en haut
Trouver Répondre
Kann H.F.S. Hors ligne
Active Member
***


Messages : 237
Sujets : 10
Inscription : Oct 2004
Réputation : 0
10-12-2004, 14:50:40   -    
Fais tourné ton moteur place un multimetre sur les bornes de ta batteries tu dois avoir dans les 14 V si tu as moin ton alternateur est mort ! Wink

[Image: enfateur%20honda.gif]

H.F.S. FOREVER
Retourner en haut
Trouver Répondre
vin883 Hors ligne
Active Member
***


Messages : 263
Sujets : 6
Inscription : Nov 2004
Réputation : 4
10-12-2004, 14:53:35   -    
OK je teste ça dès que possible! )
J'espère qu'il est pas mort ce con... ?

Merci pour l'info!
Retourner en haut
Trouver Répondre
Kann H.F.S. Hors ligne
Active Member
***


Messages : 237
Sujets : 10
Inscription : Oct 2004
Réputation : 0
10-12-2004, 15:12:42   -    
vin883 a écrit :OK je teste ça dès que possible! Smile
J'espère qu'il est pas mort ce con... Confused

Merci pour l'info!
si il est mort dis le moi je peux en avoir un d'occase si tu touve pas ! Wink

[Image: enfateur%20honda.gif]

H.F.S. FOREVER
Retourner en haut
Trouver Répondre
-JEZZ- Hors ligne
Junior Member
*


Messages : 84
Sujets : 3
Inscription : Dec 2004
Réputation : 0
10-12-2004, 16:23:41   -    
ci l'alternateur est mort il aurais le voyant de charge qui s'alumerais au tableau de bord a moins que l'ampoule soit cramer (elle s'allume quand tu met le contact?)

moi je pense plus a une fuite de courant

Retourner en haut
Site web Trouver Répondre
vin883 Hors ligne
Active Member
***


Messages : 263
Sujets : 6
Inscription : Nov 2004
Réputation : 4
10-12-2004, 17:17:43   -    
J'ai poussé la bête dans une descente, elle a démarré sans pb. P

J'ai aussi mesuré la tension aux bornes de l'ensemble batterie+alternateur en fonctionnement ça dit 13.5V.

En + après avoir arrêté le moulin la batterie s'est un peu rechargée.
Ca doit vouloir dire que l'alternateur est OK, non?

En tout cas merci pour les infos
Retourner en haut
Trouver Répondre
Kann H.F.S. Hors ligne
Active Member
***


Messages : 237
Sujets : 10
Inscription : Oct 2004
Réputation : 0
10-12-2004, 17:39:46   -    
vin883 a écrit :J'ai poussé la bête dans une descente, elle a démarré sans pb. :P

J'ai aussi mesuré la tension aux bornes de l'ensemble batterie+alternateur en fonctionnement ça dit 13.5V.

En + après avoir arrêté le moulin la batterie s'est un peu rechargée.
Ca doit vouloir dire que l'alternateur est OK, non?

En tout cas merci pour les infos


ouai 13.5 c'est cool donc ton problème viens forcément de la batterie Wink

[Image: enfateur%20honda.gif]

H.F.S. FOREVER
Retourner en haut
Trouver Répondre
vin883 Hors ligne
Active Member
***


Messages : 263
Sujets : 6
Inscription : Nov 2004
Réputation : 4
10-12-2004, 17:52:45   -    
OK je crois que j'ai trouvé.
Le proprio précédent avait monté des projecteurs et son branchement
est relié à la batterie via un relais qui fait une sorte de bourdonnement.

Je pense que c certainement de là que venait la fuite... x
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9 D16A8] Phase 1 ralentit instable + voyant batterie bricardou 9 2 959 07-11-2011, 21:28:28
Dernier message: bricardou
  [CRX ED9] PB batterie dans le coffre ed7_badboy39 21 8 873 18-02-2010, 17:45:49
Dernier message: Exostall
  [ED9]. Voyant batterie toujours allumé ? ed9 76 22 6 502 25-08-2009, 13:18:29
Dernier message: Zanth
  [ED9] voyant batterie allumé crx1.6i16 9 1 516 04-12-2008, 22:24:53
Dernier message: Whiplasher
  [ED9] voyant de batterie allumé moteur tournant. skanarchye 37 8 063 03-08-2007, 19:37:08
Dernier message: mcle81