Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Petit Soucis du moin j'espère!

Auteur Message
christo59 Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Nov 2006
Réputation : 0
15-11-2006, 15:15:44   -   Petit Soucis du moin j'espère!
Voilà, j'expose le problème, je vient de faire remonté mon moteur suite a mes coussinets ki on laché, bon le moteur est remonté, et lorsque j'accelère ça donne des accoups comme si il n'y avait pas d'allumage sur une des bougies, sur le faisceau de mes bougies il y en a un qui est cassé et donc mon mécano a remis du chatertonne histoire d'isoler la casse. Est ce que ça pourrait provenir de ça? si vous avez déjà eu ce problème dites moi quoi. Confused Merci d'avance
Retourner en haut
Trouver Répondre
vtech Hors ligne
Active Member
***

Honda CRX ED9
77 - Seine-et-Marne France
Messages : 311
Sujets : 12
Inscription : Jun 2005
Réputation : 0
15-11-2006, 15:31:23   -    
lu, tu veux dire que des fois, t'accèlere et tu as des trous ?
moi ca me l'a fait en fin de cuve, il devait y avoir un mauvais mélange....


Message envoyé depuis mon D16Z5 Cool
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
15-11-2006, 16:08:28   -    
change déjà ton faisceau car avec du chaterton il n'est plus correctement isolé Confused

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre
Timothée Hors ligne
Senior Member
****

S14 Drift Spec & Mr2
92 - Hauts-de-Seine France
Messages : 2 953
Sujets : 50
Inscription : Apr 2003
Réputation : 1
15-11-2006, 16:12:40   -    
Le faisceau est super important... Pour moi, ca peut etre le responsable principal de ton soucis.

S14 rhd & MR2 SW20 Rev4 rhd owner...
>>>>>> FT RACING <<<<<<
[Image: baches14tim2011banniere.gif]
Retourner en haut
Site web Trouver Répondre
christo59 Hors ligne
Newbie


Messages : 2
Sujets : 1
Inscription : Nov 2006
Réputation : 0
15-11-2006, 20:42:00   -    
Résolue, j'ai changé le faisceau de la bougie, c'était bien ça. Merci beaucoup. Smile
Retourner en haut
Trouver Répondre
fabrice17n Hors ligne
Active Member
***


Messages : 474
Sujets : 30
Inscription : Apr 2006
Réputation : 0
16-11-2006, 14:07:52   -    
le 90 % du temps quand une voiture tourne mal c est a cause des cables bougies. t as changer 1 cable ou bien tous ?
Retourner en haut
Trouver Répondre
2FAST4U Hors ligne
Active Member
***


Messages : 266
Sujets : 11
Inscription : Sep 2003
Réputation : 0
16-11-2006, 14:41:06   -   Re: Petit Soucis du moin j'espère!
christo59 a écrit :Voilà, j'expose le problème, je vient de faire remonté mon moteur suite a mes coussinets qui on laché, bon le moteur est remonté, et lorsque j'accelère ça donne des accoups comme si il n'y avait pas d'allumage sur une des bougies, sur le faisceau de mes bougies il y en a un qui est cassé et donc mon mécano a remis du chatertonne histoire d'isoler la casse. Est ce que ça pourrait provenir de ça? si vous avez déjà eu ce problème dites moi quoi. Confused Merci d'avance

moi j'arrive pas à me concenter à cause de ton avatar LOL LOL

Oops!

celui qui freine c'est une lopette !!

t'attaquais toi ?!?

http://honda-vtec.site.voila.fr/
Retourner en haut
Trouver Répondre
hondapowaa Hors ligne
Senior Member
****


Messages : 2 496
Sujets : 113
Inscription : Oct 2004
Réputation : 2
16-11-2006, 19:11:00   -   Re: Petit Soucis du moin j'espère!
christo59 a écrit :Voilà, j'expose le problème, je vient de faire remonté mon moteur suite a mes coussinets qui on laché, bon le moteur est remonté, et lorsque j'accelère ça donne des accoups comme si il n'y avait pas d'allumage sur une des bougies, sur le faisceau de mes bougies il y en a un qui est cassé et donc mon mécano a remis du chatertonne histoire d'isoler la casse. Est ce que ça pourrait provenir de ça? si vous avez déjà eu ce problème dites moi quoi. Confused Merci d'avance

par curiosite ton moteur avait combien de km?
Pk tes coussinets on lachés? plus d'huile? trop vieux?
Retourner en haut
Trouver Répondre
player-one Hors ligne
Active Member
***


Messages : 167
Sujets : 9
Inscription : Aug 2006
Réputation : 0
16-11-2006, 21:45:54   -   Re: Petit Soucis du moin j'espère!
2FAST4U a écrit :
christo59 a écrit :Voilà, j'expose le problème, je vient de faire remonté mon moteur suite a mes coussinets qui on laché, bon le moteur est remonté, et lorsque j'accelère ça donne des accoups comme si il n'y avait pas d'allumage sur une des bougies, sur le faisceau de mes bougies il y en a un qui est cassé et donc mon mécano a remis du chatertonne histoire d'isoler la casse. Est ce que ça pourrait provenir de ça? si vous avez déjà eu ce problème dites moi quoi. Confused Merci d'avance

moi j'arrive pas à me concenter à cause de ton avatar LOL LOL

Oops!
pareil LOL

rover 216GTI16 (D16A9)
corrado G60 compress eaton M90
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ED9] Petit soucis de démarage rudy13580 14 1 802 01-06-2011, 14:21:06
Dernier message: CharlyCRX
  [ba42] comment moin consomer glowworm 6 976 25-02-2009, 18:32:51
Dernier message: Soishiro
  [D16Z6] Petit soucis courroie de distri NiKo1985 8 1 651 11-02-2008, 21:45:45
Dernier message: VEI
  une question qui j'espere et interessante jnjb 28 5 461 25-10-2007, 18:19:08
Dernier message: pharaon
  Petit soucis avec le toit ouvrant électrique (civic eg) Lolo 13 8 1 586 05-06-2006, 23:36:32
Dernier message: Lolo 13
  Petit soucis de compteur sur AF53 Yob1 12 1 521 19-03-2006, 12:54:09
Dernier message: Kim