Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

Problème de démarrage sur D16A9

Auteur Message
moa216 Hors ligne
Active Member
***


Messages : 267
Sujets : 9
Inscription : Dec 2004
Réputation : 0
25-07-2007, 08:02:25   -   Problème de démarrage sur D16A9
salut

J'ai un petit soucis avec mon D16A9.

Je ne sais pas si ça va aider,mais voici quelques infos:
280.000km
Reprog PIV evo2
Echappement inox


La voiture démarre très bien,la puissance est là,ralenti stable.

Mais il y a quelques semaines,j'ai eu des problèmes pour démarrer le matin en partant du taff.

Le relais mitsuba claquait bien,le compte-tour "saute" quand je mets le contact,j'entends bien la pompe à essence qui s'amorce.Donc jusque là tout va bien.

Quand elle déconne,elle tousse une fois de temps en temps et je dois donner au moins 20 coups de démarreur assez longs pour qu'elle parte,ensuite tout fonctionne bien,ralenti stable,fonctionnement normal.

J'ai donc démonté la tête d'allumeur: Un peu oxidée sur les 4 plots,j'ai gratté,remonté:rebelotte le lendemain matin LOL

J'ai changé le relais de pompe à essence quand même,mais ça me l'a refait hier Confused

Il n'y a peut-être aucun rapport mais j'ai l'impression que ça le fait quand il pleut vraiment beaucoup la nuit,et hier quand elle galérait à démarrer j'ai remarqué que l'allumeur et les fils de bougies était mouillés.

Par sécurité j'ai acheté un nouvel allumeur (de toutes façons ça servira bien un jour ou l'autre).Je dois encore commander les fils de bougies et la tête d'allumeur.

Je suis sur la bonne piste ou non?

Merci Wink
Retourner en haut
Trouver Répondre
crxpower521 Hors ligne
Active Member
***


Messages : 161
Sujets : 17
Inscription : Jun 2007
Réputation : 0
25-07-2007, 12:17:24   -    
la je vois pas moi j'ai eu un prob cété le main relay mai la.... lol essaye tu va trouver a force lol

renault power of tas de merde
Retourner en haut
Trouver Répondre
arnaud34110 Hors ligne
Active Member
***


Messages : 486
Sujets : 11
Inscription : May 2006
Réputation : 3
25-07-2007, 12:52:26   -    
moi j ai eu le meme soucis a cause de la pluie mes injecteurs prené l humidité et impossible de demarer temps que ct pas sec,donc j ai mis un aditif antihumidité dans les injecteur et depuis nikel

Retourner en haut
Trouver Répondre
nico42 Hors ligne
Senior Member
****


Messages : 1 855
Sujets : 48
Inscription : May 2005
Réputation : 3
25-07-2007, 13:47:36   -    
Si tu as de l'humidité au niveau des injecteurs, c'est que forcement il y a une prise d'air quelque part sur ton admission après le filtre à air (il sert aussi à l'humidité le filtre)

Ou alors, tu as pris de l'eau dans le réservoir grace aux supers pompes à essence super entretenues de notre belle france.... Evil

Ma tuture, ICI --> ED7 Power !
[1.6i-16 TEAM] / member #6
[Image: Signature.jpg]
Retourner en haut
Trouver Répondre
moa216 Hors ligne
Active Member
***


Messages : 267
Sujets : 9
Inscription : Dec 2004
Réputation : 0
25-07-2007, 17:28:01   -    
Merci pour vos réponses Wink

ça ne doit pas être à cause du carburant,ça ne le fait que lorsque la voiture est à l'arrêt sous une grosse averse Smile
Retourner en haut
Trouver Répondre
ScreamingTires Hors ligne
Senior Member
****

41 - Loir-et-Cher France
Messages : 2 789
Sujets : 9
Inscription : Sep 2004
Réputation : 0
25-07-2007, 17:30:28   -    
Je verrais bien des fils d'allumage pas bien étanches... Wink

[Image: 24-05-2010-TF-0129_signjp.jpg]

"Souries à toutes les personnes que tu croises dans la rue, et tu verras, un jour y'en a qui va te casser la gu*#£e"
Retourner en haut
Trouver Répondre
moa216 Hors ligne
Active Member
***


Messages : 267
Sujets : 9
Inscription : Dec 2004
Réputation : 0
25-07-2007, 17:36:42   -    
D'après vous,si je verse de l'eau directement sur les fils de bougies ça devrait créer la panne si ça vient de là non?
Retourner en haut
Trouver Répondre
Red beast Hors ligne
Active Member
***


Messages : 797
Sujets : 11
Inscription : Dec 2005
Réputation : 2
25-07-2007, 18:16:45   -    
non ça te mettra en panne meme si ça venait pas de là LOL
je pense pas que ça soit un probleme de faisceau sinon elle demarrerai et tournerai sur 2 ou 3 cylindres et t'aurrai des ratées. je pencherai + pour l'allumeur ou le main relay...
Retourner en haut
Trouver Répondre
moa216 Hors ligne
Active Member
***


Messages : 267
Sujets : 9
Inscription : Dec 2004
Réputation : 0
25-07-2007, 18:18:33   -    
A froid il arrive qu'elle ait des ratées,mais vraiment pas longtemps...
Le main relay a été changé et j'ai reçu mon allumeur,je le change bientôt.
Retourner en haut
Trouver Répondre
Camtôa Hors ligne
Senior Member
****

BMW 323i E36 gpl
69 - Rhône France
Messages : 1 429
Sujets : 18
Inscription : Dec 2006
Réputation : 1
25-07-2007, 20:20:30   -    
La mienne à pas démmarré au quart ce matin, il faisais humide... J'ai étét obligé d'accelerer pour demarrer... Elles ont l'air sensible à ca les rex. Tête d'allumeur d'après ce que j'ai pu lire. Perso je devrait sûrement changer la mienne, mais si je doit chnager l'allumeur complet peu après je vais avoir l'air bête avec une tête en rab' (surtout g plus de sous donc je veux pas acheter en double...) .

CRX vendu depuis longtemps, snif il me manque!
http://sellerieafleurdepeau.blogspot.com/

Dayli: BMW 323i E36 woldline pack équipée gpl
Weekendli: Xantia ACTIVA V6
Chérieli: Honda civic 5portes 1,4 16s MA811
Retourner en haut
Site web Trouver Répondre
moa216 Hors ligne
Active Member
***


Messages : 267
Sujets : 9
Inscription : Dec 2004
Réputation : 0
25-07-2007, 20:24:03   -    
Il faut changer le rotor également?
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [crx eh6 D16A9 ] Jeux soupapes sur D16A9 Michel Portal 4 2 546 24-12-2012, 20:24:45
Dernier message: les-fufu-39
  [D16A9] Probleme démarrage kimken 13 1 738 31-10-2010, 19:40:06
Dernier message: eg6maxx
  [d16a9]. Ralenti au démarrage. honda forever 18 1 752 02-10-2010, 23:01:00
Dernier message: honda forever
  [D16A9] CLAPET cassé sur admission du d16A9 Sylvain03 5 1 631 29-09-2010, 21:58:16
Dernier message: Natipac
  [CRX ED9 / d16a9]. Démarrage difficile. momie 6 1 505 21-03-2010, 21:04:03
Dernier message: momie
  [d16a9]. Pb démarrage à froid. bartcivic 6 991 05-02-2009, 13:20:08
Dernier message: bartcivic
  [ee8]Problème de démarrage->ralenti et cale 3 fois sur 4 Lonewolf 4 972 31-05-2008, 18:55:51
Dernier message: Lonewolf
  Probleme de démarrage sur AS53 INTERCEPTOR 2 664 05-09-2006, 17:41:34
Dernier message: [Nicco]
  problème de démarrage à chaud sur EE8 crx vtec jdm 6 863 14-03-2006, 00:57:42
Dernier message: Nolan
  probleme de demarrage sur EK3 firebear 9 2 388 21-07-2005, 03:01:18
Dernier message: spizerCRX