Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[QG18DE P11-144] Problème moteur a chaud
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 960
Sujets : 13
Inscription : Aug 2004
Réputation : 0
10-06-2015, 22:10:55   -   [QG18DE P11-144] Problème moteur a chaud
Bonjour a tous.

J'ai un problème sur la voiture de ma femme , uniquement a chaud après redémarrage , elle broute et donne des gros accoupe et uniquement dans ce contexte la .
ce qui à été fait dessus depuis le mois de novembre dans l'ordre :

-Démarreur hs , changer par un reconditionner .

-Quelques temps après débitmètre HS et changer par un QH et ça allait bien .

-Ensuite quelques mois après j'ai eu des problème de ralenti dessus et le moteur finissait par caler , et La des soucis de broutage / accoup / coupure ou raté / a chaud uniquement après redémarrage a chaud sont apparus aussi .

J'ai donc nettoyer la vanne de IAVC qui était dégueulasse pleine de calamine , et j'en ai donc profiter pour boucher la jonction de cette satané EGR qui me dégueulasse tout le collecteur d'admission. Le ralentie est OK .

a l'auto diagnostique rien mis a part le défaut lié a l'egr boucher . p0400 de mémoire .

Là je sèche vraiment , les bougies on été changé le filtre a essense aussi ainsi que le fitlre a air . le thermocontact du ventirad fonctionne bien , les bougies on maintenant une belle couleur ( avant le changement du débimètre elle était complètement noire )

Si quelqu'un a une idée ? ou une piste ? j'ai bien penser au capteur de position d'AAC ou au capteur PMH du volant moteur , est ce que ça peut être une des cause probable ? autant l'un est accessible et l'autre pas du tout ...

je pense pas qu'une sonde de température influe autant ? a moins que je me trompe? A savoir que ce moteur est une vrais usine a gaz avec des actuateur a droite a gauche Facepalm

j'ai cherché a droite a gauche sur les forum anglais / américain et autre mais rien .

ça commence a faire beaucoup pour une "jap fiable" de 70 000km seulement.

(Modification du message : 10-06-2015, 22:12:58 par Nos1985.)
Retourner en haut
Trouver Répondre
seb.racing Hors ligne
Senior Member
****

350z, 200sx, Primera
60 - Oise France
Messages : 1 055
Sujets : 13
Inscription : Dec 2004
Réputation : 10
13-06-2015, 23:17:30   -   RE: [QG18DE P11-144] Problème moteur a chaud
prise d'air? collecteur, durites etc
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 960
Sujets : 13
Inscription : Aug 2004
Réputation : 0
15-06-2015, 17:48:33   -   RE: [QG18DE P11-144] Problème moteur a chaud
(13-06-2015, 23:17:30)seb.racing a écrit : prise d'air? collecteur, durites etc

Non c'est vraiment étrange et ponctuelle que dans un certain contexte , le reste du temps elle marche au top , et si ma femme la laisse quelques minutes reposer ( uniquement a chaud ) ça devient une merde sans nom a rouler pendant plusieurs kilomètres .

Je soupçonne un capteur / actuateur / système antipollution qui foutrais le bordel .
Je vais essayer de la mettre en condition , et tester le capteur PMH et celui de d'AAC.

Peut être le canister ou une electrovane liée a ça qui fout le bordel ou autre ?
C'est une panne a la con j'imagine j'avais penser au régulateur de pression d'essence aussi mais franchement je suis complètement dans le flou.
( j'avais émis l'hypotaise que l'essence se mettait a attendre le point d’ébullition au repos dans la rampe d'injection , et crée des problème au redémarrage après ? mais je sais pas si ça tiens la route LOL )

Si un modo veux bien bouger mon sujet dans la section primera , j'avais pas fait attention que ça avait changer , ça faisait un moment que j'étais pas venue Sac

Elle est allé au garage aussi ( pas un nissan ) et il sèche aussi help

(Modification du message : 15-06-2015, 18:00:54 par Nos1985.)
Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 960
Sujets : 13
Inscription : Aug 2004
Réputation : 0
16-07-2015, 22:05:52   -   RE: [QG18DE P11-144] Problème moteur a chaud
Le problème n'est pas réapparue depuis un bon moment ,malgré les test du capteur d'aac et du pmh rien... affaire a suivre .

Retourner en haut
Trouver Répondre
SoichiroYann Hors ligne
Posting Freak
*****

EG6 - DC2 - CB7 - EC9
76 - Seine-Maritime France
Messages : 13 186
Sujets : 14
Inscription : Dec 2011
Réputation : 44
16-07-2015, 23:18:01   -   RE: [QG18DE P11-144] Problème moteur a chaud
Très étrange ton histoire. C'est horrible à diagnostiquer les pannes intermittentes. En tous cas j'espère que ca va aller.

Retourner en haut
Trouver Répondre
Nos1985 Hors ligne
Active Member
***

02 - Aisne France
Messages : 960
Sujets : 13
Inscription : Aug 2004
Réputation : 0
28-08-2015, 15:57:16   -   RE: [QG18DE P11-144] Problème moteur a chaud
La voiture a recommencer lundi en pire cette fois si elle a coupé net en roulant ma femme c'est retrouver sans freins et sans direction assister ....
Le code 0335 sort a l'autodiag ...
Comme je le soupçonnait capteur de position PMH dans le sac.

Un rappelle aurait du être fait en 2003 , Nissan dit qu'il a été fait " il faut qu'on diagnostique pour être sur " deux semaines de délais ...
d'après ce que je trouve sur les forum américain ça a bien a voir avec la température.

Pas moyens de trouver les références / numéro séries /numéro lot de capteur défaillane.
Il n'ont pas l'air de vouloir négocier une remise non plus malgré ce rappelle je vais me faire délester 160€ si je ne trouve pas de preuve.

Si quelqu'un a un tuyaux ou peut me sortir le bulletin de rappelle sur les nissan primera p11 144 qg18de pour le capteur PMH , je le trouve bien en anglais mais uniquement pour les sentra/x-terra/maxima.

Je commence a être dégouter de cette marque Rolleyes

Retourner en haut
Trouver Répondre



Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [P11] Quelles jantes d'origine en 17 pouces et en 4x114,3? Jobi 7 2 463 17-08-2013, 10:12:40
Dernier message: crousti
  [P11 2.0TD] Pédale frein dure puis course nulle boobye 5 2 663 07-05-2012, 15:29:11
Dernier message: boobye
  [N16-QG18DE] Code erreur 0171 Clem1 0 1 745 28-11-2011, 23:28:01
Dernier message: Clem1
  P11 Gt rex91 1 986 31-10-2011, 19:47:16
Dernier message: lamaf971
  problème electrique P11 GT trx's 3 2 765 22-12-2008, 14:49:40
Dernier message: Guest
  [HELP] Cherche P11 en casse! Jobi 3 1 040 03-08-2008, 02:42:00
Dernier message: Jobi
  Quelle huile pour P11 GT ? faya91 5 1 613 19-03-2008, 19:20:45
Dernier message: fabryce
  p10 et p11 chark11 1 834 24-02-2008, 22:04:15
Dernier message: SMT
  P11 GT echappement rico60 5 1 203 12-02-2008, 00:00:26
Dernier message: Jobi
  (P11-1997) probleme compteur et comptours mimoune 2 1 413 11-02-2008, 17:56:59
Dernier message: fabryce