Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

QUESTION DIODE D ANOMALIE DE POLLUTION sur CIVIC VTI (EK 4)

Auteur Message
razaac Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Sep 2003
Réputation : 0
25-08-2004, 21:21:00   -   QUESTION DIODE D ANOMALIE DE POLLUTION sur CIVIC VTI (EK 4)
Suite à la remise de mon catalyseur d'origine, et du changement du tube avant le cata, j'ai le voyant qui reste allumé.

Avez vous eu le probleme ?

un reset d'ecu peut il resoudre le probleme.

A priori une odeur d'echapement est apparu, alors meme que ca sentait moins sans cata, et le tube avant fendu.



Toutes les suggestions seront bonnes a prendre.

MERCI
Retourner en haut
Trouver Répondre
mijy_ Hors ligne
Senior Member
****

EK4 K20a2
86 - Vienne France
Messages : 2 623
Sujets : 44
Inscription : May 2003
Réputation : 13
25-08-2004, 21:32:16   -    
tu a remis la sonde lambda sur le tube anvant le cata????

[Image: bloggi11.jpg]
Retourner en haut
Trouver Répondre
razaac Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Sep 2003
Réputation : 0
26-08-2004, 08:09:15   -    
je vais appeler le garage qui m'a fait ca...
Retourner en haut
Trouver Répondre
zeneman Hors ligne
Senior Member
****

Integra '91 [DA9]
83 - Var France
Messages : 2 101
Sujets : 13
Inscription : Jan 2003
Réputation : 16
26-08-2004, 09:32:46   -    
cata HS
ou
sonde HS ki a fait cramé le cata ...
ou
une fissure sur un colecteur ou autre avant la sonde peut perturbé les donné transmise est la c le cata ki prend aussi


c pour le CT ke tu a remis ton cata ??
a+ ;-)

Alex du Team AXC & HOMYSEED

[Image: Homyseedsign.gif]
Retourner en haut
Site web Trouver Répondre
razaac Hors ligne
Junior Member
*


Messages : 11
Sujets : 2
Inscription : Sep 2003
Réputation : 0
26-08-2004, 10:50:40   -    
oui c ca... tu me fais peur la car si le cata est hs ou la sonde cramé, ca me fait peur, mais ca le fais juste apres reparation, avant le voyant bronché pas meme le tuba avant le cata fendu... rien, et le cata, etait dans dans un abri, et etait pratiquement neuf... 10 000 km, donc ca m'etonne un peu que tout pourrai etre grillé. J'ai roulé moins de 30 km , je vais eviter de prendre ma tuture.

Je vais quand meme verifié que la sonde est iben remise.
Retourner en haut
Trouver Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Honda Civic 1.7 CTDI 2002] voyant anomalie moteur qui s'allume/turbo fonctionne mal herosion 6 1 889 21-01-2016, 22:12:30
Dernier message: cin
  [EK4] Comment démonter un clim sur civic VTI Clem R 42 7 363 20-01-2016, 00:45:17
Dernier message: jidal
  [civic eg6 vti] Achat : Abandon ==> Crx Del sol Vti domidu06 12 1 670 14-12-2014, 13:46:40
Dernier message: domidu06
  [MB] pb cardan sur MB6 (Civic 5 ptes 1.8L vti B18C4) Gewiome 35 4 875 25-06-2014, 17:35:21
Dernier message: scude
  [Civic EP] Problème voyant anomalie moteur. kristuningcar 12 7 908 16-05-2014, 20:13:23
Dernier message: Japtech
  [Civic ED7] Pollution , vis de réglage du capteur IMA ? nico42 28 6 721 16-04-2014, 16:43:26
Dernier message: PAPYCIVIC
  [civic 1l7cdti sport] temoin anomalie moteur julien.CZ 20 8 116 08-02-2014, 05:52:51
Dernier message: gmedebrouille
  [ek3] refus ct cause pollution! question sur ma lambada jo du 17 16 1 069 25-01-2014, 14:07:45
Dernier message: takumifujiwara
  [CIVIC] pour une boite sur mesure s80, y21(VTI) et y2(EE9) cyvric 13 4 659 23-01-2014, 16:22:47
Dernier message: alex46
  [EJ6] Témoin anomalie moteur + pb ralenti CaptainT 26 6 034 16-09-2013, 10:22:45
Dernier message: technic300