Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5

[S13] Embrayage et bruits bizarres... ^^

Auteur Message
pinpinade Hors ligne
Active Member
***


Messages : 577
Sujets : 57
Inscription : Oct 2003
Réputation : 0
20-01-2005, 02:13:21   -   [S13] Embrayage et bruits bizarres... ^^
Salut Big Grin

alors voila, j'ai remarqué que mon moteur faisai un bruit bizarre... je pensai que ça venai du bloc, mais...

au final ça vient surement de l'embrayage, je m'explique :

-je démarre la voiture pédale d'embrayage relachée :
Fleche j'ai un bruit de casserole rotatif (ok c'est tendu à décrire...)
y a meme un espèce de cliquetis.

-je démarre la voiture pédale d'embrayage enfoncée :
Fleche j'ai le bruit du moteur sans bruits parasites... nikel.

Idem quand le moteur est chaud ou quand je roule...

Autres symptomes :
Fleche j'ai la pédale qui a du jeu quand je la relache (ou j'appui dans le vide au debut de la course de la pédale)
Fleche j'ai un " CLAC " sec, parfois, en fin de buté de la pédale.

J'avais peur que ça vienne de mon bloc... mais apparament ça vient de l'embrayage...

Vous en pensez quoi ?
Qu'est ce qui serai à changer ?

Big Grin merci
Retourner en haut
Site web Trouver Répondre
albator.korn Hors ligne
Senior Member
****

- France
Messages : 2 454
Sujets : 103
Inscription : Jul 2003
Réputation : 1
20-01-2005, 02:41:25   -    
welcome dans mon club

commande grouper d'embrayage s'impose
Retourner en haut
Trouver Répondre
pinpinade Hors ligne
Active Member
***


Messages : 577
Sujets : 57
Inscription : Oct 2003
Réputation : 0
20-01-2005, 02:45:47   -    
ça coute combien cette bete ? Big Grin
Retourner en haut
Site web Trouver Répondre
Visiteur
Visiteur

 
20-01-2005, 03:11:44   -    
pour ceux que ça interresse je suis en train de faire une section embrayage avec photos sur mon site

Pour l'instant impossible d'administrer le site avec wanadoo c'est en rade, j'espère qu'il vont pas tarder à remettre ça en route
Retourner en haut
Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-01-2005, 09:16:44   -    
Moi ça m'interresse très beaucoup énormément oui Wink
Faudra mettre ça dans les FAQ dès que fini.

Retourner en haut
Site web Trouver Répondre
Alvogadron Hors ligne
Active Member
***


Messages : 694
Sujets : 17
Inscription : May 2004
Réputation : 0
20-01-2005, 09:58:46   -    
j'ai le meme souci. A croire que c'est d'origine et qu'on peut rien y faire.
Apparemment c'est la butée qui fait ce bruit.

www.bms-racing.fr.st

Vends echangeurs air / air => mp

Vends toutes pieces nissan 100nx => mp
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-01-2005, 11:24:58   -    
Effectivement ça semble d'origine.
Et même les embrayages renforcés semblent faire ce bruit.

Je suppose aussi que bon nombre d'entre vous ont aussi le pb pour passer la marche arrière ?
Moi je suis obligé de relacher légèrement l'embrayage pour qu'elle passe Sad

Retourner en haut
Site web Trouver Répondre
Maxthekiller Hors ligne
Senior Member
****


Messages : 2 908
Sujets : 29
Inscription : Oct 2002
Réputation : 0
20-01-2005, 12:29:27   -    
Asphalt Burner, la marche arrière c'est BCP de voiture de plus de 10 ans (pour en avoir eu plein de diférente elle m'on toute fai ca Wink )
ensuite pour l'embrayage je doi etre béni des dieux car rien coté bruit :ange: just la march arrière qui a un peu de mal mai meme les supra mkIII le font Wink (pour donner un exemple Wink )

Supracars, le forum des supras...
picozinc a écrit :Maxthekiller , la voix de la sagesse Yes
Shock :]
Retourner en haut
Site web Trouver Répondre
pinpinade Hors ligne
Active Member
***


Messages : 577
Sujets : 57
Inscription : Oct 2003
Réputation : 0
20-01-2005, 13:06:42   -    
j'ai pas de problème pour la marche arrière sinon... Smile

et mon embrayage patine pas.

MAIS, c'est le bruit qui m'enerve... -___-
Retourner en haut
Site web Trouver Répondre
JP32 Hors ligne
Super Moderateur
Super Moderateurs

76 - Seine-Maritime France
Messages : 6 697
Sujets : 201
Inscription : Aug 2002
Réputation : 4
20-01-2005, 13:32:59   -    
Moi aussi j'ai ce bruit de butée...

Tout le monde est d'accord...mais à quoi est il du ? butée écrasée, usée ? (à froid, je n'entend rien, mais à chaud oui)...c'est bien de changer d'embrayage, de butée etc, mais si cela revient ....?

Mes voitures japonaises anciennes et actuelles : Datsun 240 Z 1973 ; Nissan 300 ZX 1989 ; Nissan Bluebird 2 L Diesel 1986 ; Nissan Sunny 1,6 L ; Toyota Celica 1600 ST 1984 ; 2x Toyota Celica-Supra 2.8 L 1983 ; Toyota Supra 3 L 24 S 1989 ; Mitsubishi 2 L Turbo 1983 ;
Toyota Rav 4 1996 ; Nissan Cube 2010
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 562
Sujets : 44
Inscription : Sep 2004
Réputation : 10
20-01-2005, 13:47:22   -    
Moi c'est l'inverse c'est à froid qu'il fait le plus de bruit : normal, le moteur a le ralentit plus haut donc ça vibre plus Wink

A priori, vu que tout le monde ou presque a ce bruit, pièces neuves ou pas et d'origine ou renforcés, je crois qu'il n'y a rien à craindre.
Il faut s'inquiéter le jour où les vitesses sautent ou ont du mal à passer.

Sinon Max, j'ai eu qq voitures de plus de 10 ans (3 en fait) que j'ai menées un bon moment chacune et j'ai jamais eu ce pb de synchro avec la marche arrière. M'enfin c'était que des Renault (1 R21 et 2 Laguna) et les montages sont sans doute très différents.

Retourner en haut
Site web Trouver Répondre
Alvogadron Hors ligne
Active Member
***


Messages : 694
Sujets : 17
Inscription : May 2004
Réputation : 0
20-01-2005, 13:58:35   -    
Citation :A priori, vu que tout le monde ou presque a ce bruit, pièces neuves ou pas et d'origine ou renforcés, je crois qu'il n'y a rien à craindre.
Il faut s'inquiéter le jour où les vitesses sautent ou ont du mal à passer.

j'ajouterais que ma 306 d de societe le fait depuis belle lurette. Sachant que je fais avec 50000km/an...

Sinon j'ai des soucis autres mais liés a l'embrayage : j'ai une fuite au niveau du cylindre emetteur. Le kit de refection coute 30€ mais il peut se detailler : je n'ai apparemment que le cache poussiere au niveau de la tige du pedalier a remplacer.

www.bms-racing.fr.st

Vends echangeurs air / air => mp

Vends toutes pieces nissan 100nx => mp
Retourner en haut
Trouver Répondre
Tsuchiya Hors ligne
Senior Member
****


Messages : 2 019
Sujets : 87
Inscription : Jun 2004
Réputation : 0
20-01-2005, 14:37:35   -    
moi j'ai un petit bruit de frottement quand la voiture a l'embrayage relaché et plus rien quand il est embrayé..

Donc j'en déduis que c'est l'embrayage

Micra K11 1.0 [Image: 334020.png]
Retourner en haut
Trouver Répondre
jibou74 Hors ligne
Active Member
***


Messages : 428
Sujets : 14
Inscription : Jan 2005
Réputation : 0
20-01-2005, 14:39:50   -    
tsuchi... ca peut etre aussi le roulement de l'arbre primaire

mazda 323 1.6i 16v B6 sohc powaaaa!
Retourner en haut
Trouver Répondre
Astina37 Hors ligne
Senior Member
****

Integra type R / FR-V
27 - Eure France
Messages : 1 087
Sujets : 23
Inscription : Jul 2004
Réputation : 4
20-01-2005, 19:21:46   -    
Moi je dois vaoir le cul bordé de nouilles Big Grin

MA marche arriere passe trop de la balle, les vitesses nickels, et aucun bruit a chaud a froid embraye ou debrayé... Le seul "souci" c est que j ai du mal a decrocher une vitesse quand je passe les 7000trs....Elle mets une bonne demie seconde avant de vouloir sortir...

Je suis le seul dans ce cas??
Retourner en haut
Trouver Répondre
Alvogadron Hors ligne
Active Member
***


Messages : 694
Sujets : 17
Inscription : May 2004
Réputation : 0
21-01-2005, 09:57:48   -    
et bien non! Une seule solution : attendre 3/4 heures qu'elle veuille bien se degager lol!

www.bms-racing.fr.st

Vends echangeurs air / air => mp

Vends toutes pieces nissan 100nx => mp
Retourner en haut
Trouver Répondre
Visiteur
Visiteur

 
21-01-2005, 21:35:30   -    
Wanadoo remet en route les outils d'adminstration des sites à partir du 25 normalement, je vous mets ça en ligne dès que ça marche.
Retourner en haut
Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 371
Sujets : 77
Inscription : Aug 2002
Réputation : 1
21-01-2005, 21:57:04   -    
Au fait concernant les passages de vitesses, j'ai remarqué que la boîte était beaucoup plus douce sur circuit Shock

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Visiteur
Visiteur

 
21-01-2005, 22:05:11   -    
c'est parce tu reste en 1 ere tout le long Big Grin
Retourner en haut
Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 371
Sujets : 77
Inscription : Aug 2002
Réputation : 1
21-01-2005, 22:09:43   -    
C'est pour ça que tout le monde me double ? Shock

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
21-01-2005, 22:52:17   -    
bonjour a tous,et bien moi sur ma civic EG4 quand je suis en 1ere et que j'embraye pour demarrer 1 fois sur 3 j'entend un bruit comme un grand frottement et ca couine un peu, a la longue c'est chiant.quelqu'un sait si c'est l'embrayage qui est mort?car a part ca tout marche normalement.
Retourner en haut
Trouver Répondre
MUSTANG Hors ligne
Senior Member
****


Messages : 1 308
Sujets : 47
Inscription : Mar 2004
Réputation : 0
22-01-2005, 10:34:39   -    
Bon bah a priori rien d'alarmant...
C'est juste que nos caisse prennent de l'age...

Mon embrayage est neuf et j'ai ce bruit.


Je remarque egalement qu'a froid, ce bruit ne se prononce pas, mais quand l'auto est chaude il apparait...

MON SOUVENIR ICI...Tu me manqueras petit bijou... http://www.japancar.fr/forum/viewtopic.php?t=84322
[Image: mustang%202.jpg]
Ma S13
http://www.japancar.fr/forum/viewtopic.php?t=33493
Garett GT28r a 0,9b, Walbro, Fmic, 444cc, Maf Z32, Double carto ecubooster, admission Champignon typr HKS, Turbo timer HKS, Oil catch tank,avance 15°, Mongoose V1, Suspat D2 racing, Brembo+Ds2500, Bougies froides, Embrayage renforcé, Dump HKS, Bc AVCR, LSD, Kouki, glastint, 17p, monitoring....
Retourner en haut
Trouver Répondre
dudsman Hors ligne
Junior Member
*


Messages : 92
Sujets : 8
Inscription : Jan 2005
Réputation : 0
24-01-2005, 14:56:19   -    
salut, et bien je suis passe chez honda verdict:usure des roulements d'arbre primaire.apparament il faut faire reparer rapidement sinon il risque d'avoir de la casse importante!
Retourner en haut
Trouver Répondre
reylebon Hors ligne
Junior Member
*


Messages : 47
Sujets : 3
Inscription : Apr 2003
Réputation : 0
24-01-2005, 15:06:45   -    
Pour les Sx, c'est la buté qui vibre sur l'arbre. Il n'y à rien à faire sauf un changement de la butée avec tout ce que ça implique. (dépose de la boite) Cry

Sinon, pas de risque, ça marche trés bien comme ça. Wink

Pour ce qui est des passages de vitesse difficile à haut régime, j'ai le même soucis. Mais la je sait pas pourquoi.... :roll:

Embrayage fatigué, surment...

Je vend mon 200Sx 3000 Euros...

ICI
Retourner en haut
Site web Trouver Répondre
JP32 Hors ligne
Super Moderateur
Super Moderateurs

76 - Seine-Maritime France
Messages : 6 697
Sujets : 201
Inscription : Aug 2002
Réputation : 4
25-01-2005, 18:55:41   -    
MUSTANG a écrit :Bon bah a priori rien d'alarmant...
C'est juste que nos caisse prennent de l'age...

Mon embrayage est neuf et j'ai ce bruit.


Je remarque egalement qu'a froid, ce bruit ne se prononce pas, mais quand l'auto est chaude il apparait...

A chaud, à froid, j'ai ça aussi...mais pourquoi ?

A terme, je crois que l'on arrive à ne plus passer ces vitesses...?

Mes voitures japonaises anciennes et actuelles : Datsun 240 Z 1973 ; Nissan 300 ZX 1989 ; Nissan Bluebird 2 L Diesel 1986 ; Nissan Sunny 1,6 L ; Toyota Celica 1600 ST 1984 ; 2x Toyota Celica-Supra 2.8 L 1983 ; Toyota Supra 3 L 24 S 1989 ; Mitsubishi 2 L Turbo 1983 ;
Toyota Rav 4 1996 ; Nissan Cube 2010
Retourner en haut
Trouver Répondre
Visiteur
Visiteur

 
26-01-2005, 01:48:31   -    
J'ai mis en ligne la section embrayage sur mon site, c'est pas fini il me reste la section de la butée à traiter mais les accus de l'appareil etait fatigués.

pour Y aller, Y clic sur le site dans la signure, Y clic sur la section embrayage, et normallement oh miracle de la technologie ça doit fonctionner.
Retourner en haut
Répondre
reylebon Hors ligne
Junior Member
*


Messages : 47
Sujets : 3
Inscription : Apr 2003
Réputation : 0
26-01-2005, 08:52:24   -    
Hooooo !

Je viens d'assisté à un miracle.... LOL LOL

Super les photos, merci Wink

Si je puis me permettre, ça manque de commentaire. Oui je sais c'est plus facile à dire qu'à faire.

Je me permet de mettre un lien vers un site qui me tien bcp à coeur, regarde les sujets mécanique, tu vas voir ce que je veus dire ICI

Sinon, la "bague de guidage", c'est ce que l'on appel la buté ?

Je vend mon 200Sx 3000 Euros...

ICI
Retourner en haut
Site web Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 371
Sujets : 77
Inscription : Aug 2002
Réputation : 1
26-01-2005, 10:36:10   -    
Ouais ça doit être ça, le gros roullement à billes Smile

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Visiteur
Visiteur

 
26-01-2005, 11:44:08   -    
Chapeau pour ton site c'est du grand art, j'ai des courts à prendre de se coté la.

la bague de guidage dont de je parle, ce n'est pas la butée d'embrayage,la butée, c'est roulement coté qui se met coté boite et qui appuie sur le mecanisme quand on debraye.
Si tu regardes l'epaisseur et l'aspect de la bague qui est en place avant l'intervention, tu remarqueras qu'elle est abimée et moins epaisse que la neuve que je remet en place. cette bague sert à guidé l'arbre primaire de boite dans le villebrequin (crankshaft). il ya de gros risque d'abimer cette bague au remontage surtout si on force pour re-eccouple la boite sur le moteur, le metal qui la constitue etant très tendre, elle risque d'en prendre un coup, les conséquenses vont être un arbre primaire mal guidé donc du jeu, mauvais pour le roulement primaire de boite, il se peut aussi que les vitesses deviennent difficile à passer notement la première et la MA quand on est à l'arrêt, s'il la bague est légèrement déformée, l'arbre primaire est toujours entrainé qu au frottement de la bague sur celui-ci, et comme il faut que l'arbre primaire soit arrêté pour que la 1 et la MA rentre, ça pause problème.cette pièce vaut environ 5 €, c'est un peu bête de ne pas la changer quand on connait les conséquense que ça peut avoir.
Retourner en haut
Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 371
Sujets : 77
Inscription : Aug 2002
Réputation : 1
26-01-2005, 11:45:37   -    
Ha ben flûte alors ma boîte à été remontée hier soir, si j'avais su Oops!

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre