Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[S13] Probleme d'embrayage
Ni-ko21 Hors ligne
Active Member
***


Messages : 249
Sujets : 19
Inscription : Mar 2004
Réputation : 0
31-01-2005, 11:55:41   -   [S13] Probleme d'embrayage
Un ptit soucis d'embrayage dés que le turbo charge l'embrayage cire
en fait ma pedale d'embrayage est un peu molle ....j'ai regardé vite fait derriere la pedale j'ai vu une vis de butée que j'ai resseré un peu mais pas d'amelioration Confused
embrayage mort ou possibilité de regler la pedale pour que ca arrete de cirer ?
Retourner en haut
Trouver Répondre
Greg_P Hors ligne
Senior Member
****


Messages : 2 714
Sujets : 41
Inscription : Apr 2004
Réputation : 0
31-01-2005, 12:08:56   -    
Reponse A :/

[Image: GS_ef9a881fe345b7edf2e52c9cbd28f7a2.png]
VEND MANO VDO 52mm noir avec sondes: Tempe, pression d'huile, tempe d'eau, voltmetre.
---->>> MP!!!! <<<----------
Retourner en haut
Trouver Répondre
stef78 Hors ligne
Active Member
***


Messages : 866
Sujets : 31
Inscription : Apr 2004
Réputation : 0
31-01-2005, 12:11:37   -    
Greg_P a écrit :Reponse A :/

Big Grin Traduction embrayage mort (on sait jamais des que tu n'ais pas compris)

SI tu veux un embrayage neuf pour pas tres chere avec bute vois avec Albator.korn y a une commande groupe en ce moment, c'est les soldes Wink
Retourner en haut
Trouver Répondre
albator.korn Hors ligne
Senior Member
****

- France
Messages : 2 451
Sujets : 103
Inscription : Jul 2003
Réputation : 1
31-01-2005, 13:07:17   -    
c clair ca solde grave MP moi
Retourner en haut
Trouver Répondre
Ni-ko21 Hors ligne
Active Member
***


Messages : 249
Sujets : 19
Inscription : Mar 2004
Réputation : 0
31-01-2005, 13:27:02   -    
Enfin je vais quand meme voir car un pote m'a dis que ca lui faisait pareil il a regler la course de la pedale d'embrayage et c'est bon ...
[/b]
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 350
Sujets : 77
Inscription : Aug 2002
Réputation : 1
31-01-2005, 14:05:34   -    
Ton pôte il avait pas un embrayage à cable ?

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
Ni-ko21 Hors ligne
Active Member
***


Messages : 249
Sujets : 19
Inscription : Mar 2004
Réputation : 0
31-01-2005, 23:14:10   -    
SK_Flowne a écrit :Ton pôte il avait pas un embrayage à cable ?
euh je sais pas c'est sur une nissan almera ...
Retourner en haut
Trouver Répondre
Ludo_fC3S Hors ligne
Active Member
***


Messages : 620
Sujets : 67
Inscription : May 2004
Réputation : 0
01-02-2005, 00:23:13   -    
C'est pas forcement l'embrayage,
Si de l'huile c'est déposé sur le disque,
a cause d'une fuite au niveau du recepteur d'embrayage hydaulique...
C'est possible ca ? nan

Ludo.

[Image: avatar.gif]
Retourner en haut
Trouver Répondre