Bienvenue, Visiteur ! S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[S13] probleme de ralenti ....
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
26-02-2006, 17:59:17   -   [S13] probleme de ralenti ....
et sa continue ....
apres un probleme de freinage et un gros trou dans le compte en banque, c a ce P*ù$^n de moteur de me faire une crise d'epilepsie! Ouinn
j'en ai marre de cette caisse de merde ( oui je le dit maintenant j'en ai vraiment ras le bol! Evil )
bref, voilà le topo.
hier, je la sort de sa semaine de dodo ( j'utlise une autre caisse pour aller au boulot ).
demare nikel, bon ralenti ...
je roule, tjrs nikel, sa pousse, content! Big Grin
puis on se met un appuyer un petit peu parce quelle est chaude!
sa pousse super! trop bon! :heart:
pui arrivé au feu, la caisse tremble un peu ... Confused
iquiété, je met un peu de gaz, pas de bruit suspect, et les vibrations s'attenue ...
je repart, le moteur tourne nikel, prend ces tours normalement et sans dificultées, mais le ralentit et pas normal ...
arrivé chez moi, je m'arrete, ouvre le capot et regarde le moteur se balancer!!! Shock
pas de fuites rien ....
l'echapement fait un bruit de subaru et semble tourner trop riche ...
elle pue et on entend des retours ...
mais malgré sa, elle roule nikel et prend bien ces tours! Confused Confused

quelqu'un a une idée?
movaise essence? fuite quelqu'onque? ....

SALE!© by naru
Retourner en haut
Trouver Répondre
nissan200sxs13 Hors ligne
Senior Member
****


Messages : 1 942
Sujets : 72
Inscription : Oct 2004
Réputation : 0
26-02-2006, 18:07:45   -    
Alors tu tournes sur 3 cylindres. Verifie l'état de tes bougies, apres si une bougie (ou plutot une bobine) ne fonctionne pas bien, tu prends les compressions par acquis de conscience et tu regarde ou est-ce que ca merdouille. Moi je tournais sur 3 cylindres au démarage à froid et apres je tournais nickel mais.....y'a toujours un mais..

ou alors, tu as le débitmetre qui est encrassé (ce qui expliquerais le coté trop riche (pas assez d'air et trop d'essence), mais le débitmetre ne justifierait pas que tu tournes sur 3 cylindres.

Ma fierté LOL
http://www.dailymotion.com/lefousuisse/v...cation-005

Dans ma titine, en 4ème....le compteur va plus vite que le compte-tour LOL
Retourner en haut
Trouver Répondre
BEWOIN Hors ligne
Active Member
***

Legacy GT 2005
- Canada
Messages : 534
Sujets : 26
Inscription : Nov 2002
Réputation : 0
26-02-2006, 18:11:27   -    
Quant tu dis le moteur se balance, il bouge anormalement ? peut-etre un silenbloc moteur ?

sinon, bougie, essence, filtre à air, sonde de température, ça peut être plein de chose suivant ta config moteur.

Sans Puissance, la Maîtrise N'est Rien .
Mon New 500 RG Blog
Membre du HighSavoyDrasticCrew.
Chevy El Camino (83), Legacy GT (05), Suzuki GT750 (73), RG500 (87)
Retourner en haut
Site web Trouver Répondre
nissan200sxs13 Hors ligne
Senior Member
****


Messages : 1 942
Sujets : 72
Inscription : Oct 2004
Réputation : 0
26-02-2006, 18:14:15   -    
BEWOIN a écrit :Quant tu dis le moteur se balance, il bouge anormalement ? peut-etre un silenbloc moteur ?

sinon, bougie, essence, filtre à air, sonde de température, ça peut être plein de chose suivant ta config moteur.

ah oui ca peut-etre tout ca c'est juste. Sonde de température et 3 cylindres par contre Confused

Ma fierté LOL
http://www.dailymotion.com/lefousuisse/v...cation-005

Dans ma titine, en 4ème....le compteur va plus vite que le compte-tour LOL
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
26-02-2006, 20:48:28   -    
non, c pas comme sur 3 cylindres ...
c plutot une histoire de reglage ou de debitmetre encrasé comme tu dit ...
car je l'ai deja vue tourner sous 3 cyl. ( bobine grilliée ) et elle tournais 15 fois moins bien que sa!
et pourquoi " que au ralentit" ? Confused

SALE!© by naru
Retourner en haut
Trouver Répondre
200sxca18det Hors ligne
Active Member
***


Messages : 279
Sujets : 2
Inscription : Sep 2005
Réputation : 0
27-02-2006, 15:14:34   -    
peut etre une soupape d admission qui ferme mal
Retourner en haut
Trouver Répondre
SK_Flowne Hors ligne
Posting Freak
*****


Messages : 9 350
Sujets : 77
Inscription : Aug 2002
Réputation : 1
27-02-2006, 15:17:50   -    
Débranche la durite du ralenti (la petite qui se connecte sur le tube en plastique au dessus du radiateur) pour voir si ça fait pareil.

Si rien ne change c'est que le tuyau est bouché, fuit ou que la vanne qui régule le ralenti est morte.


Et puis " pas de fuite " : si elle est faible ça ne sera pas forcemment facile à détecter juste comme ça.

D'ailleurs si tu avais une grosse fuite tu ne pourrai pas rouler normalement.

Par contre une petite ne serait néfaste qu'au ralenti justement, et son impact négligeable à plein gazz.

[Image: sanstitre2.gif]
Retourner en haut
Trouver Répondre
STi_wings
Visiteur

 
27-02-2006, 17:02:17   -    
Moi j'ai aussi un truc bisard au démarrage, quand elle est froide, je démarre et elle tremble aussi, mais une fois qu'elle est chaude c'est bon ...

Je sais pas trop de quoi ça viens ... :S ...
Retourner en haut
Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
27-02-2006, 20:57:25   -    
SK_Flowne, merci gourou! je v voir sa! Wink
je vais piker une bombe de " detecteur de fuites gazeuses" au boulot, sa va pas trainer! LOL

SALE!© by naru
Retourner en haut
Trouver Répondre
BEWOIN Hors ligne
Active Member
***

Legacy GT 2005
- Canada
Messages : 534
Sujets : 26
Inscription : Nov 2002
Réputation : 0
27-02-2006, 21:47:51   -    
ou du star pilote, mais avec les injection tu vois la fuite avec un temps de retard .

Sans Puissance, la Maîtrise N'est Rien .
Mon New 500 RG Blog
Membre du HighSavoyDrasticCrew.
Chevy El Camino (83), Legacy GT (05), Suzuki GT750 (73), RG500 (87)
Retourner en haut
Site web Trouver Répondre
thot Hors ligne
Active Member
***


Messages : 358
Sujets : 22
Inscription : Oct 2002
Réputation : 0
27-02-2006, 22:15:30   -    
bonne chance! tiens nous au cournat en tt cas!
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
01-03-2006, 22:40:33   -    
question con :
esque une fuite a l'echapement ( sortie turbo ) pourrais faire chier le ralenti?

SALE!© by naru
Retourner en haut
Trouver Répondre
thot Hors ligne
Active Member
***


Messages : 358
Sujets : 22
Inscription : Oct 2002
Réputation : 0
02-03-2006, 00:02:20   -    
je ne pense vraiment pas
Retourner en haut
Trouver Répondre
folken Hors ligne
Posting Freak
*****

- France
Messages : 12 897
Sujets : 21
Inscription : Jan 2005
Réputation : 3
02-03-2006, 11:57:20   -    
BEWOIN a écrit :Quant tu dis le moteur se balance, il bouge anormalement ? peut-etre un silenbloc moteur ?
Je crois pas que ça vienne d'un SB.

Le moteur de mon s14a se balançait bien aussi, mais les SB sont bons (je les ai encore). Et il tournait pas si mal que ça, plutôt bien même, à part qu'il s'agitait énormément.
En fait, ça venait sans doute de la prise d'air (la sortie pour la DV était cassée). Je dis "sans doute" parce que j'ai eu un fil de bougie coupé, mais je pense que c'est moi qui l'ai abimé en sortant le moteur, il a du frotter contre le tablier.

A priori, je pense qu'un débimètre encrassé pourrait donner les mêmes symptômes (trop d'air).
Mais vérifie ton piping quand même.
Retourner en haut
Trouver Répondre
Tsuyo Hors ligne
Senior Member
****


Messages : 1 061
Sujets : 60
Inscription : Sep 2005
Réputation : 0
02-03-2006, 21:06:21   -    
Si c la sonde lambda qui couille, ca tourne riche et le moteur tremble, et tu consomme enormément. regarde si ca fai que quadn le moteur est chaud ou ca le fait tjr. ben autrement ca peut venir de toutes les pieces en rapport avec l air et l essence Langue.

By FiFi!
Retourner en haut
Trouver Répondre
fiftyone51 Hors ligne
Senior Member
****


Messages : 1 034
Sujets : 18
Inscription : Sep 2005
Réputation : 0
07-03-2006, 17:10:31   -    
j'ai ta solution
exactement le même problème depuis 6 mois et résolu par hasard en cherchant pourquoi mon turbo chargeait pas

en faite tu dois avoir une fuite à un joint entre les pipes du collecteur d'admission.
résultat pas assez de dépression pour les freins quand tu est à bas régime, frein mou le restant du temps et ralenti instable avec le moteur qui bouge beaucoup et qui passe de 500tr à 2000tr à froid.
=> tu démonte tout le collecteur d'admission, et tu te fais chier à désserrer les 30 vis qui le tienne parceque chez nissan ils ont peur que ca s'envolle. tu devrais voir une zone plus sombre ou t'as de la calamine qui s'est déposé. tu monte des joint neufs et apres ca tourne nikel et tu trouvera tes freins surpuissants!!!

mes tutures:
->1 s14
->1 lada niva
->1 kawasaki GPZ 750 turbo
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
13-03-2006, 02:55:21   -    
fiftyone51 a écrit :j'ai ta solution
exactement le même problème depuis 6 mois et résolu par hasard en cherchant pourquoi mon turbo chargeait pas

en faite tu dois avoir une fuite à un joint entre les pipes du collecteur d'admission.
résultat pas assez de dépression pour les freins quand tu est à bas régime, frein mou le restant du temps et ralenti instable avec le moteur qui bouge beaucoup et qui passe de 500tr à 2000tr à froid.
=> tu démonte tout le collecteur d'admission, et tu te fais chier à désserrer les 30 vis qui le tienne parceque chez nissan ils ont peur que ca s'envolle. tu devrais voir une zone plus sombre ou t'as de la calamine qui s'est déposé. tu monte des joint neufs et apres ca tourne nikel et tu trouvera tes freins surpuissants!!!
Shock serieux???

SALE!© by naru
Retourner en haut
Trouver Répondre
Asphalt Burner Hors ligne
Posting Freak
*****

44 - Loire-Atlantique France
Messages : 6 559
Sujets : 44
Inscription : Sep 2004
Réputation : 10
13-03-2006, 07:47:35   -    
Non il blague y'a pas autant de vis Wink


















Sac

Retourner en haut
Site web Trouver Répondre
fiftyone51 Hors ligne
Senior Member
****


Messages : 1 034
Sujets : 18
Inscription : Sep 2005
Réputation : 0
13-03-2006, 19:54:11   -    
sisi ya autant de vis et ptetre meme plus.

essaye mais moi pour trouver la fuite j'ai carrément branché un compresseur sur le collecteur

mes tutures:
->1 s14
->1 lada niva
->1 kawasaki GPZ 750 turbo
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
14-03-2006, 03:29:55   -    
fiftyone51 a écrit :sisi ya autant de vis et ptetre meme plus.

essaye mais moi pour trouver la fuite j'ai carrément branché un compresseur sur le collecteur
;( :dead:

SALE!© by naru
Retourner en haut
Trouver Répondre
MUSTANG Hors ligne
Senior Member
****


Messages : 1 308
Sujets : 47
Inscription : Mar 2004
Réputation : 0
14-03-2006, 11:22:10   -    
courage mon poulet....

MON SOUVENIR ICI...Tu me manqueras petit bijou... http://www.japancar.fr/forum/viewtopic.php?t=84322
[Image: mustang%202.jpg]
Ma S13
http://www.japancar.fr/forum/viewtopic.php?t=33493
Garett GT28r a 0,9b, Walbro, Fmic, 444cc, Maf Z32, Double carto ecubooster, admission Champignon typr HKS, Turbo timer HKS, Oil catch tank,avance 15°, Mongoose V1, Suspat D2 racing, Brembo+Ds2500, Bougies froides, Embrayage renforcé, Dump HKS, Bc AVCR, LSD, Kouki, glastint, 17p, monitoring....
Retourner en haut
Trouver Répondre
drewsofresh Hors ligne
Junior Member
*


Messages : 10
Sujets : 1
Inscription : Mar 2006
Réputation : 0
02-06-2006, 21:11:38   -   200 sx
salut moi j'ai trouver la panne , j'ai eu (enfin ma titine a eu) tous les sympthomes citer ci-dessu, et ca venais tous simplement de l'echangeur d'air LOL donc voila c'etait pour vous mettre au jus
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
03-06-2006, 13:16:55   -    
l'echangeur d'air? ???
il fuyait?
et tu avais pas de manque de pression au mano?
zarb! Confused

SALE!© by naru
Retourner en haut
Trouver Répondre
boyou2 Hors ligne
Heavy Foot Castratore
Moderateurs

Shetland Tricouille
- France
Messages : 27 429
Sujets : 132
Inscription : Nov 2005
Réputation : 61
03-06-2006, 16:18:22   -    
ba ca depends ou il a branche son mano>>j'en vois encore qui le branche sur la WG!!!! :roll:

L'écrit est trompeur, on a l'impression parfois que l'autre est sec dans la réponse, parce que la tonalité avec lesquelles les choses sont pensées et qui ressortiraient à l'oral n'apparaissent pas à l'écrit...

Un forum est un endroit d'entraide, ce qui veut dire échange d'idées, d'experiences personnelles et professionnelles. Pas un site ou l'on vient prendre ce qu'on pense acquis de droit. Ca c'est quand on paie un garage pour réparer sa voiture. Si vous ne comprenez pas ce principe simple, vous n'avez rien à faire sur ce forum.
Retourner en haut
Trouver Répondre
naru Hors ligne
Senior Member
****


Messages : 1 974
Sujets : 47
Inscription : Sep 2003
Réputation : 1
03-06-2006, 19:40:19   -    
ben si il l'a foutu derriere le papillon, il y a pas de raison ...

SALE!© by naru
Retourner en haut
Trouver Répondre